beim Shimmen immer etwas Ladedruck???

Diskutiere beim Shimmen immer etwas Ladedruck??? im Motor Forum im Bereich Tuning; Seit ich mein Wastegate geshimmt habe habe ich immer etwas Ladedruck egal wie wenig Gas ich gebe. Sobald ich das Pedal berühre geht die Nadel...

  1. Penner

    Penner Guest

    Seit ich mein Wastegate geshimmt habe habe ich immer etwas Ladedruck egal wie wenig Gas ich gebe. Sobald ich das Pedal berühre geht die Nadel etwas hoch, sind zwar nur wenige mm aber immerhin, das ist mir vorher nie aufgefallen. Ist das richtig??? rolleyes

    Thx<br />MFG Penner
     
  2. Anzeige

  3. #2 Roger18, 03.12.2002
    Roger18

    Roger18 Senior Mitglied

    Dabei seit:
    16.02.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    das is eigentlich normal.<br />kommt auf die anzeige drauf an wo du hast.<br />wenn man aufs gas drückt, nicht fest geht die nadel von einer GENAUEN anzeige bis auf 0.00 hoch<br />aber drüber geht sie erst wenn man schon bissel mehr runterdrückt und der turbo anfängt zuschaufeln :) <br />die original anzeige reagiert eh sauspät, hab auf der noch nie so kleine hüpfer erleben sehen...
     
  4. #3 Andreas-M, 04.12.2002
    Andreas-M

    Andreas-M Guest

    Die originale ist ja auch super-träge. Bei ner richtigen kannste mit dem Gas-geben locker die Nadel schnell auf und ab-zucken lassen. Die original kratzt das garnicht. <br />Unterschied der Trägheit zwischen der originalen und einer richtigen ist ungefähr so groß wie der Unterschied zwischen einem aktiven Sportler und einem Beamten... :D
     
Thema:

beim Shimmen immer etwas Ladedruck???

Die Seite wird geladen...

beim Shimmen immer etwas Ladedruck??? - Ähnliche Themen

  1. Corolla touring sports 2,0 Hybrid+autom Verriegelung beim Losfahren

    Corolla touring sports 2,0 Hybrid+autom Verriegelung beim Losfahren: Hallo, ich hab seit gestern das Auto. Der Händler hat gemeint, eine automatische Verriegelung beim Losfahren, wie mein alter Avensis ist nicht...
  2. Wo ist der Rückwärtsgang beim W3

    Wo ist der Rückwärtsgang beim W3: Sorry, dumme Frage, aber wo befindet sich der Rückwärtsgang beim MR2 W3 auf dem Schalthebel. Ich glaube links oben oder? Bin mir nicht sicher....
  3. 2.0 D-4D BJ 2004 ruckelt beim beschleunigen, ab 3000upm kein Schub mehr

    2.0 D-4D BJ 2004 ruckelt beim beschleunigen, ab 3000upm kein Schub mehr: Hallo zusammen, ich fahre einen RAV4, BJ 2004, 2.0l D-4D mit 116 PS. Wenn ich Gas beschleunige ruckelt der Motor und kommt zögerlich. Ab 3000...
  4. Schleifendes Geräusch beim Starten

    Schleifendes Geräusch beim Starten: Hallo liebes Forum! Ich bin neu hier weil bisher konnten wir alles an unserem Toyota Avensis (T22 - BJ 2002 1.8 Kombi) selbst reparieren. Ein...
  5. Geht sporadisch aus. Nimmt kein Gas an, Ruckelt beim Anfahren!

    Geht sporadisch aus. Nimmt kein Gas an, Ruckelt beim Anfahren!: Hallo Avensis Gemeinde, ich habe mit meinem Bock arge Probleme. Ich fahre einen T25 2.2 D-CAT. Teilweise geht er an der Ampel aus. Ich kann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden