Beim Motorstarten - Klick

Diskutiere Beim Motorstarten - Klick im Motor Forum im Bereich Technik; Moin Leute, bei meinem E10 ist es wieder soweit: man dreht den Schlüssel, es gibt nen Klick und drehen tut sich nix! Mehrere Male hintereinander,...

  1. #1 motoxander, 20.11.2007
    motoxander

    motoxander Junior Mitglied

    Dabei seit:
    19.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Moin Leute,

    bei meinem E10 ist es wieder soweit: man dreht den Schlüssel, es gibt nen Klick und drehen tut sich nix! Mehrere Male hintereinander,
    und dann dreht er wieder! Was für ein Ereignis :D !!!
    Was war das nochmal? Da waren doch irgendwelche Kupferkontakte, am Starter!
    Wie groß und wie teuer ist der Aufwand diese erneuern zu lassen? ...und, kann man das evtl. selber machen, und wie?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 20.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Such mal n bisschen, da findeste alles was du wissen musst. Such nach Kupferwinkleln. Gab glaube auch was im Workshop drüber.
     
  4. #3 Starletfever, 20.11.2007
    Starletfever

    Starletfever Lebende Foren Legende

    Dabei seit:
    17.07.2005
    Beiträge:
    2.490
    Zustimmungen:
    0
    klingt nach dem anlasser!
    magnetschalter?!
     
  5. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    14
    Fahrzeug:
    Renault Scenic
    Kupferwinkel...
     
  6. #5 motoxander, 21.11.2007
    motoxander

    motoxander Junior Mitglied

    Dabei seit:
    19.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    ...ja stimmt, die waren es! Wo kriege ich die denn? Gibts die nur bei Toyota oder bei jedem Teilehändler? Und wie teuer, ungefähr?
     
  7. #6 Bezeckin, 21.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Die bekommste bei Toyota. Sind nur Pfennigartikel, manchmal sogar vorräti.
     
  8. #7 motoxander, 22.11.2007
    motoxander

    motoxander Junior Mitglied

    Dabei seit:
    19.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    noch eine Sache muss ich loswerden: könnten es evtl. auch die Kohlen der Lichtmaschine sein? Die Batterie würde dadurch nicht genug Saft bekommen und jetzt, wo es Winter ist, in die Knie gehen!
    Meiner hat jez 190 t runter und die Kupferwinkel wurden bei ca. 105 t (von 6 Jahren) erneuert, die Kohlen sind hingegen noch original.
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 spiderpig, 22.11.2007
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    wenn es die kohlen wären, wäre deine batterie meistens entladen, was eine folge dessen ist.

    wenn es nur klick macht und die batt. noch saft hat, sind es die kupferwinkel.

    :]
     
  11. #9 motoxander, 24.11.2007
    motoxander

    motoxander Junior Mitglied

    Dabei seit:
    19.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    die Batterie ist okay. habe mich wegen Kupferwinkel erkundigt: die kosten bei Toyo je 13,95 incl. MW, und sollen nächste Woche da sein. Mache mich nächstes WE ran, und werd anschließend berichten.
     
Thema:

Beim Motorstarten - Klick

Die Seite wird geladen...

Beim Motorstarten - Klick - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...
  5. Motortuning beim e11 86 ps

    Motortuning beim e11 86 ps: Moin moin Leute... Ich lese und suche seid Wochen in Foren aber finde keine präzise antworten. Was kann ich an meiner 86 ps Maschine machen ohne...