Beim Anlassen Drehzahl zu hoch

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von --lonja--, 04.09.2005.

  1. #1 --lonja--, 04.09.2005
    --lonja--

    --lonja-- Guest

    Hallo, habe folgendes problem mit meinem Celica T18 156 Ps Bj. 94. Habe gestern die Dichtung am Ventildeckel gewechselt und musten paar Bauteile abbauen. Habe wieder alles ordnungsgemäß angeschlossen und angeschraubt. Das problem ist das jetzt beim anlassem die drehzahl auf ca. 1800 umdrehungen geht und langsam wieder abfällt. nach ca 30-45 sec. ist sie wieder normal wie vorher bei 1100 umdrehungen. woran kann es liegen? ich kenne dieses nur von manchen autos in winter wenn sie so schneller die betriebstemperatur erhöhen.
    Kann mir da jemand einen rat geben??? gruß alex
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    Ich bin kein Schrauber, aber an der neuen Ventildeckeldichtung kann das kaum liegen. Kontollier am besten nochmal nach, ob du wiklich alles wieder so zusammengabaut hast, wie es vorher war. ;)

    Gruss Key2U
     
  4. #3 aufwachtablette, 05.09.2005
    aufwachtablette

    aufwachtablette Mitglied

    Dabei seit:
    15.08.2005
    Beiträge:
    256
    Zustimmungen:
    0
    können merhere sachen sein:
    1. kann es sein das der Gasseilzug irgentwie geklemmt ist und nur langsam zurück geht
    2. kann es sein (bin mir jetzt nicht 100% sicher) das an dem Gaszug an der Drosselklappe eine Unterdruckmembrane ist die nicht angeschlossen ist
    3. das der Gaszug nicht mehr gans zurückgeht ( siehst du daran das noch ein Spalt zwischen dem Leerlaufendanschlag noch Spiel ist bei warmen Motor ) (der Endanschlag ist da wo die kleine Einstellschraube ist)
    4. Einen Luftschlauch vergessen anzuschliessen
    Probier das schon mal aus
     
  5. #4 carina e 2.0, 05.09.2005
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    mich würde eher wundern warum er früher bei kaltem Motor nur 1100 gedreht hat.

    Im Winter macht meiner kalt knapp 2000 U/min.
     
  6. #5 Schuttgriwler, 06.09.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Is normal, wenn der Motor kalt ist, da der Kat bei EURO III oder besser schnell geheizt werden muß.
     
  7. -GD-

    -GD- Lebende Foren Legende

    Dabei seit:
    05.11.2004
    Beiträge:
    4.137
    Zustimmungen:
    0
    bei mir ist nach dem umstieg auf ein 0w40 auch die standgasdrehzahl direkt nach dem anlassen auf 1200 hochgegangen. nach ein paar sekunden sinds nur noch 600-700 wie gewohnt...
     
  8. #7 Schuttgriwler, 08.09.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Das ist dann die niedrige Innere Reibung Aufgrund des Leichtlauföles. Macht sich schon bemerkbar.

    Ich habe das an meinem alten Starlet mal gemerkt, als ich im tiefen Winter von 15W40 auf 5W40 umgestiegen bin. Machte sich schon während des anlassens bemerkbar, daß er leichter lief.
     
  9. -GD-

    -GD- Lebende Foren Legende

    Dabei seit:
    05.11.2004
    Beiträge:
    4.137
    Zustimmungen:
    0
    kann man was gegen machen oder tut das not, dass der am anfang so "hoch" dreht?!
     
  10. #9 Schuttgriwler, 13.09.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Alles ab EURO III muß das so haben um den Kat schnell aufzuheizen.
     
  11. -GD-

    -GD- Lebende Foren Legende

    Dabei seit:
    05.11.2004
    Beiträge:
    4.137
    Zustimmungen:
    0
    na super :(

    mit 1200 kann man problemlos anfahren. und wenn ich pech hab steh ich dann auch gleich ne ewigkeit an ner kreuzung bei der drehzahl...
     
  12. #11 Schuttgriwler, 13.09.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Und wo ist jetzt bitte schön Dein Problem an der Sache ????? ?(
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. -GD-

    -GD- Lebende Foren Legende

    Dabei seit:
    05.11.2004
    Beiträge:
    4.137
    Zustimmungen:
    0
    is ne lange rot-phase. eigentlich würde ich den motor da ganz gerne abstellen, wenn er so hochdreht. aber da er noch kalt ist, bin ich da net so begeistert. naja, mit ein bisschen glück erwisch ich die ampel auch mal bei grün...
     
  15. #13 Schuttgriwler, 14.09.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Achsoooooooooooooooooooooo.........................

    dann mach ihn doch einfach aus, das muß er schon abkönnen..........
     
Thema:

Beim Anlassen Drehzahl zu hoch

Die Seite wird geladen...

Beim Anlassen Drehzahl zu hoch - Ähnliche Themen

  1. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  2. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  3. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  4. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  5. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....