Batterie wird nach einer Nacht schwach

Diskutiere Batterie wird nach einer Nacht schwach im Elektrik Forum im Bereich Technik; Hallo Jungs und Mädels, brauche unbedingt Hilfe, mein E10 BJ97 115tkm macht mir seit einigen Wochen irre Probleme und ich weiß nicht woran es...

  1. #1 derShady, 01.10.2007
    derShady

    derShady Grünschnabel

    Dabei seit:
    01.10.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Jungs und Mädels,

    brauche unbedingt Hilfe, mein E10 BJ97 115tkm macht mir seit einigen Wochen irre Probleme und ich weiß nicht woran es genau liegen kann...

    Wenn ich ihn ca. 12-13 Stunden nicht fahre, macht die Batterie schwach, ich weiß nicht ob die LiMa vllt nicht genug Strom in die Batterie induziert oder ob eine schleichende Lücke irgendwo im Stromkreis ist... die Freunde bei PitStop meinten, dass die Batterie noch okay sei, nachdem sie mit ihrem Testgerät daran waren, aber sie können mir auch nicht weiter helfen... Hab gelesen, dass sie LiMas nach den Jahren einen hohen Kohleabrieb haben, aber dann müsste das doch angezeigt werden im Tacho oder nicht? Gibt es bekannte Schwachstellen bezüglich der Startprobleme?

    Könnt ihr mir denn helfen, danke im vorraus!

    lg
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    13
    Fahrzeug:
    3x4x4
    Naja dazu müsste man wissen wieviel du tagsüber fährst. Und Pitstop sind jetzt auch ned soooo die Helden *hust* :D Is halt die Frage was die gemssen haben! Wie alt ist die Batterie denn?
     
  4. #3 Bezeckin, 01.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Bei Pitstop wird nur die Spannung der Batterie gemessen. Wenn du grad gefahren bist, dann gemessen wurde, ist klar, dass die Batterie noch gut anzeigt. Wichtig ist der Säuregehalt.
     
  5. #4 derShady, 01.10.2007
    derShady

    derShady Grünschnabel

    Dabei seit:
    01.10.2007
    Beiträge:
    11
    Zustimmungen:
    0
    hm naja bin davor natürlich gefahren... hm naja säuregehalt haben sie nicht gemessen... nur so einen entladevorgang was auch immer, dass die nadel kurz ausschlägt und er meinte, die geht noch soweit... kann die da trotzdem rum sein? tagsüber fahre ich recht viel eigentlich.heute morgen erst 100km dann nach 6h aus wieder...
     
  6. #5 derShady, 01.10.2007
    derShady

    derShady Grünschnabel

    Dabei seit:
    01.10.2007
    Beiträge:
    11
    Zustimmungen:
    0
    hm batterie ist mindestens 2 jahre alt, denke aber älter... war schon bei gebrauchten drin.
     
  7. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    13
    Fahrzeug:
    3x4x4
    Gut 100km müssten reichen um die Batterie zu laden! Der Pitstopler hat nur den Startstrom gemessen! Es kann so viel sein, vielleicht ist ja auch der Anlasser hi und dreht deswegen schwer an! Als Beispiel..

    Also 2 Jahre sollte noch nicht sein, aber naja, kommt auf's Alter an, irgendwann isch se halt Müll!
     
  8. #7 derShady, 01.10.2007
    derShady

    derShady Grünschnabel

    Dabei seit:
    01.10.2007
    Beiträge:
    11
    Zustimmungen:
    0
    hm naja das kann schon sein,darüber dachte ich auch nach, aber wenn ich dann einmal starte ist die batterie sofort leer... radio wieder resetet usw. ...
     
  9. #8 derShady, 01.10.2007
    derShady

    derShady Grünschnabel

    Dabei seit:
    01.10.2007
    Beiträge:
    11
    Zustimmungen:
    0
    hm naja danke erstma für die schnelle hilfe, dann muss ich ma schauen was ich mache *wein*
     
  10. #9 celibrio, 01.10.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.429
    Zustimmungen:
    12
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R BL/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Mir gehts ähnlich in letzter Zeit mir der Celi. Wenn ich 3 Tage nicht fahre, ist der Saft raus aus der Batterie. Batterie und LIma sind neu, alle Ströme wurde gemessen, bisher konnte mir weder die Werkstatt noch der Autoelektriker weiterhelfen. Komische Sache.
     
  11. #10 derShady, 01.10.2007
    derShady

    derShady Grünschnabel

    Dabei seit:
    01.10.2007
    Beiträge:
    11
    Zustimmungen:
    0
    das kann doch nicht sein, und die sache ist, dass wenn ich zum elektriker gehe, der mir gerantiert sagt "ja wir haben nichts gefunden"... das ist so zum ... naja ich werd dann wohl oder übel einen aufsuchen müssen.
     
  12. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    13
    Fahrzeug:
    3x4x4
    Naja, der Strom kann ja nicht ,,verschwinden''. Entweder es kommt keine an *LiMa*, er wird nicht aufgenommen *Batterie* oder er wird gebraucht *Verbraucher oder Kriechstrom*

    Beim W3, der eine ziemlich kleine Batterie hat, reicht schon die kleine Funzel an der Decke über Nacht und er springt nimmer an. Bei nem Chrysler, Stratus oder so, mit ner RICHTIG :D großen Batterie, war's das Autotelefon das einfach immer an war und soviel Strom gezogen hat dass der Bock nimmer angesprungen ist!
     
  13. #12 duntradux, 01.10.2007
    duntradux

    duntradux Senior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    1.829
    Zustimmungen:
    0
    klingt ganz nach defekter batterie. mess mal die spannung nach dem du gefahren bist und wenn der wagen länger gestanden is. da sollte zwischen den ergenissen keine diverenz sein. wenn doch dann is die batterie hops. die lima kannst auch messen. einfach motor starten und an der batterie messen. der wert sollte nicht unter 13,8V sein. um ganz sicher zu sein kannst ja mal direkt nach dem fahren die batteri abklemmen und nach längerer standzeit wieder anklemmen und starten. wenn sich der anlasser wieder schwer tut kann es nur die batterie sein
     
  14. #13 derShady, 02.10.2007
    derShady

    derShady Grünschnabel

    Dabei seit:
    01.10.2007
    Beiträge:
    11
    Zustimmungen:
    0
    danke duntra, das klingt interessant, ich werde das mal antesten wenn ich heute heim komme... heute morgen gings zb wieder an, vllt weil ich gestern so viel gefahren bin... ich werde euch dann sagen, woran es lag ;)

    danke nochmal für eure hilfsbereitschaft.
     
  15. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.473
    Zustimmungen:
    14
    Fahrzeug:
    Renault Scenic
    Wie äussert sich das mit der Batterie ? Vielleicht sind es ja auch die Anlasserwinkel.
     
  16. #15 CorollaTuningFreak, 02.10.2007
    CorollaTuningFreak

    CorollaTuningFreak Lebende Foren Legende

    Dabei seit:
    05.09.2006
    Beiträge:
    2.452
    Zustimmungen:
    0
    war bei meinem Kumpel auch so, da hat der Kondensator als strom gezogen!
     
  17. #16 derShady, 02.10.2007
    derShady

    derShady Grünschnabel

    Dabei seit:
    01.10.2007
    Beiträge:
    11
    Zustimmungen:
    0
    naja wie schon gesagt, wenn ich in der stadt rumfahre vllt 30 min und auto dann abstelle, kommt es sehr sehr häufig vor, dass am nächsten morgen wenn ich starten will, beim ersten zünden der motor vllt 2-5 mal dreht und dann ist die batterie leer. ist halt die sache, wenn da was mit anlasser kaputt wäre, dann würde doch nicht nach dem ersten startversuch die batterie sofort leer sein?
     
  18. #17 meinedicke, 02.10.2007
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    Das allerwahrscheinlichste ist, das die Batterie einfach hinüber ist. Bei verschiedenen Autos, die diese Sypmtome geboten haben, führte jedesmal der Neukauf einer Batterie zum Erfolg.
     
  19. #18 Bezeckin, 02.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Kauf dir erst mal ne Batterie. Miss aber evl mal, wie viel Ampere im ausgeschaltetem Zustand gezogen werden. Also Messperät zwischen haupt Pluskabel und Pluspol.
    Bei mir hab ichs Radio so geklemmt, dass ich auch ohn Zündschlüssel Radio hören kann. Radio hatte dann aber fast 300mAh gezogen.
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schuttgriwler, 02.10.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Nimm mal einen Säureheber und schreibe hie rmal die Säuredichte der Zellen nieder......

    anstelle sinnlos aufs gute Wohl eine Batterie zu kaufen.
     
  22. #20 Schuttgriwler, 02.10.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Ach ja: ich fahre am sonntag nach großheringen bei erfurt/apolda.

    kannst ja mal vorbeikommen, ich habe werkzeug dabei. installiere eine waschmaschine und muß nen geschirrspüler reparieren
     
Thema:

Batterie wird nach einer Nacht schwach

Die Seite wird geladen...

Batterie wird nach einer Nacht schwach - Ähnliche Themen

  1. Batterie Yaris 2013

    Batterie Yaris 2013: Hallo, meine Tochter fährt einen Yaris Bj 2013 OHNE Start Stop System. Nun ist die Batterie schon defekt. Bei der Inspektion gemessen. Der Yaris...
  2. Toyota Corolla e10 Batterie falsch herum angeschlossen

    Toyota Corolla e10 Batterie falsch herum angeschlossen: Vorab Hallo an alle und schonmal vielen Dank für eure Hilfe! Nachdem ich einem e10 Bj. 97 heute wieder leben einhauchen wollte und mir dies nicht...
  3. Fahrzeuge ohne Beleuchtung in der Nacht

    Fahrzeuge ohne Beleuchtung in der Nacht: In den letzten 2 Jahren fällt mir das besonders auf, Fahrzeuge die zumeist hinten total unbeleuchtet sind. Nichts leuchtet da, keine...
  4. Batterie ständig leer

    Batterie ständig leer: Hallo Leute, langsam weiß ich mir keinen Rat mehr, habe seit letztes Jahr Probleme mit der Batterie, ein Woche stehen, Batterie völlig leer....
  5. Auris Hybrid Batterie zu schwach

    Auris Hybrid Batterie zu schwach: Versteht jemand, warum die Toyotas in den lieben Auris Hybrid, EZ 5/16, nur einen Akku mit 1,2 kWh, also 3 Pedelec-Batterien, eingebaut haben?...