Batterie- und Bremskontrolleuchte leuchten, Stromschwankungen

Dieses Thema im Forum "Elektrik" wurde erstellt von DarkRoot, 04.11.2009.

  1. #1 DarkRoot, 04.11.2009
    DarkRoot

    DarkRoot Mitglied

    Dabei seit:
    24.11.2008
    Beiträge:
    135
    Zustimmungen:
    0
    Hallo,

    ich weiss nicht, ob es hier ueberhaupt richtig ist, weil ich dazu wissen muesste, was los ist.
    Ich habe vor 2 Wochen festgestellt, dass bei meinem 99er Corolla E11, Pre-FL, sehr wenig Oel drin ist. Habe was nachgefuellt, nachdem die Oellampe kurz geflackert hat.
    Kurz spaeter flackerten die Batterie und die Oel leuchte (wobei ich mir nicht 100% sicher bin, ob es wirklich die beiden waren) gleichzeitig kurz auf.
    Als ich ihn zur Werkstatt bringen wollte, leuchteten mich direkt nach Start die Brems- und die Batterieleuchte an. Dauerhaft, gingen auch nicht mehr aus. Kurz vor der Werkstatt (10km oder so) ging dann die ABS Kontrolleuchte noch an und das Licht und die Lueftung wurden kurz dunkler/langsamer und wieder heller/schneller, also Stromschwankungen.
    Erster Verdacht war natuerlich die Lichtmaschine.
    Mein Werkstattmensch hat mir jedoch erzaehlt dass er absolut nichts feststellen konnte, Lichtmaschine laedt ordentlich, Fehlerspeicher ist leer.
    Wollte ihn abholen, waren die Kontrolleuchten wieder/immernoch an. Ich weiss nicht, ob sie zwischendurch aus waren, erreiche den Typen auch nicht momentan. Ich hab das Auto erstmal da stehen lassen.

    Irgendjemand ne Idee woran das liegen koennte?

    Werde ihn wohl als naechstes in eine Toyota Vertragswerkstatt fahren, ist bloss n ganzes Ende hin und mir ist nicht sehr wohl dabei mit roten Kontrolleuchten durch die Gegend zu fahren...
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Spook

    Spook Mitglied

    Dabei seit:
    26.09.2005
    Beiträge:
    111
    Zustimmungen:
    0
    Fahrzeug:
    Starlet P9, Avensis T25, Auris E15
    Hallo!
    an unserer Carina hatten wir auch das Problem, dass die Ladekontrolle und die Bremswarnleuchte, immer mal kurz aufleuchteten. Der Grund war, dass der Generator nicht mehr geladen hatte. Was für mich eigentlich unlogisch, dass die Bremswarnleucht dabei kommt, war. Aber der Werkstattmech. hat mir den Schaltplan gezeigt. Und zwar bekommen die Ladekontrolle und die Bremswarnleuchte beide ihre Masse über den Regler des Generators. Wahrscheinlich damit kontrolliert werden kann, dass vor dem Motorstart alle Kontrolllampen funktionieren. Das der Generator nicht lädt würde auch erklären, dass die ABS-Lampe leuchtet, das Licht und das Gebläse fast ausgingen, aufgrund der Unterspannung im Bordnetz.

    Gruß Spook
     
  4. #3 Blackice, 04.11.2009
    Blackice

    Blackice Mitglied

    Dabei seit:
    07.07.2005
    Beiträge:
    277
    Zustimmungen:
    5
    Fahrzeug:
    Celica TA 40 GT
    Ne, ist klar. Wenn die Batterielampe leuchtet dann lädt er nicht mehr, durchs fahren ziehste die Batterie leer deswegen auch immer schwächeres Licht. Und unter einer gewissen Mindestspannung schaltet sich das ABS aus weil es mit den zuwenig Volt nicht mehr funktioniert, ergo geht ABS Leuchte an. Ging mir genauso als ich mit defektem Alternator von Essen aus in die Schweiz zurückbin.
     
  5. #4 onkel_jens, 04.11.2009
    onkel_jens

    onkel_jens Mitglied

    Dabei seit:
    12.06.2006
    Beiträge:
    219
    Zustimmungen:
    0
    Halte bei laufendem Motor einen Voltmesser an die Batterie und schau wie hoch der Ladestrom ist. Der sollte bei 14V liegen.
    Bei weniger als 13V oder Schwankungen solltest Du den Regler und die Kohlen wechseln. Damit sollte das Problem beseitigt sein.
    Wenn nicht hast Du nen defekt auf der Grundplatte. Das Teil kostet neu allerdings mehr als eine gute gebrauchte Lima.
     
  6. #5 DarkRoot, 06.11.2009
    DarkRoot

    DarkRoot Mitglied

    Dabei seit:
    24.11.2008
    Beiträge:
    135
    Zustimmungen:
    0
    Also das Licht wurde nicht degressiv immer schwaecher, sondern ging kurz runter und dann wieder hoch.
    Hab das Ding jetzt in eine andere Werkstatt gebracht und der hat mir 'ne neue Batterie eingebaut. Er sagt die Kiste laeuft jetzt wieder viel besser. Die Kontrolleuchten waren an, weil im Fehlerspeicher was drin stand. (Da war die erste Werkstatt offensichtlich zu bloed das auszulesen).
    Ich versteh das nicht ganz, aber ich schau mal ob es nochmal auftritt. Falls ja, hol ich mir ne neue Lichtmaschine...
    Kann ja nich sein. Wollen naechsten Monat nach Schweden fahren, ist halt die Frage ob wir nicht lieber das andere Auto nehmen :rolleyes:

    Ich hab irgendwie das Gefuehl dass sowas immer aufgetreten ist, wenn er noch kalt war. Sprich wenn die LiMa ne Weile geladen hat gings.

    Ich werd mal das Multimeter wie vorgeschlagen rauskramen.
     
  7. #6 onkel_jens, 06.11.2009
    onkel_jens

    onkel_jens Mitglied

    Dabei seit:
    12.06.2006
    Beiträge:
    219
    Zustimmungen:
    0
    Das kommt durch das Umschalten der Stromversorgung von LIMA auf Batterie und wird meistens durch einen defekten Laderegler hervorgerufen. Möglich ist natürlich wie schon gesagt ein anderer Defekt. Wenn die Lima-Versorgung nicht mehr ausreicht schaltet ein Relais und alles geht über Batterie was eine Stromschwankung auslöst.
     
  8. #7 Swiss Didiboy, 06.11.2009
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    alle diese Sypthome hatte ich mal bei einem anderen Fzg. Fazit: Batterie machte zwischen 2 Zellen Kurzuschluss. Folge davon war nicht etwa das Problem beim Starten des Motors, sondern ganz einfach eine Ueberspannung im Bordnetz, welches div. Kontrollleuchten verrückt spielen liess. Natürlich kann man es ausmessen wie Ruhespannung und Ladespannung. Dann kommt Licht in die Ungewissheit.
     
  9. #8 DarkRoot, 08.11.2009
    DarkRoot

    DarkRoot Mitglied

    Dabei seit:
    24.11.2008
    Beiträge:
    135
    Zustimmungen:
    0
    Nach wenigen Kilometern ist das gleiche Phaenomen auch mit der neuen Batterie wieder aufgetreten...
    ich kriegs kotzen.

    Also Laderegler (wo sitzt der denn?) oder LiMa?!
     
  10. #9 onkel_jens, 08.11.2009
    onkel_jens

    onkel_jens Mitglied

    Dabei seit:
    12.06.2006
    Beiträge:
    219
    Zustimmungen:
    0
    Lims ausbauen und hinten an der LIMA ist eine Blechabdeckung, die schraubst Du ab. In der Mitte sitzen die Kohlen und das Teil wo der Stecker drauf ist das ist der Regler.
    Kann leider keine Bilder reinstellen aber sicherlich jemand anders.
    Kannst aber über e-mail welche bekommen falls benötigt.
     
  11. #10 DarkRoot, 11.11.2009
    DarkRoot

    DarkRoot Mitglied

    Dabei seit:
    24.11.2008
    Beiträge:
    135
    Zustimmungen:
    0
    In der Lichtmaschine sind Metallspaehne...
    Toyota Rotenburg ist der Fehler unbekannt, allerdings sagen sie, dass es wohl oefter mal Probleme mit der Lichtmaschine gibt.
    Kommt also ne neue, die hat dann auch nen neuen Laderegler. Hoffentlich is damit ruhe, das is teuer genug...
     
  12. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Endlich kehrt Vernunft ein. Das mit der Batterie war unnötig. Dieses Fehlerbild paßt nicht zu einer defekten Batterie.
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 DarkRoot, 17.11.2009
    DarkRoot

    DarkRoot Mitglied

    Dabei seit:
    24.11.2008
    Beiträge:
    135
    Zustimmungen:
    0
    Er laeuft wieder ohne Probleme.
    Die Batterie war wohl trotzdem hinueber (die sah auch schon recht als aus).
    Hab jetzt fuer neue Batterie + LiMa + Einbau 280 Euro beim oertlichen Schrauber bezahlt.
     
  15. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ok, da kannst Du nix sagen. Der Preis ist ok.
     
Thema: Batterie- und Bremskontrolleuchte leuchten, Stromschwankungen
Besucher kamen mit folgenden Suchen
  1. toyota avensis batterie leuchtet

    ,
  2. mazda 626 warnleuchte öl batterie

    ,
  3. öl und batterieleuchte gleichzeitig bei dirsel

    ,
  4. celica Ölstand batterie,
  5. batterieleuchte blinkt toyota avensis t25,
  6. batterie und dieselfilter Fehlermeldung ,
  7. toyota avensis 2009 bremskontrollleuchte,
  8. RAV4 Bremskontrollleuchte flackert,
  9. toyota avensis leuchte oelwanne,
  10. toyota avensis t25 öl batterie und dieselfilter lampe leutet,
  11. toyota rav4 bremswarnleuchte,
  12. rav 4 ladespannung,
  13. ladekontrolle leuchtet avensis,
  14. batterie leuchtet Toyota corolla,
  15. Toyota celica Batterie leuchtet,
  16. bremskontrollleuchte hat kurz geflackert,
  17. toyota carina ladekontrollleuchte blinkt,
  18. Toyota rav 4 leuchtet Öl Batterie und dieselfilter ,
  19. Toyota carina batterie kaputt,
  20. lichtmaschine stromschwankungen
Die Seite wird geladen...

Batterie- und Bremskontrolleuchte leuchten, Stromschwankungen - Ähnliche Themen

  1. Yaris Baujahr 2007 P/S Leuchte

    Yaris Baujahr 2007 P/S Leuchte: Hallo, bitte seid nicht zu hart zu mir, denn ich habe leider nicht viel Ahnung von Autos. Ich fahre dieses Auto jetzt schon mehrere Jahre und mir...
  2. Richtige Batterie und Radiocode Corolla e12

    Richtige Batterie und Radiocode Corolla e12: Corolla e12 Kein Handbuchg vorhanden die originalbetterie ist noch vorhanden Bj 2002 ist am ende zu laden ist bestimmt nicht mehr auf dauer eine...
  3. Zweite Batterie im Hiace D-4D GL Allrad

    Zweite Batterie im Hiace D-4D GL Allrad: Hallo, wir haben in unserem Hiace eine zweite Batterie im Motorraum. Weiss jemand, ob die zweite Batterie direkt für den Starter gebraucht wird,...
  4. Batterie oder Anlasser??!!

    Batterie oder Anlasser??!!: Moin zusammen. Ich mal wieder. Heute morgen wollte ich los Fahren, zwecks Arzt Termin, aber nichts ging. Batterie schon wieder ??? Hatte erst vor...
  5. Batterie/Bremskreisleuchte Starlet P8

    Batterie/Bremskreisleuchte Starlet P8: Ja Leute hab auf einmal das Problem das oben genannte Kontrollampen nicht mehr ausgehen nach dem Starten, zusätzlich flackert auch das Licht von...