Batterie und Auto Springt net an!

Diskutiere Batterie und Auto Springt net an! im Elektrik Forum im Bereich Technik; hab mitm Auto meiner Schwester nen Problem.... die Batterie liefert nur noch 9,9 Volt.. das auto versucht nciht mal anzuspringen klappt...

  1. #1 Odin-TTG, 05.02.2004
    Odin-TTG

    Odin-TTG Senior Mitglied

    Dabei seit:
    09.08.2002
    Beiträge:
    1.234
    Zustimmungen:
    1
    hab mitm Auto meiner Schwester nen Problem....

    die Batterie liefert nur noch 9,9 Volt.. das auto versucht nciht mal anzuspringen klappt garnix... sonstige teile wie fenster gehen auch net... ZF geht glaubs chon noch

    liegt nur an der batterie oder??? Ab was fürn Punkt (Volt) startet das auto nimmer?


    odin
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lexus is 200, 05.02.2004
    lexus is 200

    lexus is 200 Junior Mitglied

    Dabei seit:
    11.08.2003
    Beiträge:
    47
    Zustimmungen:
    0
    also der anlasser dreht für gewöhnlich auch mit 10 volt aber wenn die batterie keinen strom mehr hat (ampere)dann klackst nur oder macht halt garnix!unter 9 volt geht bei nem einspritzer nix,weil das steuergerät dann nix mehr tut!
     
  4. #3 Holsatica, 05.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das Problem ist,dass Du vielleicht 12V misst,aber beim starten fällt bei ner schlappen Batterie die Spannung dann sofort ab auf 11V,10V,9V,....

    Vielleicht hilft´s,wenn Du die Batterie über Nacht mal aufladen tust.
     
  5. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Nebenfrage: Woran erkenne ich, dass es eine Wartungsfreie Batterie ist? (zwecks Aufschrauben beim Laden)
     
  6. #5 Holsatica, 05.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Da sind 6 runde Deckel drauf oder in der Mitte ne 3cm breite Plastikleiste,die man hochhebeln muss!´

    Wenn das nicht da ist und Du die Batterie nicht aufbekommst,dann ist es ne Wartungsfreie!
     
  7. #6 Schuttgriwler, 05.02.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Sollte die Spannung im "Leerlauf" (ohne Zündung an) gemessen sein, ist die Batterie tot.

    Effizient mißt man den Batteriezustand mit einem Säureheber, dann muß die Batterie 1,25-1,28 haben bei 20°C und dann gilt sie als vollgeladen.
     
  8. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Bei 9,9 Volt Batteriespannung (ohne Last) ist die Batterie nicht leer, sondern im Eimer. Da hilft auch aufladen nix mehr.
    Bei 6 Zellen = 12 V => 1 Zelle = 2 V würde ich mal folgern, dass ne Zelle gestorben wäre.
     
  9. #8 echt_weg, 05.02.2004
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    japs hört sich verdammt so an als wenn eine zelle defekt ist such dir nen bauern die nehmen die gerne entgegen wennd ie ncoh so 9V haben. Hab früher ab und an Autobatterien auf 9V umgebaut um die an Weidezaungeräten zu betreiben :D
     
  10. #9 Odin-TTG, 06.02.2004
    Odin-TTG

    Odin-TTG Senior Mitglied

    Dabei seit:
    09.08.2002
    Beiträge:
    1.234
    Zustimmungen:
    1
    dann bringt auch nix ddas auto fremdzustarten oder? weil das geht auch nicht???

    9,9 volt mit zündung aus...!


    odin
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Könnte evtl. klappen, aber wahrscheinlich lädt sich dann die LiMa zu Tode.
     
  13. #11 Odin-TTG, 06.02.2004
    Odin-TTG

    Odin-TTG Senior Mitglied

    Dabei seit:
    09.08.2002
    Beiträge:
    1.234
    Zustimmungen:
    1
    ok fremdstarten ging.. cool... meina nderes starterkabel hatte kabelbruch da ging net wirkjklich mehr...

    naja mallaufen alssen und schauen was passiert sonst hol ich ahlt ne batterie

    odin
     
Thema:

Batterie und Auto Springt net an!

Die Seite wird geladen...

Batterie und Auto Springt net an! - Ähnliche Themen

  1. Verso springt nach AGR Reinigung nicht mehr an...

    Verso springt nach AGR Reinigung nicht mehr an...: Hallo zusammen, Ich befürchte ich habe leider ein größeres Problem mit meinem Corolla Verso 2.2 D-CAT 120Tkm BJ 2007 Nachdem während der Fahrt...
  2. Batterie Yaris 2013

    Batterie Yaris 2013: Hallo, meine Tochter fährt einen Yaris Bj 2013 OHNE Start Stop System. Nun ist die Batterie schon defekt. Bei der Inspektion gemessen. Der Yaris...
  3. Toyota Corolla e10 Batterie falsch herum angeschlossen

    Toyota Corolla e10 Batterie falsch herum angeschlossen: Vorab Hallo an alle und schonmal vielen Dank für eure Hilfe! Nachdem ich einem e10 Bj. 97 heute wieder leben einhauchen wollte und mir dies nicht...
  4. Batterie ständig leer

    Batterie ständig leer: Hallo Leute, langsam weiß ich mir keinen Rat mehr, habe seit letztes Jahr Probleme mit der Batterie, ein Woche stehen, Batterie völlig leer....
  5. Toyota Hilux Bj 2004 Springt nich an!!!

    Toyota Hilux Bj 2004 Springt nich an!!!: Hallo, Habe einen Toyota Hilux N15/16 KDN165 Doppelkabiner mit einem 2,5D 4wd Turbo. Das Fahrzeug habe ich abgestellt seit dem springt es nicht...