Batterie und Auto Springt net an!

Diskutiere Batterie und Auto Springt net an! im Elektrik Forum im Bereich Technik; hab mitm Auto meiner Schwester nen Problem.... die Batterie liefert nur noch 9,9 Volt.. das auto versucht nciht mal anzuspringen klappt...

  1. #1 Odin-TTG, 05.02.2004
    Odin-TTG

    Odin-TTG Senior Mitglied

    Dabei seit:
    09.08.2002
    Beiträge:
    1.234
    Zustimmungen:
    1
    hab mitm Auto meiner Schwester nen Problem....

    die Batterie liefert nur noch 9,9 Volt.. das auto versucht nciht mal anzuspringen klappt garnix... sonstige teile wie fenster gehen auch net... ZF geht glaubs chon noch

    liegt nur an der batterie oder??? Ab was fürn Punkt (Volt) startet das auto nimmer?


    odin
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lexus is 200, 05.02.2004
    lexus is 200

    lexus is 200 Junior Mitglied

    Dabei seit:
    11.08.2003
    Beiträge:
    47
    Zustimmungen:
    0
    also der anlasser dreht für gewöhnlich auch mit 10 volt aber wenn die batterie keinen strom mehr hat (ampere)dann klackst nur oder macht halt garnix!unter 9 volt geht bei nem einspritzer nix,weil das steuergerät dann nix mehr tut!
     
  4. #3 Holsatica, 05.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das Problem ist,dass Du vielleicht 12V misst,aber beim starten fällt bei ner schlappen Batterie die Spannung dann sofort ab auf 11V,10V,9V,....

    Vielleicht hilft´s,wenn Du die Batterie über Nacht mal aufladen tust.
     
  5. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Nebenfrage: Woran erkenne ich, dass es eine Wartungsfreie Batterie ist? (zwecks Aufschrauben beim Laden)
     
  6. #5 Holsatica, 05.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Da sind 6 runde Deckel drauf oder in der Mitte ne 3cm breite Plastikleiste,die man hochhebeln muss!´

    Wenn das nicht da ist und Du die Batterie nicht aufbekommst,dann ist es ne Wartungsfreie!
     
  7. #6 Schuttgriwler, 05.02.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Sollte die Spannung im "Leerlauf" (ohne Zündung an) gemessen sein, ist die Batterie tot.

    Effizient mißt man den Batteriezustand mit einem Säureheber, dann muß die Batterie 1,25-1,28 haben bei 20°C und dann gilt sie als vollgeladen.
     
  8. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Bei 9,9 Volt Batteriespannung (ohne Last) ist die Batterie nicht leer, sondern im Eimer. Da hilft auch aufladen nix mehr.
    Bei 6 Zellen = 12 V => 1 Zelle = 2 V würde ich mal folgern, dass ne Zelle gestorben wäre.
     
  9. #8 echt_weg, 05.02.2004
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    japs hört sich verdammt so an als wenn eine zelle defekt ist such dir nen bauern die nehmen die gerne entgegen wennd ie ncoh so 9V haben. Hab früher ab und an Autobatterien auf 9V umgebaut um die an Weidezaungeräten zu betreiben :D
     
  10. #9 Odin-TTG, 06.02.2004
    Odin-TTG

    Odin-TTG Senior Mitglied

    Dabei seit:
    09.08.2002
    Beiträge:
    1.234
    Zustimmungen:
    1
    dann bringt auch nix ddas auto fremdzustarten oder? weil das geht auch nicht???

    9,9 volt mit zündung aus...!


    odin
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Könnte evtl. klappen, aber wahrscheinlich lädt sich dann die LiMa zu Tode.
     
  13. #11 Odin-TTG, 06.02.2004
    Odin-TTG

    Odin-TTG Senior Mitglied

    Dabei seit:
    09.08.2002
    Beiträge:
    1.234
    Zustimmungen:
    1
    ok fremdstarten ging.. cool... meina nderes starterkabel hatte kabelbruch da ging net wirkjklich mehr...

    naja mallaufen alssen und schauen was passiert sonst hol ich ahlt ne batterie

    odin
     
Thema:

Batterie und Auto Springt net an!

Die Seite wird geladen...

Batterie und Auto Springt net an! - Ähnliche Themen

  1. Avensis springt im warmen Zustand sehr schlecht an .

    Avensis springt im warmen Zustand sehr schlecht an .: Hallo , habe das Problem bei meinen Avensis T25 D-Cat mit 177 PS Kombi , das er im warmen Zustand sehr schlecht anspringt. Im kalten Zustand gibt...
  2. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  3. Verkauftes Auto löschen?

    Verkauftes Auto löschen?: Hi, ich weiß schon, dass das hier Dauerthema ist. Aber augenscheinlich ist noch keine Lösung gefunden worden. Immer wieder wollen Leute das im...
  4. Corolla 2004 Diesel 2.0 Fünfter Gang springt raus

    Corolla 2004 Diesel 2.0 Fünfter Gang springt raus: Hallo Leute, ich habe hier oben genannten Corolla. Bei dem springt immer öfters der 5.Gang raus. Das Fahrzeug habe ich noch nicht näher...
  5. Yaris 1.33 Benziner springt manchmal schlecht an

    Yaris 1.33 Benziner springt manchmal schlecht an: Hallo, vielleicht hat jemand eine Idee wo das Problem liegen könnte und kann mir einen Tipp geben :-) Ich habe einen Yaris 1.33l Benziner mit...