Batterie / Startprobleme beim Oldie-Traktor

Diskutiere Batterie / Startprobleme beim Oldie-Traktor im OFF-TOPIC Forum im Bereich Off Topic; Hallo! Alle Jahre wieder, immer der selbe Mist! Wenn ich den Deutz starten will, ist die Batterie platt!!! Vor zwei Jahren hab ich mir eine...

  1. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.308
    Zustimmungen:
    8
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Hallo!

    Alle Jahre wieder, immer der selbe Mist! Wenn ich den Deutz starten will, ist die Batterie
    platt!!! Vor zwei Jahren hab ich mir eine "Billig" Batterie mit 71Ah und einem Strom von
    ca. 680A gekauft. Am Anfang tat sie ihren Job auch ganz gut aber letztes Jahr im Herbst
    war sie dann defekt alles laden half nichts mehr, nach dem Vorglühen war die Spannung unter 10 Volt!

    Jetzt zum Saisonauftakt habe ich mir mal was teures gegönnt Link!

    Der Verkäufer meinte, die "Normalen" Batterien würden sich bei mir kaputtstehen und
    alles erhaltungsladen würde nichts bringen!? Diese neuartige Batterie wäre dafür besser
    geeignet. Leider hat sie nur 50Ah aber einen höheren Kaltstartstrom von 815A und
    damit 135A mehr als die alte Batterie.

    Heute habe ich das Wunderwerk der Technik eingebaut und der Deutz wollte noch
    nicht mal ordentlich Vorglühen!? Erst als ich ein Starthilfe-Ladegerät dazu geklemmt
    habe, hat er ordentlich geglüht und ist beim 2 mal angesprungen.

    Kann das wirklich an den 21 Ah´s liegen die da fehlen? Oder kann der Glühanlass-
    schalter irgendwie korrodiert sein?

    Hier noch ein paar Daten

    MfG, Mag
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. quo

    quo Senior Mitglied

    Dabei seit:
    27.07.2009
    Beiträge:
    1.335
    Zustimmungen:
    10
    Fahrzeug:
    67' Pontiac GTO, 81' Corolla GT DOHC, 99' Corolla G6R
    Vorglühen hat natürlich nicht viel mit dem Starten zu tun, Du solltest da am besten eine Gel-Batterie a-la Optima oder so verwenden oder eine mit mehr als genug Ah.


    Gruss Urs
     
  4. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.308
    Zustimmungen:
    8
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Hallo!

    Danke für die Antwort.

    Vielleicht hätte ich noch schreiben sollen, dass es der erste Startversuch mit
    der neuen (Optima) Batterie war. Vorher hatte ich sie noch 3 Stunden mit so einem
    elektronisch gesteuerten Ladegerät geladen, welches die Batterie als voll bezeichnet
    hat.

    MfG, Mag!
     
  5. #4 Sgt.Maulwurf, 01.05.2013
    Sgt.Maulwurf

    Sgt.Maulwurf Lebende Foren Legende

    Dabei seit:
    18.03.2009
    Beiträge:
    2.800
    Zustimmungen:
    24
    Fahrzeug:
    Starlet P9, RAV4 XA3, Suzuki GS500E, BMW F650GS, Hanomag R27, Deutz D40.1S
    Was ist das denn für ein Deutz den du hast? Hängt nämlich auch von der Motorgröße ab welche Batterie du brauchst. Unsere Hanomags haben allesamt eine 110Ah Batterie, max. Strom kann ich jetzt gerade nicht sagen. Jedenfalls genug um den 4PS-Anlasser drehen zu lassen.

    Unser 17PS Güldner hat eine 88Ah Batterie drin, unser D15 glaube ich auch. Mein D40S hat meine ich auch eine 88Ah Batterie drin.

    Also lieber etwas größeres nehmen und länger freude dran haben. Außerdem haben wir, gerade über den Winter, ständig Ladegeräte mit Zeitschaltuhren an den Batterien hängen. Die bekommen dann jeden Tag gut 15min Strom. Hat bis jetzt nicht geschadet und angesprungen sind sie auch immer.
     
  6. #5 Mag, 02.05.2013
    Zuletzt bearbeitet: 02.05.2013
    Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.308
    Zustimmungen:
    8
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Hallo!

    [​IMG]

    Ich habe einen 15er Deutz (F1L514). Im Handbuch (von 1954) steht geschrieben, dass
    man eine 70Ah Batterie nehmen soll aber damals hatten die bestimmt noch keinen
    Kältestrom von 815Ampere. Ich muss mir das am We noch mal genauer anschauen,
    denn nach dem schwachen vorglühen hat der Anlasser trotzdem normal durchgezogen!?

    MfG, Mag!
     
Thema: Batterie / Startprobleme beim Oldie-Traktor
Die Seite wird geladen...

Batterie / Startprobleme beim Oldie-Traktor - Ähnliche Themen

  1. Stempeln beim Anfahren

    Stempeln beim Anfahren: Hallo Leute, habe mir von kurzem einen Toyota Auris gekauft. Mir ist aufgefallen dass beim Fahrzeug im kalten Zustand die Vorderachse am Stempeln...
  2. Digitale Tankanzeige beim Auris Bj. 2011

    Digitale Tankanzeige beim Auris Bj. 2011: Moin liebe Leute, Ich habe mir einen Auris von 2011 angeschafft und stelle beim Volltanken fest, dass die digitale Tankanzeige sehr lange braucht...
  3. länge der stehbolzen beim e12

    länge der stehbolzen beim e12: Hallo, möchte hinten SCC 12612 10mm distanzscheiben draufmachen. dazu muss ich die stehbolzen tauschen wer kann mir sagen wie lang die...
  4. Auris Hybrid Batterie zu schwach

    Auris Hybrid Batterie zu schwach: Versteht jemand, warum die Toyotas in den lieben Auris Hybrid, EZ 5/16, nur einen Akku mit 1,2 kWh, also 3 Pedelec-Batterien, eingebaut haben?...
  5. Fensterheber Sicherung beim Paseo

    Fensterheber Sicherung beim Paseo: Hallo, Bin neu hier und brauche Eure Hilfe ! Habe ein Paseo Cabrio El54 gekauft und muss einiges erneuern, mein Problem z.Z ist die Fensterheber...