Batterie oder lichtmaschine tot?

Diskutiere Batterie oder lichtmaschine tot? im Elektrik Forum im Bereich Technik; Hallo. Heute Morgen war mein Aygo total leer. Also es ging nicht mal mehr ein Licht an. Habe es dann ueberbrueckt, bin 60km gefahren. Danach ging...

  1. #1 xtra-long, 04.05.2013
    xtra-long

    xtra-long Junior Mitglied

    Dabei seit:
    28.12.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo 1.0 cool
    Hallo. Heute Morgen war mein Aygo total leer. Also es ging nicht mal mehr ein Licht an. Habe es dann ueberbrueckt, bin 60km gefahren. Danach ging er auch wieder nicht an. Total tot. Direkt nach dem ueberbruecken spinnt auch die elektrik fuer so eine minute. Wie kann ich das am besten testen? Bin kein techniker ... Danke

    Sent from my BlackBerry 9790 using Tapatalk
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.733
    Zustimmungen:
    25
    Fahrzeug:
    Avensis T27 Executive Limousine
    Hört sich für mich mehr nach Batterie an. Ist zum einen wahrscheinlicher und zum zweiten hilft überbrücken bei einer defekten Lichtmaschine nicht.
     
  4. #3 Cybexx, 04.05.2013
    Zuletzt bearbeitet: 04.05.2013
    Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.251
    Zustimmungen:
    176
    wenn die lichtmaschine defekt ist, und die batterie dadurch leergefahren wurde: zündet der wagen dann überhaupt noch? von i-wo muss ja die energie dafür herkommen?
     
  5. #4 xtra-long, 05.05.2013
    xtra-long

    xtra-long Junior Mitglied

    Dabei seit:
    28.12.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo 1.0 cool
    Ok. Danke. Dann werde ich mich mal um eine neue Batterie bemühen. Was mir aber noch aufgefallen ist. Die Abs und Handbremsen Symbol leuchteten nach dem überbrücken. Und manchmal ging dann beim fahren das Radio aus. Auch war kurz nach dem überbrücken im standgas fast nicht möglich licht oder Blinker anzumachen. Auto geht auch im standgas aus.


    Gesendet von meinem iPad mit Tapatalk HD
     
  6. #5 Corollamen, 05.05.2013
    Corollamen

    Corollamen Senior Mitglied

    Dabei seit:
    31.03.2012
    Beiträge:
    1.160
    Zustimmungen:
    27
    Fahrzeug:
    Corolla Compact E10
    Also eine Batterie im Auto hält im allgemeinen 5-6 Jahre.
    War den villeicht ein Sromverbraucher eingeschaltet: Licht,Radio,Innenbeleuchtung.
    Batterie tiefentladen. Batterie ausbauen und mit Ladegerät min. 12 stunden laden,wen danach die Batterie immer noch keine kraft hat den Motor zu Starten wür de ich auch zu einer neuen Batterie raten.
    Wenn deine Lichtmaschiene nicht mehr lädt leuchtet die Batteriekonntrolleuchte im Cocpit,weil dann warscheinlich die Kohlestifte abgenutzt sind.
    Ich hoffe das ich mit meinen Tips helfen konnte Gruß Corollamen.
     
  7. #6 xtra-long, 05.05.2013
    Zuletzt bearbeitet: 05.05.2013
    xtra-long

    xtra-long Junior Mitglied

    Dabei seit:
    28.12.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo 1.0 cool
    Ja danke für die Tipps. Weiß jemand wo ich eine günstige Batterie herbekomme?
    Meine ist jetzt 6 Jahre alt.


    Gesendet von meinem iPad mit Tapatalk HD
     
  8. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.733
    Zustimmungen:
    25
    Fahrzeug:
    Avensis T27 Executive Limousine
    Genau dieser Punkt ging mir auch durch den Kopf.

    Wenn die Batterie einen Plattenschluss hat und dadurch eine oder mehrere Zellen komplett ausfallen, dann zieht die defekte Batterie die Bordspannung runter, auch wenn die Lichtmaschine ordnungsgemäß läuft. Unterspannung kann die ganze Bordelektrik/Elektronik durcheinanderbringen.
     
  9. #8 xtra-long, 07.05.2013
    xtra-long

    xtra-long Junior Mitglied

    Dabei seit:
    28.12.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo 1.0 cool
    So.. Batterie ist getauscht. auto springt einwandfrei an. Elektrik spinnt nicht mehr. Wie ist das jetzt, kann trotzdem die Lichtmaschine defekt sein und die Batterie einfach leer läuft weil sie nicht mehr lädt? Muss nämlich am WE ein paar km fahren...
     
  10. #9 MasterEDE, 07.05.2013
    MasterEDE

    MasterEDE Mitglied

    Dabei seit:
    10.03.2010
    Beiträge:
    156
    Zustimmungen:
    0
    lass das auto laufen und mess dann die spannung an der batterie, sollte ca. 14 volt betragen, wenn ja ist die lima in ordnung.
     
  11. #10 xtra-long, 08.05.2013
    xtra-long

    xtra-long Junior Mitglied

    Dabei seit:
    28.12.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo 1.0 cool
    Wie mach ich das genau? Also nehme ein voltmeter oder wie das ding heisst und dann? Sry,

    Sent from my BlackBerry 9790 using Tapatalk
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.733
    Zustimmungen:
    25
    Fahrzeug:
    Avensis T27 Executive Limousine
    Ja, genau. Voltmeter sind heutzutage fester Bestandteil von Vielfachmessinstrumenten, auch schlicht Multimeter genannt. (Darin sind dann Voltmeter, Amperemeter, Ohmmeter und mehr in einem Gerät vereint.) Einfachste Geräte dieser Art bekommst du im Baumarkt schon für 10€, für deinen Anwendungsfall völlig ausreichend.

    Das Messgerät stellst du dann auf den passenden Meßbereich, z.B. 20V Gleichspannung, meist als VDC (englisch voltage direct current) gekennzeichnet. (Im Zweifelsfall Anleitung zu Rate ziehen.) Dann mißt du die Spannung der Batterie, rot an Plus, schwarz an Masse/Minus (beim Meßgerät oft der COM Anschluß). Wenn der Motor aus ist, sollte die Spannung 12V und mehr betragen. Dann startest du den Motor und mißt während der Motor läuft. Jetzt sollte die Spannung 14V, aber nicht viel mehr betragen. Wenn es weniger sind, ein klein wenig Gas geben, spätestens dann sollte die Spannung bei 14V sein.
     
  14. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.251
    Zustimmungen:
    176
    normal leuchtet dann nen lämpchen auf, wenn die batterie nicht mehr geladen wird (zumindest kenn ich das so). ich würde mir jetzt keine weiteren sorgen mehr machen, zumal das batteriealter zum defekt des bauteils passte... ;)
     
Thema: Batterie oder lichtmaschine tot?
Die Seite wird geladen...

Batterie oder lichtmaschine tot? - Ähnliche Themen

  1. Lichtmaschine defekt

    Lichtmaschine defekt: Ich bin zuletzt auf der Autobahn gefahren, als die Ladekontrollleuchte zum leuchten begonnen hat (ca. 40km von zu Hause entfernt, Licht war...
  2. Auris Hybrid Batterie zu schwach

    Auris Hybrid Batterie zu schwach: Versteht jemand, warum die Toyotas in den lieben Auris Hybrid, EZ 5/16, nur einen Akku mit 1,2 kWh, also 3 Pedelec-Batterien, eingebaut haben?...
  3. Lichtmaschine für Corolla E9 und diverse andere

    Lichtmaschine für Corolla E9 und diverse andere: Habe hier noch eine Lichtmaschine liegen mit der Nummer 27060-16170Preis 40€ Preis: 40€ Fix [IMG]
  4. Lichtmaschine Toyota Carolla 1.4 D4D

    Lichtmaschine Toyota Carolla 1.4 D4D: Was kostet eine Neue Lichtmaschine mit Einbau ?
  5. Lichtmaschine MR2 SW20

    Lichtmaschine MR2 SW20: Servus Zusammen! Ich verkaufe hier eine neuwertige Lichtmaschine aus einem MR2 SW20 Baujahr ´91. Ist ein Toyota Originalteil und war nur ca...