Batterie oder Anlasser??!!

Diskutiere Batterie oder Anlasser??!! im Motor Forum im Bereich Technik; Moin zusammen. Ich mal wieder. Heute morgen wollte ich los Fahren, zwecks Arzt Termin, aber nichts ging. Batterie schon wieder ??? Hatte erst vor...

  1. #1 Wursteltante, 25.11.2015
    Wursteltante

    Wursteltante Junior Mitglied

    Dabei seit:
    24.06.2014
    Beiträge:
    77
    Zustimmungen:
    6
    Fahrzeug:
    Toyota Starlet P8 Baujahr 90 55 KW 1,3 Xli Euro2 Kat
    Moin zusammen.
    Ich mal wieder.
    Heute morgen wollte ich los Fahren, zwecks Arzt Termin, aber nichts ging.
    Batterie schon wieder ???
    Hatte erst vor ca. 22 Monaten, eine beim Schrotti besorgt.
    Die Leuchtsymbole in der Amaturhaben, haben alle geleuchtet und Radio ging auch :))
    Naja, dann hat das olle Teil vom Schrotti nichts getaugt, wenn die keine 2 Jahre hält :(
    Habe eine gefunden und wollte Fragen ob die Okay ist!!
    https://www.autobatterienbilliger.d...tterie-inkl-Polhuelsen-DUENN-Fiat-Jap-auf-DIN
    Hab Batterie mal am Ladegerät gepackt, mal schauen ob es Fruchtet. Aber es muss eine Neue her, hab kein Bock auf Ärger mit Gebraucht Teilen.
    Kann es auch am Anlasser liegen?
    Habe 2009 ein gebrauchten Anlasser oder wie man so ein *Runderneuerten* nennt, eingebaut bekommen, für 40 €
    Woran *Hört* man ob es an der Batterie oder am Anlasser liegt?!
    Beim Starten hört man das er will, aber es nicht Schafft.
    Starterhilfe von meinem Stiefvater bekommen.
    Starlet hat eine Zeit gebraucht, bis er richtig gestartet ist.
    Nun Testen wir mal mit Aufladegerät, ob es an der Batterie liegt.
    Vielleicht habt Ihr noch Tips for me :D
    Ahjo. Toyota Starlet P8 (7104-223) Baujahr 1990
    1.3 12V (EP81) KAT 12.1989 - 03.1996 55 75 1296 4 2E-E
    Hoffe das hilft.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Max T., 25.11.2015
    Zuletzt bearbeitet: 25.11.2015
    Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    696
    Zustimmungen:
    115
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Nun kann beides sein.
    Batterie bringt zu wenig Kaltstartstrom, aber wenn man eine gebrauchte kauft, muss man damit rechnen.
    Der Starter könnte die Starterdrehzahl nichtmehr erreichen. Das könnte aber auch auf die Batterie zurückzuführen sein.
    Um wirklich sicher zu gehen, dass die Batterie in ordnung ist, entweder mit einem Batteriemessgerät (nein, kein Multimeter) messen, oder gleich eine neue einbauen.

    War die Starterdrehzahl denn normal, oder sehr laaangsam?

    Achso, ob die Banner Batterie passt, kann ich dir leider nicht sagen. Die Abmessungen hab ich nicht im kopf bzw die Ah. Solang sie von den Abmessungen und Leistung nahezu gleich wie diw OEM ist, sollte sie passen.


    Gruß Max
     
    Wursteltante gefällt das.
  4. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.755
    Zustimmungen:
    42
    Fahrzeug:
    Avensis T27 Executive Limousine
    Die einfachste, grobe Methode: (Ablend)Licht einschalten und dann starten. Je dunkler das Licht beim Anlassen wird, desto schlapper ist die Batterie.
     
    Wursteltante gefällt das.
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.371
    Zustimmungen:
    226
    das ist recht sicher die batterie.

    wenn der anlasser beim starlet probleme macht, dann "klackt" er typischerweise beim starten, dreht aber nicht. lässt man es ein paar mal "klacken", springt der wagen dann aber an. hatte selber nen p8...

    einen überholten anlasser kann man normal problemlos einbauen, aber eine gebrauchte batterie sollte man sich besser nicht holen... ;)

    wenn der wagen nach überbrückung also richtig durchdrehte beim starten, ist das recht sicher die batterie.
     
    Wursteltante gefällt das.
  6. #5 Wursteltante, 25.11.2015
    Wursteltante

    Wursteltante Junior Mitglied

    Dabei seit:
    24.06.2014
    Beiträge:
    77
    Zustimmungen:
    6
    Fahrzeug:
    Toyota Starlet P8 Baujahr 90 55 KW 1,3 Xli Euro2 Kat
    Danke, für die Infos. Naja auf den Drehzahlbereich habe ich nicht geachtet. Aber, da bringst Du mich auf was.
    Als ich zum TÜV war, im Juli, da ging nach dem Besuch mein Auto einfach so aus.
    Bin nämlich dannach, Berg ab gefahren und als ich anhalten wollte , hatte die Kuppling gedrückt, gings Auto aus.
    Sprang aber sofort wieder an.
    Passierte mir glaub noch zwei-dreimal.
    Am schlimmsten war, das ich nichts gehört habe. Auto war eh so leise, dann fuhr ich Rückwärts vom Parkplatz, von unsrem Grundstück und ich hab Schlüsse nochmals rumgedreht*aua* tat weh. Auto war nämlich an.
    Ich war schon ganz paranoid, weil mein *Digger* so Leise war, nach TÜV Besuch.
    Wieso müßen die immer an meinem Standgas rumschrauben???
    Könnt echt Ko...., sorry.
    Das mit dem Abblendlicht, könnte ich auch mal testen. Kannte ich noch nicht.
    Ich messe mal die jetzige Batterie ab.
    Das ist eine die Kleiner ist als die drin war. Die orginal habe ich leider schon lange nicht mehr.
    Es hatte mir keiner dahmals gesagt, das man da wasser auffüllen muss :(
    Der link ist eine Batterie die zu , oder für mein AUTO TYPE geeignet ist. Musste ja angeben, was ich für ein Auto habe :))
    Naja und irgendwann ist sie Leer gewesen. Dann habe ich eine Neue bekommen, die hat bis letztes Jahr Januar gehalten. 70 Euro hat die gekostet. Die nun drin ist, hab ich von einem schrottplatz. Besitzer hat sie extra geladen und geprüft und Eingebaut.
    Hätte ich auch sicher selbst hinbekommen :)
    So ich schau mal nach!!
     
  7. #6 Wursteltante, 25.11.2015
    Wursteltante

    Wursteltante Junior Mitglied

    Dabei seit:
    24.06.2014
    Beiträge:
    77
    Zustimmungen:
    6
    Fahrzeug:
    Toyota Starlet P8 Baujahr 90 55 KW 1,3 Xli Euro2 Kat
    Nee, der hat nur lange gebraucht, bis er ansprang. Kein Durchdrehn.
     
  8. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.371
    Zustimmungen:
    226
    was denn nun? ;)

    machte es "klack", und weiter passierte nichts? guck mal hier rein: video

    oder

    drehte der anlasser den motor, nur eben ganz langsam? das müsste dann nach überbrückung/starthilfe besser klappen. guck dafür hier rein: video
     
  9. #8 Wursteltante, 25.11.2015
    Wursteltante

    Wursteltante Junior Mitglied

    Dabei seit:
    24.06.2014
    Beiträge:
    77
    Zustimmungen:
    6
    Fahrzeug:
    Toyota Starlet P8 Baujahr 90 55 KW 1,3 Xli Euro2 Kat
    Jo, klack-dschht,dschhhhht...besser? :)
    Beim Überbrücken, brauchte er echt etwas bis er ansprang und das ist ungewöhnlich.

    ...batetrie die jetzt drin ist, ist kleiner...je 1cm, als die beim Link. also würd die passen. Schrotti, meinte das die er einbaute zu klein wäre, aber Volt höher :)
    Bräuchte schon Hilfe beim auswählen einer Batterie. her muss so oder so eine. Einbauen ist kein Problem. Kann ich^^
     
  10. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.371
    Zustimmungen:
    226
    hallelujah...?(
     
    Blackice gefällt das.
  11. #10 schmutzi1990, 25.11.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    633
    Zustimmungen:
    58
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Die batterie aus deinem link passt laut meinem teileprogramm für deinen P8.
    Kannst du um den Preis auch bedenkenlos kaufen.
     
  12. #11 Wursteltante, 25.11.2015
    Wursteltante

    Wursteltante Junior Mitglied

    Dabei seit:
    24.06.2014
    Beiträge:
    77
    Zustimmungen:
    6
    Fahrzeug:
    Toyota Starlet P8 Baujahr 90 55 KW 1,3 Xli Euro2 Kat
    ...Also liegts definitiv an Batterie? Hab gesehn die drin ist, da steht die sei für Renault lol
    Die jetztige ist ne 12V 50Ah 420 A En
     
  13. #12 Wursteltante, 25.11.2015
    Wursteltante

    Wursteltante Junior Mitglied

    Dabei seit:
    24.06.2014
    Beiträge:
    77
    Zustimmungen:
    6
    Fahrzeug:
    Toyota Starlet P8 Baujahr 90 55 KW 1,3 Xli Euro2 Kat
    :D
     
  14. #13 Wursteltante, 25.11.2015
    Zuletzt bearbeitet: 25.11.2015
    Wursteltante

    Wursteltante Junior Mitglied

    Dabei seit:
    24.06.2014
    Beiträge:
    77
    Zustimmungen:
    6
    Fahrzeug:
    Toyota Starlet P8 Baujahr 90 55 KW 1,3 Xli Euro2 Kat
    Oh jetzt weiß ich was Du meintest...?( ja das erstere kommt eher hin, nur das er starten wollte. :clap
    Ich Bestell mal die Batterie. :D

    Nachtrag:
    So bestellt, hoffe es Klappt :D
     
  15. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.371
    Zustimmungen:
    226
    das erste wäre der anlasser - ich lass dich jetzt aber machen was du willst... ;)
     
  16. #15 Wursteltante, 26.11.2015
    Wursteltante

    Wursteltante Junior Mitglied

    Dabei seit:
    24.06.2014
    Beiträge:
    77
    Zustimmungen:
    6
    Fahrzeug:
    Toyota Starlet P8 Baujahr 90 55 KW 1,3 Xli Euro2 Kat
    Erstmal guten Morgen :)
    Danke Dir, ist mir hinterher auch eingefallen, weil ich das ja 2009 schon mal hatte. Aber . das mit der Batterie teste ich jetzt trotzdem mal. Kann, falls es so ist auch am Standgas liegen, an dem ATU beim AU machen, umgestellt haben, damit damit er nicht so hoch läuft. Anstatt es wieder so hinzustellen, wie es war, wo ich keine Probleme hatte, nein wird so gelassen.

    Falls jemand ein Link für mich hat, wo man gute Anlasser bekommt und vielleicht ein Tutorial, wie man Ihn einbaut, wäre super. :D
     
  17. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.755
    Zustimmungen:
    42
    Fahrzeug:
    Avensis T27 Executive Limousine
    Mit einem nicht in D produzierten Auto zu ATU ... ?(:D
     
  19. #17 schmutzi1990, 26.11.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    633
    Zustimmungen:
    58
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Ist der motor denn nicht schon ein einspritzer? Wenn ja, DARF man da am Drosselklappenanchlag gar nihts verstellen, um das standgas zu erhöhen oder zu senken.
     
Thema:

Batterie oder Anlasser??!!

Die Seite wird geladen...

Batterie oder Anlasser??!! - Ähnliche Themen

  1. Toyota Anlasser 1,6 4A GE /FE

    Toyota Anlasser 1,6 4A GE /FE: Habe hier noch einen guten Anlasser aus einem 1,6 4A GE Motor <p> Hat bis zum Ausbau einwandfrei funktioniert! Preis: 65 Fix [IMG]
  2. Avensis T22 CDT220, CT220 Corolla CDE120 Anlasser erst 3000km

    Avensis T22 CDT220, CT220 Corolla CDE120 Anlasser erst 3000km: Ich biete hier einen Anlasser für den 1CD-FTV Motor in Corolla und Avensis. Die Teilenummer ist 28100-0G010 . Der Anlasser war lediglich 1 Monat...
  3. Auris Hybrid Batterie zu schwach

    Auris Hybrid Batterie zu schwach: Versteht jemand, warum die Toyotas in den lieben Auris Hybrid, EZ 5/16, nur einen Akku mit 1,2 kWh, also 3 Pedelec-Batterien, eingebaut haben?...
  4. Corolla E10 Anlasser

    Corolla E10 Anlasser: Hallo Leute, ich hab den Corolla E10 jetzt seit ca. nem halben Jahr und er hat eigentlich keine Probleme gemacht - bis auf den Anlasser - Nach...
  5. Anlasser läuft nach Motorstart weiter

    Anlasser läuft nach Motorstart weiter: heute ist der Anlasser nach dem starten des Mortors meiner Celica T16 weitergelaufen. Wie kann ich den Fehler auffinden? Gruß Chris