batterie oder anlasser/-relais oder... (motor startet nicht)?

Diskutiere batterie oder anlasser/-relais oder... (motor startet nicht)? im Elektrik Forum im Bereich Technik; moin. mein auto moechte seit gestern nicht mehr starten. beim drehen der zuendung in "start"-position ertoent nur ein ziemlich lautes knattern...

  1. bisi

    bisi Mitglied

    Dabei seit:
    20.03.2006
    Beiträge:
    381
    Zustimmungen:
    0
    moin.

    mein auto moechte seit gestern nicht mehr starten.
    beim drehen der zuendung in "start"-position ertoent nur ein ziemlich lautes knattern (erinnert entfernt an ein maschinengewehr). der anlasser dreht sich nicht.

    es ist das erste mal, dass dieses problem aufgetreten ist. allerdings wird der wagen nur 4-10 mal im monat bewegt und seit einigen wochen musste sich der anlasser ein bisschen quaelen (2-4 sek), bis er ansprang.

    der erste verdacht fiele hier wohl auf die batterie, oder? leider habe ich zum testen nur ein multimeter zur verfuegung... verbraucher (licht, heizung, etc) einschalten und klemmenspannung messen? wieviel sollte sie minimal bringen?
    was tun, falls es nicht die batterie ist?
    waere super, wenn mir jemand helfen koennte.

    gruss,
    bisi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 21.01.2008
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    klingt orginal nach leerer batt.
    einfach mal mit starthilfe prob. oder batt laden

    cu
     
  4. #3 spiderpig, 21.01.2008
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    genau, Starthilfe sollte da Abhilfe schaffen, oder gleich ne neue Batterie
     
  5. bisi

    bisi Mitglied

    Dabei seit:
    20.03.2006
    Beiträge:
    381
    Zustimmungen:
    0
    danke fuer eure schnellen antworten!
    es kam mir nur sehr seltsam vor, da das geraeusch sehr laut ist. ausserdem sollte bei leerer batterie doch nur EIN "klick" zu hoeren sein, oder?
    werde es mittwoch evtl nochmal mit starthilfe probieren.
    oder kann ich die batterie irgendwie (siehe eroeffnungspost) testen?
    gruss,
    bisi
     
  6. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.755
    Zustimmungen:
    37
    Fahrzeug:
    Avensis T27 Executive Limousine
    klick = Anlasser defekt
    jauljauljaul = leere Batterie
    schatterschnatterschnatter = Zündungsproblem oder kein Sprit mehr

    Ja, schalte mal Licht ein und starte dann. Wenn das Licht beim Starten ausgeht, ist die Batterie tot. (mit Xenon dürfte das allerdings nicht funktionieren.)

    Aber dazu sollten sich die KFZ-Mechatroniker mal zu äußern.

    bye, ylf
     
  7. #6 Bezeckin, 21.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Prüfe auch mal massekabel vom Anlasser, bzw. Pluskabel/Massekabel an batterie festziehen, und kontakte von korrosion befreien.

    Wenn du die Batter mit nem Multimeter misst, sollten ca. 12V anliegen. Wenn du startest darf die Spannung nicht sonderlich unter 8-9 V fallen.
     
  8. SG3

    SG3 Senior Mitglied

    Dabei seit:
    13.05.2001
    Beiträge:
    1.223
    Zustimmungen:
    29
    Ach durch eine leere Batterie kann sich das Starten so merkwürdig anhören, also so, als ob er durch Spritmangel nicht will.
     
  9. #8 spiderpig, 23.01.2008
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Das "Maschinengewehrgeräusch" kommt dadurch zustande, dass der Anlasser nicht genug Saft hat, um einzuspuren.

    Das wiederum ist eine Folge einer zu schwachen Batterie!!
     
  10. #9 Nonsens, 23.01.2008
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    nee
    spritmangel klingt nich nach maschinengewehr :D
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. bisi

    bisi Mitglied

    Dabei seit:
    20.03.2006
    Beiträge:
    381
    Zustimmungen:
    0
    moin jungs.

    vielen dank fuer eure zahlreichen kommentare!
    es war tatsaechlich nur die batterie. mit starthilfe angelassen, zum teilehoeker gefahren, auf dem parkplatz gewechselt - laeuft.
    kleiner tip fuer carina-besitzer: beim kauf genau hinschauen, denn es gibt zwei unterschiedliche typen, die bei den haendlern fuer die rina gefuehrt werden. eine davon baut schmaler und hoeher und passte bei mir nicht in die halterung. gut, dass ich schon auf dem parkplatz nicht wieder starten konnte und vor ort wechseln musste! ;)
    irgendwelche steuergeraet-einstellungen gehen beim batteriewechsel eher nicht drauf, oder? ?(

    gruss,
    bisi
     
  13. #11 spiderpig, 24.01.2008
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    keine Angst, da passiert nix mit Deiner ECU...
     
Thema: batterie oder anlasser/-relais oder... (motor startet nicht)?
Besucher kamen mit folgenden Suchen
  1. rav 4 startet nicht nur relais klickt

    ,
  2. toyota celica t18 startet nicht

    ,
  3. amlasser dreht nicht lexus

    ,
  4. Toyota avensis t27 Anlasserrelais,
  5. toyota corolla verso anlasser dreht nicht,
  6. toyota avensis t25 Anlasser Relai,
  7. toyota avensis t25 relais,
  8. toyota avensis 2003 anlasser relais,
  9. Toyota Corolla zündet nicht,
  10. welches ist das anlasser relais bei toyota avensis,
  11. auto startet nicht nur maschienengewehr ,
  12. anlasser wie maschinengewehr,
  13. aygo startet schlecht,
  14. aygo startet nicht
Die Seite wird geladen...

batterie oder anlasser/-relais oder... (motor startet nicht)? - Ähnliche Themen

  1. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  2. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  3. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...
  4. Unterschied 2NZ Motoren

    Unterschied 2NZ Motoren: hallo, weiß einer wo der Unterschied zwischen den Yaris Verso 1.3 2NZ im 84 zu dem 86 ps Motor ist ?
  5. Motor umbau

    Motor umbau: Hallo hätte da mal ne frage und zwar: Würde bei einen Toyota celica t20 1994 bj mit 116ps einen umbau starten wollen jz ist mir die frage der 170...