Batterie ladet nicht

Diskutiere Batterie ladet nicht im Elektrik Forum im Bereich Technik; Hallo, ich hab einen Toyota RAV4 D-Cat 2006bj. Unzwar hab ich die Batterie gewechselt weil die alte keinen saft mehr hatte. Eine neue batterie mit...

  1. #1 Tarik247, 18.08.2019
    Tarik247

    Tarik247 Grünschnabel

    Dabei seit:
    18.08.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Hallo, ich hab einen Toyota RAV4 D-Cat 2006bj.
    Unzwar hab ich die Batterie gewechselt weil die alte keinen saft mehr hatte. Eine neue batterie mit 90Ah hab ich eingebaut. Als ich dann in den Urlaub gefahren bin für 2 wochen war sie aufeinmal leer. Dann musste ich wieder eine neue Batterie im ausland kaufen und bin mit der wieder zurück gefahren und jetzt wollte ich die 90ah batterie wieder aufladen, klappt aber nicht. Aufgeladen wird es aber nach 3 Stunden steht am batterie Ladegeräte das sie leer ist. Und der toyota lässt sich nich starten. Beim Mechaniker war ich nicht und jetzt wollte ich fragen an was es liegt, und wer das gleiche problem hatte. Ich kenn mich nicht gut mit Toyota aus weil es mein erster ist. Mfg
     
  2. Anzeige

    Schau mal hier: Batterie ladet nicht. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.643
    Zustimmungen:
    775
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Wieviele Kilometer hat der RAV4 drauf?
    Leuchtet die Ladekontrollleuchte wenn die Zündung an ist (und der Motor steht)?
    Geht die Ladekontrollleuchte aus wenn der Motor läuft?
    Kannst du mal die Spannung der Batterie messen bei stehendem Motor sowie bei laufendem Motor?
     
  4. #3 Tarik247, 19.08.2019
    Tarik247

    Tarik247 Grünschnabel

    Dabei seit:
    18.08.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Der Rav hat 160.000km drauf
    Die ladekontrollleuchte leuchtet garnicht auf.
    Die spannung kann ich leider nicht messen daher ich dieses Messgerät nicht besitze.
     
  5. eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.643
    Zustimmungen:
    775
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    ...dann steckt da wohl mehr dahinter... Das kann der Generator sein oder defekte Leitungen/Verbinder, sodass die Batterie nicht richtig geladen wird. Aber trotzdem muss die Warnleuchte aufleuchten, wenn der Motor steht und die Zündung eingeschaltet ist - wenn das nicht so ist, wäre das besonders merkwürdig.
    Aber ohne Messgerät wirst du da vermutlich wenig ausrichten können - eine Werkstatt kann evtl. auch über OBD schon den Fehler eingrenzen.
    Du kannst aber trotzdem mal die Sicherungen GAUGE1 (10A) und GAUGE2 (7,5A) prüfen, und nachsehen ob der Generatorstecker und die Leitungen ok sein.
     
    SterniP9 gefällt das.
  6. #5 rohoel, 19.08.2019
    Zuletzt bearbeitet: 19.08.2019
    rohoel

    rohoel Mitglied

    Dabei seit:
    19.06.2014
    Beiträge:
    391
    Zustimmungen:
    200
    Fahrzeug:
    Carina II, Carina E, Avensis T22, Avensis T25 D4D Bj. 11/05, Avensis T27 1,8l Valvematic Bj. 08/18
    soll ja nicht vorwurfsvoll sein, aber ein meßgerät für diese und viele andere zwecke im alltag kostet zwischen 3,50 und 20 euro und ist im haushalt so vielseitig einsetzbar.
    hier ein beispiel: https://www.amazon.de/Multimeter-Messgeräte-Amperemeter-Akustischer-Durchgangsprüfer/dp/B07SYJ9FFZ/ref=sr_1_19?__mk_de_DE=ÅMÅŽÕÑ&keywords=multimeter&qid=1566237731&s=gateway&sr=8-19
    wenn es etwas besser sein darf: https://www.pinsonne-elektronik.de/pi2/pd25.html
    schlimstenfalls borg dir eins bei kollegen oder nachbarn. ;)


    mfg rohoel.
     
  7. #6 Chemnitzer, 20.08.2019
    Chemnitzer

    Chemnitzer Grünschnabel

    Dabei seit:
    21.10.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis Kombi T25 und Suzuki Alto
    Nimm es mir bitte nicht übei, aber wenn man keine Ahnung von der Technik hat und sich 2 neue Batterien kauft, obwohl die Ladekontrolle bei stehenden Motor nicht leuchtet, dann sollte man in die Werkstatt fahren! Wir können von weit weg wirklich nur raten! Es gibt eigentlich nur 3 Möglichkeiten. Stecker lose, Verkabelung beschädigt oder Lichtmaschine defekt.
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Tarik247, 20.08.2019
    Tarik247

    Tarik247 Grünschnabel

    Dabei seit:
    18.08.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Ich danke euch vielmals! Ich werde demnächst zur Werkstatt fahren ich habe mir einen Termin ausgemacht. Danke euch nochmals für die mühe und die tollen Ratschläge!
    Lg Tarik
     
  10. #8 Schuttgriwler, 05.09.2019
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.379
    Zustimmungen:
    127
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Wenn die Erregerspannung fehlt, kann die Lima schlecht bis gar nicht laden.
     
Thema:

Batterie ladet nicht

Die Seite wird geladen...

Batterie ladet nicht - Ähnliche Themen

  1. Corolla Verso AUR10 Diesel Batterie Kontrollleuchte Warnleuchte Problem

    Corolla Verso AUR10 Diesel Batterie Kontrollleuchte Warnleuchte Problem: Hallo Leute, ersteinmal möchte ich mich für die vielen Informationen hier im Forum bei allen fleißigen Mitgliedern bedanken. Für Leute die ein...
  2. Falsche Batterie - Batteriebügel hält nicht

    Falsche Batterie - Batteriebügel hält nicht: Hi, ich habe mir einen Corolla E11 vor Facelift gekauft und musste feststellen, dass der Vorbesitzer eine nicht passende Batterie eingebaut hat....
  3. Batterie nach 31 Monaten schwach?

    Batterie nach 31 Monaten schwach?: Hallo zusammen, seit es draußen wieder etwas kälter geworden ist, habe ich festgestellt, dass mein Avensis etwas zögerlicher anspringt. Das ist...
  4. Bordcomputer geht nicht mehr nach entladener Batterie

    Bordcomputer geht nicht mehr nach entladener Batterie: Hallo, Ich habe meine Batterie so entladen das ein Starten nicht mehr möglich war. Nach Starthilfe mit Fremdbatterie und einer Fahrstrecke von...
  5. Radio und Batterie Probleme bei Yaris der 1. Generation!

    Radio und Batterie Probleme bei Yaris der 1. Generation!: Hallo zusammen, das ist mein erster Beitrag hier, ich fahre zwar selbst keinen Toyota aber meine Tante hat sich ich glaube 2003 einen Yaris der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden