Batterie fast neu, aber Startprobleme...

Diskutiere Batterie fast neu, aber Startprobleme... im Elektrik Forum im Bereich Technik; Von Zeit zu Zeit hab ich Probleme mit der Batterie (??) . Manchmal kommt es vor, das ich nur kurz den Motor abstelle, und kurz auf jemanden warte...

  1. #1 Fragmashine, 03.08.2005
    Fragmashine

    Fragmashine Junior Mitglied

    Dabei seit:
    06.10.2001
    Beiträge:
    40
    Zustimmungen:
    0
    Von Zeit zu Zeit hab ich Probleme mit der Batterie (??) .
    Manchmal kommt es vor, das ich nur kurz den Motor abstelle, und kurz auf jemanden warte (ca. 15 Minuten) und dabei Radio höre (ganz normales Radio, keine Endstufen oder so was...) kann es vorkommen, das ich nicht mehr starten kann. Wenn er dann wieder läuft (nach Starthilfe) und ich mach ihn nach kurzer Fahrstrecke wieder aus, startet er wieder normal. Und es gibt Tage, wo ich 30-60 Minuten stehe, mit Lüftung und Radio an, und er auch normal startet.

    Ich weiß nicht mehr weiter!

    Infos zum Fahrzeug: 93er Carina e 2.0 GLi
    Einer meiner Vorbesitzer hatte hinten links mal einen Schaden, und dort sind Kabel die zum Kofferraumdeckel laufen ausgetauscht worden. Kann das etwas damit zu tun haben?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 celi_t23, 03.08.2005
    celi_t23

    celi_t23 Junior Mitglied

    Dabei seit:
    03.08.2005
    Beiträge:
    31
    Zustimmungen:
    0
    Lass mal dein Auto durchchecken! vielleicht ist die Lichtmaschine im A**** und deswegen ladet sie nicht mehr! --> leere Batterie
     
  4. D-TecT

    D-TecT Junior Mitglied

    Dabei seit:
    09.02.2005
    Beiträge:
    79
    Zustimmungen:
    0
    ladekontrolllampe aus?
    netzspannung bei ca 14 volt wenn motor an?
     
  5. luhi

    luhi Mitglied

    Dabei seit:
    11.10.2004
    Beiträge:
    510
    Zustimmungen:
    0
    kannst ja n bisschen messen..

    1. ruhestrom messen: einfach multimeter zwischen plusklemme und kabel und messen ob du einer zu großen standverbrauch hast daraus kannst du schließen ob du irgendwo nen kurzen hast

    2.ladespannung messen: bei laufendem motor die batteriespannung messen sollte bei ca 14V liegen wenn nicht hat die lima ein prob..

    überprüf mal deine kabel: polfett richtigwr sitz usw.

    hast den starter mal überprüft?? bei nem alten starter können die kontakte schon schlecht(oxidiert sein)....

    sonst fällt mir auch nix ein....
     
  6. #5 Fragmashine, 03.08.2005
    Fragmashine

    Fragmashine Junior Mitglied

    Dabei seit:
    06.10.2001
    Beiträge:
    40
    Zustimmungen:
    0
    Ja, cool.
    Nachmessen werd ich auf jeden Fall mal!

    Den Starter kann ich glaub ich ausschließen, weil dann auch sämtliche Lichter ausgehen drinnen (was sonst nicht der Fall ist) und der Starter nur rumklickert. Wenn er normal startet, wird das Mäusekino sonst nicht dunkel.
     
  7. #6 T(oyota) 18, 03.08.2005
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Hallo.
    Schau dir die Anschlüsse der Batterie und die Klemmen an ob die fest sitzen und nicht oxydiert sind. Das Problem mit nicht festsitzenden Klemmen wurde hier schon öfters beschrieben.
    Gruß Andreas.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Batterie fast neu, aber Startprobleme...

Die Seite wird geladen...

Batterie fast neu, aber Startprobleme... - Ähnliche Themen

  1. 2ZZ (TS) Riemenspanner (Keilriemenspanner) NEU Corolla TS Celica TS

    2ZZ (TS) Riemenspanner (Keilriemenspanner) NEU Corolla TS Celica TS: Ich habe hier noch einen nagelneuen Keilriemenspanner (Aftermarket) für die 2ZZ Motoren liegen. Also Celica T23 TS und Corolla E12 TS. Original...
  2. Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm NEU

    Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm NEU: Verkaufe neue Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm mit Rechnung, 20 Monaten Restgarantie und Gutachten. Scheiben wurden nur montiert...
  3. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  4. Celica T16 ... mein "neuer" Oldtimer

    Celica T16 ... mein "neuer" Oldtimer: Im Jahr 1986 hat ihn meine Oma als Neuwagen bekommen... 30 Jahre später wurde er von mir übernommen und durch die Oldtimer-Zulassung gebracht....
  5. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: A52029FA88A961 Gültig bis: 6. Juli 2017 - Dieser Rabatt kann bis...