Batterie defekt ?

Dieses Thema im Forum "Elektrik" wurde erstellt von GunMan, 10.12.2004.

  1. GunMan

    GunMan Junior Mitglied

    Dabei seit:
    10.12.2004
    Beiträge:
    87
    Zustimmungen:
    0
    Servus Toyota-Gemeinde.

    Seit gut 2 Jahren bin ich mit dem Previa R3 unterwegs, aber seit 5 Monaten ärgert mich die Elektrik.
    Wenn das Radio oder die Innenbeleuchtung länger als 10-30 min. angeschaltet ist, dann macht die Batterie schlapp und der Anlasser dreht nicht mehr.
    Könnte man sagen: Klar, Batterie im Eimer. Aber einiges spricht doch dagegen.
    Erstens ist die Batterie erst 4 Jahre alt, zweitens sind die Batterien in meinen 23 Jahren Motorisiertseins immer auf einen Schlag gestorben, und nicht über 5 Monate hinweg. Selbst bei -5 °C nach 3 Tagen Fahrzeugstillstand lässt sich der Motor noch problemlos starten.
    Drittens: Der Toyota-Dealer hat irgendwas geprüft und dann orakelt: Die Batterie ist nicht mehr die beste, oder mit meinen Worten: Keine Ahnung.

    Kann es sein, dass da zeitweise irgendwie zu wenig Strom reinkommt? Die Kontakte sehen soweit gut aus.
    Hat jemand ähnliche Erfahrungen gesammelt und wie kann ich die Batterie als Ursache sicher identifizieren (ohne zuerst eine neue kaufen zu müssen und dann ist doch noch 'n neuer Regler fällig)?
    Danke und Gruß
    Gunther

    MOD: Titel abgeändert, das kann man auch auf Deutsch schreiben, denn "im Arsch" steckt mit Sicherheit keine Batterie ;) (DL)
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 king_dingeling, 10.12.2004
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Das ist bestimmt die Batterie ! Mein Swift zeigte mit der alten Batterie die genaugleichen Symptome :]
     
  4. #3 CRX_ED9, 10.12.2004
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Also wenn du fährst wird die Batterie ja geladen... Also ist der Alternator gut... :))

    Eindeutig Batterie...

    Es gibt so ne Grundregel, dass man ne Batterie nach ca. 4 Jahren ersetzen sollte... ;)
     
  5. #4 E9_Carsten, 10.12.2004
    E9_Carsten

    E9_Carsten Guest

    Leider gibt´s verschiedene Wege, wie so´ne Batterie
    krepieren kann..

    Bei mir funktionierten alle Lampen (selbst die Scheinwerfer),
    nur wenns ums Anlassen ging, gingen alle Lampen aus
    (nein, dann hatte ich die Scheinwerfer nicht an 8) )
    Und aus dem Motorraum kam ein leises Ticken.

    => Zellschluss

    Hab mir vor zwei Jahren bei Toyota ´ne neue wartungsfreie
    gekauft....

    Mittlerweile hat auch die wieder einen Nachfolger.....
     
  6. #5 E9_Carsten, 10.12.2004
    E9_Carsten

    E9_Carsten Guest

    Du könntest aber auch mal messen, ob im abgestellten Zustand ungewöhnlich viel Strom fliesst.
     
  7. Cooq

    Cooq Mitglied

    Dabei seit:
    18.02.2004
    Beiträge:
    311
    Zustimmungen:
    0
    oha, wir waren mal ne batterie für nen kadett kaufen.

    das kuriose dabei, wir mussten sie 2mal umtauschen. erst bei der dritten batterie war alles in ordnung.

    probier mal säuremessteil...um zu schauen ob die säure noch ok ist.
     
  8. #7 Schuttgriwler, 13.12.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hallo Gunther,

    prinzipiell eine Frage: Warum muß dauernd das Innenlichtoder das Radio eine halbe Stunde angeschaltet sein ?

    Fährst Du Taxi ? Mietwagen ? Flughafentransfer ?

    Mit diesen dauernden starken Entlade,- und Ladevorgängen erhöhst Du den Verschleiß in der Batterie, da die Platten in der Batterie dauernd einem Chemischen Wechselprozeß ausgesetzt sind, dadurch setzen sich die Kristalle am Boden der Batterie ab und irgendwann setzt der schleichende Zellenschluß ein, bis hin zum totalen Exitus.

    Messe mal die Säuredichte bei vollgeladener Batterie und wenn diese nicht mehr ausreichend ist, dann ersetze die Batterie und am besten gleich durch eine mit größerer Kapazität.
     
  9. GunMan

    GunMan Junior Mitglied

    Dabei seit:
    10.12.2004
    Beiträge:
    87
    Zustimmungen:
    0
    Hallo Dennis,
    Taxi kommt schon hin bei drei Kindern. Es kommt eher selten vor, dass bei stehendem Motor Verbraucher angeschaltet sind, da pass ich mittlerweile auf wie ein Schießhund. Aber manchmal drückt eben doch eine Kinderhand auf einen der zahlreichen Lichtschalter, die Fahrzeugtür ist nicht richtig geschlossen etc.
    Meine Frau ist halt meistens mit dem Wagen unterwegs.

    Die Säuredichte werde ich mal messen.

    Gruß
    Gunther
     
  10. #9 Schuttgriwler, 13.12.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Tja, da müssen wohl die Kleinen (großen?) eben lernen, daß das Zeug auszuschalten ist bevor man das Fahrzueg verläßt, bzw Deine Frau muß für geschlossene Türen sorgen, obwohl geschlossene Türen kein Problem ist, denn die Funk-ZV funktioniert bei offenen Türen zum abschließen eh nicht.

    Hast Du nen Diesel, oder Benziner des R30 ?
     
  11. GunMan

    GunMan Junior Mitglied

    Dabei seit:
    10.12.2004
    Beiträge:
    87
    Zustimmungen:
    0
    Hi Dennis,
    ich fahre einen Previa R3 Ez. 7/2000 mit 2,4 L Benziner.

    Gruß
    Gunther
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Hardy

    Hardy Guest

    @Dennis
    Das mit dem schleichenden Zellenschluß erlebe ich gerade bei meiner Motorradbatterie. Ich lade sie auf, sie hat konstant 12,1 Volt. Nach einer Woche immer noch 12,1 Volt, ein paar Tage danach 10 Volt.
    Hab mir jetzt eine Hawker bestellt. :)
     
  14. #12 carina e 2.0, 13.12.2004
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    fährst du viel kurzstrecke?????
    das ist nämlich batterie killer nummer 1.
    wenn du dann noch mit licht, radio, scheibenheizung, innenbeleuchtung usw. fährst dann machst du sie mit sicherheit platt.

    etsr ab 2000U/min erzeugt die lichmaschine genug strom damit nicht die batterie angezapft werden muss.
    also schaden auch häufige stadtfahrten mit weniger als 2000U/min
     
Thema:

Batterie defekt ?

Die Seite wird geladen...

Batterie defekt ? - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...