Batterie-/Anlasserproblem T22 - Fahrzeug springt nicht mehr an

Dieses Thema im Forum "Elektrik" wurde erstellt von Flow, 09.01.2010.

  1. Flow

    Flow Mitglied

    Dabei seit:
    12.06.2004
    Beiträge:
    680
    Zustimmungen:
    0
    Hallo zusammen,

    seit gestern mittag springt mein T22 nicht mehr an.
    Ich war kurz unterwegs und als ich wieder zuhause war, hab ich noch kurz im Hof an den Einstellungen meiner Anlage rumgebastelt. Zündung war an, Radio natürlich auch, auf einmal hab ich schon bei mittleren Lautstärken ein Knacken vernommen und plötzlich war der Saft weg.
    Als ich versucht habe die Karre wieder zu starten kam erst mal gar nix. Der Anlasser hat noch nicht mal eine Umdrehung geschafft. Also Starthilfeset geholt, Auto vom Vadder angeschlossen und - nix!
    Es war nur noch ein dauerhaftes Klacken zu hören wenn ich starten wollte.

    Was könnte es sein? "Nur" Batterie leer oder irgendwas am Anlasser?

    Noch kurz zur Vorgeschichte:
    Die Batterie müsste so um die 5-6 Jahre alt sein. Ich hatte ab und an schon Schwierigkeiten beim Starten. Dabei klang der Anlasser irgendwie etwas schlapp und träge (weiß nicht wie ich es besser beschreiben soll), aber angesprungen ist die Karre immer. Manchmal kam es vor, dass beim Starten der Anlasser irgendwie "durchgedreht" hat, dann war eine Art schleifendes Geräusch zu hören. Beim zweiten Startversuch hat aber immer alles hingehauen.

    Morgen kommt das Auto in eine Werkstatt.
    Vielleicht hat von euch noch jemand einen Tipp was der Grund für die Arbeitsverweigerung sein könnte...
    Danke vielmals...
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.076
    Zustimmungen:
    110
    sone fertige batterie hatte keins meiner autos, aber ich bastel da nicht rum, und hab einfache radiogeräte.

    anlasser wäre mein tip. aber mit 2 ?.
     
  4. #3 Celica87, 09.01.2010
    Celica87

    Celica87 Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    187
    Zustimmungen:
    0
    tausche die Batterie habe ich auchschon gehabt das die Batterie so kaputt war das er mit Booster nich mehr ankahm, wahrscheinlich Zellenschluss.

    :D
     
  5. #4 diosaner, 09.01.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Wenn das Überbrückungskabel richtigen Kontakt an der Batterie und Fzg-Masse hatte, würde ich auch auf den Anlasser-Magnetschalter tippen.

    Aber da vertut man sich schnell.

    Du kannst ja mal den Batterie auf Probe einbauen. Mit Kabel oder Boosterpack muss es bei schlechtem Kontakt auch nicht immer gleich hinhauen.

    Oder hast du keine Möglichkeit, die Batterie mal schnell ans Ladegerät zu klemmen?

    Ob sie defekt ist, kannst du ja dann in der werkstatt überprüfen lassen
     
  6. #5 *Black Devil*, 09.01.2010
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Also wenn es klackert, beim Schlüssel rumdrehen, kann es eigentlich nur die Batterie sein.

    Anlasser würde ich nicht sagen. Wenn der hängt, dann würde da ev. neu ein "klack" kommen.

    Aber da er sagte, dass die Musik den Strom verlassen hat, denke ich, kann es nur die Batterie sein.

    Hab Ihr den, beim Überbrücken, auch richtig Kontakt gehabt (also an Deinem Wagen das Minus Kabel am Motorblock und das Plus an dem Pluspol)?
    Ist bei mir damals auch öffters vorgekommen, dass es erst nach ein paar mal probieren richtig Kontakt hatte.


    Hau ne Neue Batterie rein und dann läuft er wieder. :] :]
     
  7. Flow

    Flow Mitglied

    Dabei seit:
    12.06.2004
    Beiträge:
    680
    Zustimmungen:
    0
    Danke schon mal für die Antworten!

    Ich werde das Überbrücken heute nochmal versuchen. Ich bilde mir ein dass gestern alles richtig Kontakt hatte ;)

    Ladegerät habe ich leider keins zur Verfügung.
    Nachher kommt noch ein Bekannter von mir (KFZler) und schaut sich das mal an.
    Und ich drück die Daumen dass es nur die Batterie ist...
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 *Black Devil*, 09.01.2010
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Das mit dem Kontakt hatte ich bei mir auch gedacht.

    Das eine Kabel hing am Block, das andere Metel an Metal am Pluspol.
    Und trotzdem hat er über den Pluspol keinen Kontakt gehabt.

    Wie gesagt, erst nach ein wenig "rumrühren".
     
  10. Flow

    Flow Mitglied

    Dabei seit:
    12.06.2004
    Beiträge:
    680
    Zustimmungen:
    0
    So, Karre läuft wieder :D
    Es war die Batterie, die war schon quasi scheintot :rolleyes:
    Der KFZler hat die Karre beim ersten Versuch mit einem Boosterpack anbekommen.
    Da hatten wir gestern wohl doch irgendwo nicht richtig Kontakt.
    Bin dann gleich in seine Werkstatt gefahren und er hat mir ne neue Batterie reingepflanzt.

    Werde mich aber trotzdem mal bei Gelegenheit um nen neuen Anlasser kümmern.

    Danke noch mal an alle für die Hilfe!
     
Thema:

Batterie-/Anlasserproblem T22 - Fahrzeug springt nicht mehr an

Die Seite wird geladen...

Batterie-/Anlasserproblem T22 - Fahrzeug springt nicht mehr an - Ähnliche Themen

  1. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  2. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  3. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...