Batterie? Anlasser? Keine Ahnung

Diskutiere Batterie? Anlasser? Keine Ahnung im Elektrik Forum im Bereich Technik; Hi Leute, is schon nen bischen her das ich das letzte mal was geschrieben hab. War halt nichts mehr an meinem Baby drann :]. Aber seid drei Tagen...

  1. #1 Black Beast Corolla, 23.09.2006
    Black Beast Corolla

    Black Beast Corolla Mitglied

    Dabei seit:
    21.08.2004
    Beiträge:
    187
    Zustimmungen:
    0
    Hi Leute,
    is schon nen bischen her das ich das letzte mal was geschrieben hab. War halt nichts mehr an meinem Baby drann :]. Aber seid drei Tagen springt er morgens nicht mehr sofort an. Brauche dann immer zwei bis drei Versuche bis er anspringt :(. Habe grade mal gemessen was die Lima dazu sagt. Bei Motor aus hat die Batterie ca. 12,5 Volt. Bei Motor an hab ich ca. 14 Volt und bei Belastung (Radio,Heckscheibenheizung, Fernlicht) hab ich noch 13 Volt. Liegt´s jetzt an der Lima oder iergendwie am Anlasser, das er morgens nicht mehr sofort anspringt? ?( Könnten das evtl. die Kontakte im Anlasser sein?
    MfG
    Black Beast Corolla :dark

    (Ja, ich habe die Suche benutzt, aber die is iergendwie sch*** aufgebaut und findet nichts gescheites :rolleyes: )
     
  2. Anzeige

  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    1
    Batterie spannung ist okay, von daher werden es wohl, wie du bereits sagtest, die kontakte sein.

    aber das kau ich nich nochmal durch, dazu darfst du dann wieder die suchfunktion benutzen;)


    Mfg
     
  4. #3 Black Beast Corolla, 23.09.2006
    Black Beast Corolla

    Black Beast Corolla Mitglied

    Dabei seit:
    21.08.2004
    Beiträge:
    187
    Zustimmungen:
    0
    Hab aber kein Klacken wenn ich ihn starten will. Der orgelt ganz normal, kommt aber nicht. Sind das dann trotzdem die Kontakte?
     
  5. #4 T(oyota) 18, 24.09.2006
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Dan ist der Anlaser und die Batterie in ordnung.
    Kerzen?
     
  6. #5 Black Beast Corolla, 24.09.2006
    Black Beast Corolla

    Black Beast Corolla Mitglied

    Dabei seit:
    21.08.2004
    Beiträge:
    187
    Zustimmungen:
    0
    Hab das Phenomen vorhin schonwieder gehabt. Nur das es immer schlimmer wird. Jetzt gibt er keinen Mucks mehr von sich. Erst wenn ich Lüftung aus mache und die Bremse los lasse kann ich starten. Ansonsten kommt einfach nichts. Sieht fast so aus als wär die Batterie platt, kann aber nicht sein da die komplett voll ist. Ne Zeit lang hat er ja noch georgelt dabei, nur mittlerweile kommt fast garnichts mehr. Bin echt verzweifelt.
     
  7. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.835
    Zustimmungen:
    109
    Fahrzeug:
    Avensis T27 Executive Limousine
    Vielleicht ein Massefehler, der irgentwas wichtiges wie ECU lahmlegt?

    bye, ylf
     
  8. #7 SchiffiG6R, 25.09.2006
    SchiffiG6R

    SchiffiG6R Moderator
    Mitarbeiter

    Dabei seit:
    24.10.2003
    Beiträge:
    3.494
    Zustimmungen:
    240
    Fahrzeug:
    Ford Focus ST MK2, Aprilia SR 125 Motard, Vitz TRD-MSB, AE111 G6R (Baustelle)
    Hi,
    würde mal den Anlasser rausholen und mir die Kontaktplättchen anschauen,die verschleißen gerne mal und ist keine große und teure Aktion.

    Mfg Alex
     
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Black Beast Corolla, 26.09.2006
    Black Beast Corolla

    Black Beast Corolla Mitglied

    Dabei seit:
    21.08.2004
    Beiträge:
    187
    Zustimmungen:
    0
    Hab die Kontakte neu gemacht. 10,63 oder so haben die gekostet. Dummerweise liegt´s nicht daran. Die Batterie ist mal wieder hinüber, und das obwohl ich die erst vor nem halben Jahr gekauft hab. Leider über eBay -> keine Garantie. Bin im Moment richtig angefressen und suche jetzt nach ner guten Batterie mit viel Dampf.
     
  11. #9 ToyotaCelica, 27.09.2006
    ToyotaCelica

    ToyotaCelica Grünschnabel

    Dabei seit:
    21.09.2006
    Beiträge:
    14
    Zustimmungen:
    0
    der spannungsverlust in deiner hinleitung könnte zu groß sein. das vlt das kabel soviel widerstand besitzt (möglich wäre rost) das es einfach die spannung komplett verbraucht. laufen die anderen sachen im auto normal? wie radio, licht, etc bei ruhenden motor?!

    mfg alex
     
Thema:

Batterie? Anlasser? Keine Ahnung

Die Seite wird geladen...

Batterie? Anlasser? Keine Ahnung - Ähnliche Themen

  1. Batterie Abklemmen Avensis T27

    Batterie Abklemmen Avensis T27: Ich wollte demnächst eine anständige Stromversorgung für die vor bereits eingebaute Endstufe verlegen. Dazu muss ich kurz die Batterie abklemmen...
  2. Batterie oder Anlasser??!!

    Batterie oder Anlasser??!!: Moin zusammen. Ich mal wieder. Heute morgen wollte ich los Fahren, zwecks Arzt Termin, aber nichts ging. Batterie schon wieder ??? Hatte erst vor...
  3. Startproblem E10 nicht Batterie/Anlasser

    Startproblem E10 nicht Batterie/Anlasser: Seit ca. 3 Monaten tritt bei mir unregelmässig folgendes Problem auf: Der Motor startet erst nach mehreren Versuchen. Der Anlasser dreht hier...
  4. batterie oder anlasser/-relais oder... (motor startet nicht)?

    batterie oder anlasser/-relais oder... (motor startet nicht)?: moin. mein auto moechte seit gestern nicht mehr starten. beim drehen der zuendung in "start"-position ertoent nur ein ziemlich lautes knattern...
  5. Anlasser oder Batterie?

    Anlasser oder Batterie?: hallo zusammen. mein rolla e10 macht schon längere zeit probleme beim zünden. beim ersten umdrehen des schlüssels ertönt ein kurzes "klick" beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden