Aygo springt Zeitweise nicht an

Dieses Thema im Forum "Sonstiges" wurde erstellt von Yaris 1.3, 01.10.2006.

  1. #1 Yaris 1.3, 01.10.2006
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Ich habe seit dem 27.8.06 Probleme mit meinem Aygo. An diesem Tag sprang er das erste Mal nicht an und musste abgeschleppt werden. Die Werkstatt hat mittlerweile 3 Mal nachgebessert (Wegfahrsperre und Benzindruckregler) und das Problem besteht immernoch. Seit letzten Donnerstag steht er jetzt schon wieder in der Werkstatt. Das komische an der Sache ist, dass er manchmal sofort anspringt und beim nächsten Mal gar nicht, bzw. erst nach etlichen Versuchen. Seitdem stand er jetzt schon insgesamt 14 Tage in der Werkstatt.

    Vermutlich kommt es bald zur Wandlung. Hatte hier auch schon jemand dieses Problem mit seinem Aygo?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Das ist natürlich blöd !
    Sowas darf nicht passieren :( !

    Was bedeutet Wandlung !? Du bekommst einen neuen ?!
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Tipp für die Werkstatt: Zündanlge, Wegfahrsperre und Zündschloss überprüfen

    Mfg
     
  5. #4 Yaris 1.3, 01.10.2006
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Genau! Der Händler meint allerdings sie hätten erst 2 Versuche gehabt. Und ich meine sie hatten schon 3 Versuche. Als der Aygo das erste Mal mit dem Abschlepper gebracht wurde, haben die nämlich nur den Fehlerspeicher ausgelesen und mal unter die Haube geguckt (vermute ich). Einen Tag später haben sie mich angerufen, dass ich ihn wieder abholen kann. Es wär alles in Ordnung. Ich fahr die 35 km zum Händler, dort angekommen gings in den Aygo. Ich war zusammen mit dem Kundenbetreuer draußen, drehe den Schlüssel rum und siehe da: er springt nicht an! X( Also ganz klar ein gescheiterter Nachbesserungsversuch...

    Hinterher wurde dann die Wegfahrsperre neu programmiert... Brachte auch nichts. Nach 2 Tagen hätte ich ihn beinahe wieder abschleppen lassen müssen. :rolleyes: Also bin ich wieder zum Händler. Nach 1 Woche Standzeit gab's dann nen neuen Benzindruckregler. Hat aber auch nichts gebracht. Letzten Mittwoch gings wieder los. :( Und jetzt kommts: ne halbe Stunde davor war ich zur ersten Jahresinspektion!! Man solls echt nicht mehr glauben...
     
  6. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Na, dann mal viel Glück!
    Sowas ist natürlich ärgerlich.
     
  7. #6 Yaris 1.3, 01.10.2006
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    @ Popey

    Danke! Ja das is schon nen ganz schöner Mist, wenn man sich nen neues Auto kauft und es springt nicht an wenn man den Schlüssel dreht. :(
     
  8. Gast

    Gast Guest

    Bei dir macht der Aygo seinem Namen ja alle Ehre... :rolleyes:

    Das sollte natürlich nicht sein.. ich hoffe, dass ich von diesen Pannen verschont bleibe... :(

    Viel Glück, hoffentlich kannst du ihn wandeln.

    Gruß, Mega
     
  9. Hardy

    Hardy Guest

    Vielleicht mal kurz nen Juristen fragen, ob das als drei Versuche gilt. Ich würde aber sagen, das tut es eindeutig.
     
  10. #9 Yaris 1.3, 02.10.2006
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Der erste Versuch müsste ansich schon als solcher zählen. Das Auto wurde ja nachweisbar defekt auf den Hof gestellt. Wenn der Händler dann behaupt er würde anspringen und es ist nichts zu finden, ist sein Versuch gescheitert. Oder aber sie hätten das Auto ein paar Tage zu Beobachtung dabehalten müssen. Aber sie wollten ihn mir ja wieder zurückgeben. Was aber nicht ging, da er schon auf dem Hof des Händlers nicht ansprang. :rolleyes:
     
  11. Janni

    Janni Senior Mitglied

    Dabei seit:
    08.04.2005
    Beiträge:
    1.498
    Zustimmungen:
    3
    Mal ne ganz blöde Frage, drückst du denn beim Startversuch die Kupplung voll durch? Denn der neue Yaris hat so eine art Sicherheitsschalter am Pedal, vieleicht hat der Aygo das auch und der ist Defekt. Ich glaube der User Chris hatte das Problem mit dem Yarisl. Der Schalter war wohl falsch eingestellt.

    Gruß Janni
     
  12. #11 Yaris 1.3, 02.10.2006
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Die Kupplung trete ich immer ganz durch. Der Anlasser dreht dann ganz normal, aber der Motor startet nicht. Das ist aber alles ganz willkürlich. Manchmal lässt er sich 1-2 Tage ganz normal Starten und dann gehts plötzlich wieder nicht.
     
  13. Janni

    Janni Senior Mitglied

    Dabei seit:
    08.04.2005
    Beiträge:
    1.498
    Zustimmungen:
    3
    Wie gesagt, vielleicht ist der Schalter defekt, falls der Aygo denn überhaupt einen hat
     
  14. #13 Yaris 1.3, 02.10.2006
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Möglich ist das schon. Aber das ist ja Aufgabe des Händlers, den Fehler zu finden. Am Donnerstag steht er insgesamt 3 Wochen dort. Heute Mittag hab ich mich kurz telefonisch nach dem Stand der Dinge erkundigt. Es hieß, dass er seitdem er wieder auf dem Hof steht jedes Mal sofort angesprungen sei. Kann ich aber nicht glauben...
     
  15. Ernie

    Ernie Guest

    Da wird doch nicht etwa das Kraftstoffpumpenrelais defekt sein. Ist der schwarze Kasten hinter der Batterie. Hab ich auch schon 2 mal gewechselt.

    Gruß Ernie
     
  16. #15 Yaris 1.3, 02.10.2006
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Wo hast du das gewechselt? Am Aygo ?(
     
  17. Ernie

    Ernie Guest

    Ja sicher am AYGO! Oder denkst Du ich bin bei VW.
    Hat zwar ein paar Tage gedauert bis wir soweit waren, aber das war nicht so wild. Hauptsache der Kunde ist zufrieden.

    Gruß Ernie :] :]
     
  18. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello

    Ach, ich liebe es. :D :D
     
  19. Ernie

    Ernie Guest

    :D :DSchön das es Dir gefällt!! :rolleyes: :rolleyes:
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 SchiffiG6R, 02.10.2006
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Glaub da gibts neue Steuergeräte.Oder hat man da schon erneuert?
     
  22. Ernie

    Ernie Guest

    Das war aber nur bei den ersten 1000Stück oder so. ;) ;)

    Gruß Ernie :)
     
Thema: Aygo springt Zeitweise nicht an
Besucher kamen mit folgenden Suchen
  1. aygo startprobleme

    ,
  2. aygo startet schlecht

    ,
  3. toyota aygo springt nicht an

    ,
  4. Toyota aygo startet schlecht,
  5. aygo springt schlecht an,
  6. toyota yaris springt bei hitze nicht an,
  7. citroen c1 springt nicht an,
  8. toyota aygo startet nach steuerelementaustausch nicht,
  9. citroen c1 startprobleme,
  10. toyota aygo startet nicht,
  11. toyota aygo startet nicht nach zwei wochen,
  12. yaris springt plötzlich nicht mehr,
  13. wenn Motor springz nicht an bei Toyota aygo,
  14. c1 springt nicht immer an,
  15. toyota aygo läuft nicht,
  16. citroens c1 startet schlecht,
  17. citroen C1 motor startet und geht wieder aus,
  18. toyota aygo benzinpumpenrelais,
  19. steuergerät wegfahrsperre aygo,
  20. benzinpumpenrelais aygo rele tauchen,
  21. benzinpumpenrelais toyota aygo,
  22. motor springt plötzlich nicht mehr an citroen c1,
  23. toyota aygo benzindruckregler,
  24. C1 startet morgens schlecht,
  25. aygo springt schlecht an wenn der kalt ist
Die Seite wird geladen...

Aygo springt Zeitweise nicht an - Ähnliche Themen

  1. Aygo mmt Automatikgetriebe

    Aygo mmt Automatikgetriebe: ete aus einem Toyota Aygo MMT ein Getriebe an. Der Wagen war Bj.2009 und hatte erst 79543km runter. Hat leider einen Wirtschaftlichen Totalschaden...
  2. Original Toyota Schaltknauf, rote Nähte, Auris, Yaris, IQ, Aygo, Celica, RAV, etc

    Original Toyota Schaltknauf, rote Nähte, Auris, Yaris, IQ, Aygo, Celica, RAV, etc: Ich habe hier noch aus meiner Sammlung einen neuen originalen Toyota Schaltknauf für diverse Toyotas wie Auris, Avenis, Yaris, Aygo, IQ, MR2,...
  3. Aygo 2 (>2014) ISO Radioadapter

    Aygo 2 (>2014) ISO Radioadapter: Hallo zusammen, ich wollte heute bei einem 2016er Aygo 2 ein Pioneer Radio einbauen. Der Aygo hat kein werksseitiges Radio, sondern nur die...
  4. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  5. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....