Aygo springt auf der VA

Diskutiere Aygo springt auf der VA im Karosserie und Fahrwerk Forum im Bereich Technik; Hi, ich habe an meinem Aygo folgendes Phänomen festgestellt. Seit ca. nem Jahr springt der auf der Vorderachse ab Tempo 70 bis 80 km/h....

  1. Miro

    Miro Guest

    Hi,

    ich habe an meinem Aygo folgendes Phänomen festgestellt.
    Seit ca. nem Jahr springt der auf der Vorderachse ab Tempo 70 bis 80 km/h. Überschreite ich die Geschwindigkeit von 80 ist das springen weg. Genauso wenn ich das Tempo 70 unterschreite ist dieses springende Gefühl nicht mehr da.
    Das sog. Springen fühlt sich an, als würde man über Kopfsteinpflaster fahren. Wie gesagt aber nur zwischen 70 und 80 km/h.
    Da Lenkrad vibriert dabei ein wenig. Keine klopfenden oder sonstige Geräusche von der VA hörbar.
    Muss dazu noch sagen, dass ich bereits meine Reifen 2 mal gewuchtet habe. Hat aber nichts gebracht, also habe ich neue gekauft. Denn die alten waren auch nicht die Besten. Egal was ich aufziehe Alu mit Sommerreifen oder die Winterpneus. Das komische Fahrgefühl ist da.
    Habe sogar die Spur vermessen lassen. Angeblich alles in Ordnung.

    Weis da jemand Rat oder kann mir da weiterhelfen was das sein könnte, bevor ich den zum Händler bringe?

    Gruss

    Miro
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 24.03.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    kann man nur mutmassen. Könnte von ausgeschlagenen, oder zu weichen lagerbuchsen kommen. Evl. uch mal die bremsscheiben kontrollieren. Nen bekannter hatte da auch nen ähnliches problem gehabt, aber beim bremsen war nichts zu merkren.
     
  4. #3 Corollamark, 24.03.2009
    Corollamark

    Corollamark Lebende Foren Legende

    Dabei seit:
    03.01.2002
    Beiträge:
    3.113
    Zustimmungen:
    3
    Fahrzeug:
    Lexus IS200, Mitsubishi CS0 Kombi (Familie: E12 T + Yaris Verso)
    Defekte Stossdämpfer???
     
  5. Miro

    Miro Guest

    Der hat erst 40 tkm auf der Uhr. Also das schliese ich mal aus. Obwohl sag niemals nie.

    Gruss

    Miro
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Aygo springt auf der VA

Die Seite wird geladen...

Aygo springt auf der VA - Ähnliche Themen

  1. TOYOTA Aygo TRD

    TOYOTA Aygo TRD: Link zum Angebot inkl. Beschreibung Zu verkaufen wegen Familienplanung :) Preis: Fix [IMG]
  2. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  3. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  4. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]
  5. Aygo Klima Bedienteil - wo kaufen?

    Aygo Klima Bedienteil - wo kaufen?: Hi, bei unserem Aygo ist das Klima Bedienelement defekt. Kann man dieses Teil irgendwo "online" kaufen? Hat jemand eine Quelle? [IMG]