aygo piept beim gas geben

Diskutiere aygo piept beim gas geben im Elektrik Forum im Bereich Technik; hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...

  1. #1 ellenie, 20.12.2016
    ellenie

    ellenie Grünschnabel

    Dabei seit:
    20.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    toyota aygo
    hallo ihr lieben,
    hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota vertreter hat beim beschrieb nur gelacht.
    wenn ich gas gebe piept das auto 3x hintereinander und das immer und immer wieder beim gaspedal drücken. zuerst dachte ich an ein defektes warnsignal das auf eine nicht angeschnallte person hinweist...dann merkte ich es passiert jedes mal beim gas geben... völlig ratlos! wackelkontakt? hat jemand ein ähnliches problem gehabt? im heft steht dazu auch nichts...eine warnung wegen ausbrechen auf der strasse kann es ja bei dem staubtrockenem wetter auch nicht sein... wäre dankbar wenn ihr mit mir rätsel raten spielt. liebe grüsse
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    712
    Zustimmungen:
    120
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Was für ein Aygo ist es?
    Kilometer?
    Wartungszustand?
    Fehlerspeicher ausgelesen?
     
  4. #3 ellenie, 20.12.2016
    ellenie

    ellenie Grünschnabel

    Dabei seit:
    20.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    toyota aygo
    hallo Max,
    uf jetzt gehts schon los mit den komplizierten fragen etwa 7 jahre alt, automatik getriebe und bestimmt schon 160000km drauf. hab jetzt gerade nichts vor mir liegen um ihn genauer beschreiben zu können -hahaha rot ist er! bin eben der typ mensch der ein auto eben nur zum fahren nutzt *schäm* wartungen alle brav gemacht. was genau die in der werkstatt bis jetzt gemacht haben weiss ich nicht
     
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.396
    Zustimmungen:
    236

    hast du was auf dem beifahrersitz liegen? deine handtasche zum beispiel?
     
  6. #5 ellenie, 20.12.2016
    ellenie

    ellenie Grünschnabel

    Dabei seit:
    20.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    toyota aygo
    hallo cybexx,
    nein, meine handtasche hatte ich auch vermutet. hab auch die heizung runter gestellt...wegen überhitzung oder sowas...es passiert auch in allen gängen also egal ob 2ter 3ter oder auf der autobahn und das piepen kann recht hartnäckig sein. also wenn ich auf dem gas bleibe, dann piepts auch mal 20sec lang durch! ...
     
  7. eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    994
    Zustimmungen:
    248
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Ist es nur während der Fahrt oder auch im Stand? Ist die Tonhöhe immer gleich?
    Kannst du hören woher das Piepen kommt, vielleicht mal ein Video aufnehmen auf dem man es hören kann wenns passiert?
     
  8. #7 ellenie, 20.12.2016
    ellenie

    ellenie Grünschnabel

    Dabei seit:
    20.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    toyota aygo
    hallo eNDi,
    nur unter der Fahrt und man kann sich das wie einen nervigen wecker vorstellen. unabhängig ob es flach ist oder bergauf geht. hab mal gedacht jedes mal wenn er schaltet piepts wieder, aber stimmt auch nicht ganz. wie gesagt kann echt richtig lange piepen...muss mal genau hören woher es kommt. dachte eben auf dem nach hause weg -nachdem er 40min stand- piepts weniger, das hat sich dann aber nach 15min fahren nicht mehr bewahrheitet... (also dachte er würde nicht oder weniger piepen wenn er wie "eingefahren" oder "aufgewärmt " ist.) evtl ist es ja auch das gegenteil und er fängt an wenn er zu warm wird? jedenfalls ist es extrem nervig. ich versuche mal zu filmen..
     
  9. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    712
    Zustimmungen:
    120
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Was hat denn die Werkstatt gesagt?

    Und gehen oder gingen denn Warnleuchten am Tacho an?
    Ich kenn das Piepen nur wenn die MIL blinkt. Dann ist ein schwerwiegender Fehler aufgetreten wie zum Beispiel Fehlzündungen.
    Könnte aber auch etwas am Automatikgetriebe sein.
     
  10. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.396
    Zustimmungen:
    236
    wenn man mal so ein wenig rumsucht, dann scheint dieses piep-problem nur bei den automatisierten getrieben aufzutreten. es wird dann auch vermutet, dass es durch eine defekte kupplung ausgelöst wird.

    würde wohl einige euros kosten...

    ...das ganze aber unter vorbehalt! ;)
     
  11. #10 ellenie, 20.12.2016
    ellenie

    ellenie Grünschnabel

    Dabei seit:
    20.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    toyota aygo
    hmm.. also ich gehe morgen nochmal in die werkstatt und sage ihnen was ihr so denkt....die typen dort sagten mir sie finden nichts ich kann fahren....es blinkt während der piepserei jedenfalls nichts auf. tachoanzeige alles normal. vielen dank erstmal!
     
  12. TF104

    TF104 Lebende Foren Legende

    Dabei seit:
    23.12.2003
    Beiträge:
    5.612
    Zustimmungen:
    41
    Fahrzeug:
    Toyota Auris 1.6 Executive & Toyota RAV4 Hybrid Edition S e4x4
    Naja, wenn es jedesmal piept, dann sollten die es in der Werkstatt auf ´ner Proberunde ja auch haben.
     
  13. #12 ellenie, 21.12.2016
    ellenie

    ellenie Grünschnabel

    Dabei seit:
    20.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    toyota aygo
    ist so. hatte sie ja auch sie haben das piepen gehört und bestätigt dass es jedesmal beim gas geben kommt aber sie wissen trotzdem nicht weshalb.
     
  14. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    712
    Zustimmungen:
    120
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Dann solltest du eine Toyota Werkstatt aufsuchen.
     
  15. #14 cortun, 21.12.2016
    Zuletzt bearbeitet: 21.12.2016
    cortun

    cortun Junior Mitglied

    Dabei seit:
    06.01.2015
    Beiträge:
    63
    Zustimmungen:
    26
    Fahrzeug:
    Corolla 1.8 TS (Kompressor- Umbau)
    Hab Folgendes Gefunden:

    Der Aygo piepst gerne und oft.

    Wenn du es auf das MMT schiebst, könnte was am Steuergerät sein, was die Aktuatoren befehligt. Fahr doch mal zu deinem lokalen Toyota-Händler und lass über die OBD II eine Fehlerdiagnose erstellen. Ich weiß jetzt nicht, ob es heute noch diese Qualitätssicherung- Maßnahme seitens Toyota gibt.

    Bei unserem 2009er Aygo wurde 2012 mit 24 TKm- obwohl wir nichts merkten (Kupplung rutschte nicht, Kriechvorgang war einwandfrei), ein neues modifiziertes Steuergerät eingebaut, sowie damit verbunden auch die Kupplung erneuert.



    Einer der ABS-Sensoren könnte auch ein Schuß haben.

    Aber Klarheit sollte die Fehlerdiagnose schaffen.

    Quelle:
    http://www.motor-talk.de/forum/ab-normales-betriebsgeraeusch-bei-toyota-aygo-t4870985.html
     
    Max T. und Breunich gefällt das.
  16. #15 PoorFly, 21.12.2016
    PoorFly

    PoorFly Mitglied

    Dabei seit:
    01.03.2008
    Beiträge:
    619
    Zustimmungen:
    206
    Fahrzeug:
    Corolla E10 Compact, gespiegelte Ausführung
    Ich denke mal, diesen Bericht sollte Dein Quellverweis anzeigen:
    http://www.motor-talk.de/forum/ab-normales-betriebsgeraeusch-bei-toyota-aygo-t4870985.html
     
    cortun gefällt das.
  17. #16 nameistegal, 21.06.2017
    nameistegal

    nameistegal Grünschnabel

    Dabei seit:
    21.06.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo
    hallo zusammmen, habe seit heute auch dieses nervige piepen beim beschleunigen. wollte keinen extra-thread dafür aufmachen, denn die beschreibung des threaderstellers passt exakt zu "meinem" poepen. mir ist noch aufgefallen, dass es lauter zu werden scheint, je länger ich unterwegs bin und je schneller ich gas gebe. wenn ich sehr langsam beschleunige, piept es nicht, so bin ich piepfrei durch einen stop-and-go-abschnitt gekommen. als der verkehr wieder fließender wurde und ich zügig aufvdie 50 km/h kommen musste, ging das wieder los. es piepte,csoöange ich auf das gaspedal drückte. uns später beim einparken piepte es auch beim standgas, wenn ich auf der bremse stand. also wenn ich z.b. nach dem rückwärtsfahren bremste. im leerlauf (n) hörteves jedesmal auf.
    könnte es am treibstoff liegen? oder an der krftstoffpumpe? oder doch am automatikgetriebe?
    btw: ist auch ein toxota aygo, baujahr 2006 und automatik.
    soll ich morgen damit wieder zur areit fahren?

    schon mal danke für tipps ;-)
    Vg!
     
  18. #17 nameistegal, 21.06.2017
    nameistegal

    nameistegal Grünschnabel

    Dabei seit:
    21.06.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo
    ergänzung:
    - die handbremse war nicht angezogen
    - der gurtwarner war es nicht, der beifahrersitz hat keinen (und ich war angeschnallt)
    - habe keinen parkassi und auch nichts dergleichen
    - es leuchtet keine warnleuchte
    - alle türen waren richtig zu
    - das piepen kam "gefühlt" von vorne (rechts)
     
  19. #18 ellenie, 21.06.2017
    ellenie

    ellenie Grünschnabel

    Dabei seit:
    20.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    toyota aygo
    Hallo. ich weiss mittlerweile was es war! wir mussten eine neue kupplung einbauen lassen. das auto schaltete einfach nicht mehr perfekt auf und ab. also wir haben ja auch ein automatik. hat uns 800 schweizer franken gekostet! jetzt piept nix mehr.
     
    nameistegal gefällt das.
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 nameistegal, 21.06.2017
    nameistegal

    nameistegal Grünschnabel

    Dabei seit:
    21.06.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo
    hi, dnke für den hinweis ;-)
    das passt sogar zu meiner treibstoff-theorie. das mit der kupplung. vllt hilft eine initialisierung der software der automatik? ist eine magnetische automatik beim toyota. schon vor ca. 2 jahren wollte uns ine werkstatt eine neue kupplung andrehen - für 500 € - war uns zu teuer und wir hatten das programm initialisieren lassen. vllt holft so etwas für eine zeit...
    auf jeden fall danke für den tipp!
     
  22. #20 nameistegal, 22.06.2017
    nameistegal

    nameistegal Grünschnabel

    Dabei seit:
    21.06.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo
    nun an alle berliner: wo gibt es eine gute toyota-werkstatt in berlin? google spuckt nur verkäufer aus...
     
Thema: aygo piept beim gas geben
Besucher kamen mit folgenden Suchen
  1. toyota aygo piept beim beschleunigen

    ,
  2. toyota verso piept beim gas geben

    ,
  3. toyota aygo klingt komisch beim gas geben

    ,
  4. toyota aygo piept,
  5. aygo piept beschleunigen,
  6. toyota aygo piept beim gas geben,
  7. aygo Geräusch Gas geben,
  8. modelcraft Sender piept beim Gas geben,
  9. toyota aygo piept beim gasgeben,
  10. toyota aygo piepen,
  11. toyota aygo automatik piept,
  12. toyota corolla piepen beim gas,
  13. aygo piept beim gas geben
Die Seite wird geladen...

aygo piept beim gas geben - Ähnliche Themen

  1. RAV 4 II piept.....

    RAV 4 II piept.....: Moin, Mein Rav 4, BJ04, 4x4, Benziner hat seit neuestem eine komische Angewohnheit - immer abends nach der Spätschicht , wenn ich heim fahren...
  2. RAV4II BenzinerMotor nimmt kein Gas an

    RAV4II BenzinerMotor nimmt kein Gas an: Hallo zusammen, der RAV4 Bj. 2000, Benziner 219000 km nimmt seit einer Woche sehr schlecht das Gas an, im Leerlauf dreht er unter 500U/min, säuft...
  3. TOYOTA Aygo TRD

    TOYOTA Aygo TRD: Link zum Angebot inkl. Beschreibung Zu verkaufen wegen Familienplanung :) Preis: Fix [IMG]
  4. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  5. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...