Aygo 2006 Probleme

Diskutiere Aygo 2006 Probleme im Sonstiges Forum im Bereich Technik; Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...

  1. #1 Aygoking29, 16.01.2018
    Aygoking29

    Aygoking29 Grünschnabel

    Dabei seit:
    16.01.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Toyota aygo 2006
    Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige Mängel hatte wie z.B. Rost und Feuchtigkeit im Innenraum. Das Auto stand bei der Vorbesitzerin 1 Jahr ohne gestartet zu werden. Als ich da besichtigte startete es beim ersten Versuch sofort einwandfrei, weshalb ich mir keine Sorgen machte, dass an der Technik irgendwas nicht stimmt. Nach dem Kauf lief es ca. 1 Woche ohne Probleme. Eines Morgens als ich es starten wollte, sprang es nicht an. Die Batterie wurde aufgeladen, es stand 2 Wochen in der Werkstatt, keine Lösung! Nach ca. 3 Wochen in der Werkstatt meinte der Mechaniker, es gäbe ein Problem an der Elektrik - sicherungskasten. Da die Kosten für einen komplett neuen sicherungskasten zu hoch wären, überbrückte der Mechaniker ein Kabel (was eigentlich beim tüv unzulässig ist) und bis heute weiß man das eigentliche Problem nicht. Auf jeden Fall lief es ca. Ein halbes Jahr lang ohne Probleme. Im Winter traten dann die ersten Anzeichen auf. Das Auto startet erstmal nicht. Nach einigen Versuchen startet es und es scheint so als würde er von allein Gas geben immer und immer wieder im 2 Sekunden Takt, das geht solange bis er dann warm gefahren ist. Das hat er dann bis zum Sommer letzten Jahres öfters gemacht. Man fand wieder keine Ursache dafür! Benzinpumpe, zündkerzen, alles mögliche wurde geprüft. Keine Mängel festgestellt. September 2017 machte er dann ein schreckliches Geräusch beim Versuch ihn zu starten. Nach einem anschieben sprang er dann an, quietschte laut und stank nach Gummi. Beim anhalten der schock: Lichtmaschine kaputt und Keilriemen geschmolzen! Nach der Reparatur lief er einwandfrei, keine Geräusche, springt sofort an. BIS HEUTE. Heute hat er das wieder gemacht. Er startete erstmal nicht, kein startversuch! Man hört kein zünden. Nach dem 5. Versuch mit Gas geben startet er plötzlich, macht jedoch wieder die gleichen Symptome wie damals. Als würde man im Sekundentakt das Gaspedal drücken. Ich weiß nicht mehr weiter. Seit Tag 1 macht er immer wieder Probleme. Ich mache mir sorgen dass ich irgendwann mal liegen bleibe. Was könnte die Ursache sein? Hatte mal jemand ein ähnliches Problem? Könnte es an der Feuchtigkeit im Auto liegen? Es ist ja bekannt, dass die Aygos ziemlich undicht sind. Dichtungen an den Türen habe ich gewechselt, Sitze und Boden sind immernoch feucht! Könnte es an dem überbrückten Kabel liegen? Oder vielleicht ein Abgas-Problem? Damals wurde beim tüv nämlich am Abgas geschummelt. Angeblich waren die Werte nicht so gut, aber der Mechaniker überzeugte den Typen vom TÜV. Im Auspuff scheint ein Loch zu sein, kann es auch daran liegen? Ich bin echt verzweifelt!
     
  2. Anzeige

    Schau mal hier: Aygo 2006 Probleme. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.545
    Zustimmungen:
    713
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Ich denke dass man deinem Aygo bestimmt wieder auf die Sprünge helfen kann, aber dazu brauchst du eine Werkstatt, die sich wirklich auskennt und Spaß am Knobeln hat - oder selbst viel Zeit und Geduld. So wie sich das liest müsste mal alles gründlich untersucht werden. Über OBD können Fehler ausgelesen, Sensoren beobachtet und geprüft, und Aktoren angesteuert werden - aber man muss wissen wie alles zu interpretieren ist.
    Es müssten alle Teile der Motorsteuerung geprüft werden, u.a.:
    • Unterdruckgeber
    • Temperaturfühler
    • Einspritzdüsen
    • Lambdasonden
    • elektrische Drosselklappe und Gaspedal
    • Kurbel- und Nockenwellengeber
    • Gummischläuche (auf Beschädigung/Dichtheit)
    • Zündkerzen und Zündspulen
    • Leerlaufregelventil
    Auch ein Loch im Auspuff vor der ersten Lambdasonde kann die Motorsteuerung durcheinanderbringen - beim Aygo 1.0 (1KR-FE) kann das aber nur am Abgaskrümmer sein.
    Nachdem sich da wohl schon einige dran versucht haben, sollte auch geprüft werden, ob alles am richtigen Platz ist (Unterdruckschläuche, elektrische Verbindungen, Sicherungen, Relais etc.).

    Hier die selbe Frage bei Motor-Talk:
    https://www.motor-talk.de/forum/aygo-2006-probleme-t6243499.html
     
    Aygoking29 und SterniP9 gefällt das.
  4. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.985
    Zustimmungen:
    536
    das ist ein aygo aus früher produktion, und was du beschreibst, das klingt eher nach autos aus französischer produktion.

    verkauf den wagen!! damit wirst du nicht glücklich.
     
    SterniP9, eNDi und Aygoking29 gefällt das.
  5. #4 Aygoking29, 17.01.2018
    Aygoking29

    Aygoking29 Grünschnabel

    Dabei seit:
    16.01.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Toyota aygo 2006
    Danke für eure Antworten! Ich denke cybexx hat recht, so viel Geld in einer Werkstatt ausgeben für eine Auto dass dieses Geld nichtmal wert ist. Leider gibt es keine andere Lösung. Vielleicht ist es nur was kleines, aber wie soll man das denn herausfinden!

    Übrigens @eNDi : die Fehler können an meinem aygo leider nicht mehr gelesen werden, da der Mechaniker an der Elektrik gepfuscht hat :( vor einigen Wochen ging eine Lampe an, ich schloss das Gerät an aber mir wurde nichts angezeigt. Auch mit dem Laptop und einer Toyota Software keine Chance!
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Aygo 2006 Probleme
Besucher kamen mit folgenden Suchen
  1. toyota aygo 2006 probleme

    ,
  2. toyota aygo probleme

    ,
  3. probleme toyota aygo 2018

    ,
  4. toyota aygo elektronikprobleme
Die Seite wird geladen...

Aygo 2006 Probleme - Ähnliche Themen

  1. Touch and go 2 Probleme mit Ipod

    Touch and go 2 Probleme mit Ipod: Hallo, ich hab ein Touch and go 2 im 2016er RAV4, nachdem ich lange mit USB Sticks und durcheinandergewürfelten Hörbüchern gekämpft habe, bin ich...
  2. Aygo ABS Funktion prüfen

    Aygo ABS Funktion prüfen: Hallo Ihr Lieben, ich bin ganz neu hier und habe schon die erste Frage: Wir sind nun im Besitz eines 10 Jahre alten Aygos, welcher augenscheinlich...
  3. Aygo - Kupplungspedal geht sehr schwer

    Aygo - Kupplungspedal geht sehr schwer: Hallo Liebe Leute, als ich gestern Auto gefahren bin und das Kupplungspedal gedrückt habe, habe ich ein leichtes knacken, ziehen verspürt und...
  4. Scheinwerfer Toyota Aygo

    Scheinwerfer Toyota Aygo: Hallo ihr Lieben, Leider hat es mein geliebter Toyota Aygo es nicht durch den TÜV geschafft. Grund: die Scheinwerfer sind Matt angelaufen. Jetzt...
  5. Aygo Motorproblem

    Aygo Motorproblem: Hallo, habe ein Problem mit einem 2009er Aygo. Vor ca. 3 Monaten hat die Motorkontrollleuchte aufgeleuchtet. Nach ADAC und Fehler auslesen (P...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden