Avensis Verso 1CDFTV Startprobleme

Diskutiere Avensis Verso 1CDFTV Startprobleme im Motor Forum im Bereich Technik; Also haben einen Avensis Verso 1cd da. Laut Taxi unternehen läuft er manchmal nicht an egal ob in warmen oder kalten zustand. ebenfalls ist...

  1. Domi89

    Domi89 Guest

    Also haben einen Avensis Verso 1cd da.
    Laut Taxi unternehen läuft er manchmal nicht an egal ob in warmen oder kalten zustand.

    ebenfalls ist keine verbindung mit dem tester zum motor ECU möglich

    Saughubsteuerventiele wurden berauts 5 mal ers.

    allerdings hat er 455tkm
    Toyota Technik hotline wurde schon 3 mal angeschrieben
    endlich kam eine antwort was mann machen soll
    massepunt zu motor unter Batteriehalterung überprüfen abei ist i.o.

    wenn das kfz angezogen wird kommt er aber erst nach 2 km

    hatte schoneinmal jenand den fehler???

    vermutren das das problem kraftstoffseitig liegt

    Bitte um schnelle hilfe da das taxi dringenst benötig wird.

    danke....
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 28.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Wenn du sie nicht schon gewechselt hättest, würde ich woieder auf die Saughubsteuerventlie tippen. Aber warum lässt sich der Fehlerspeicher nicht auslesen?

    Ihr schiebt 2km an? Habt ihr öl, wasserverbrauch?
     
  4. Domi89

    Domi89 Guest

    Kein wasser oder ölverbrauch

    krftstoffilter murde auch ers.

    bei den saughubsteuerventile läuft der motor hat aber keine leistung mehr

    oder net???
     
  5. #4 Toyota Plücki, 29.03.2008
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    hi, eventuell einspritzdüsen, oder mangelnder kraftstoffdruck....
     
  6. #5 Bezeckin, 29.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Richtig, kam aber in letzter Zeit auch vor, dass er garnicht mehr angesprungen ist.
     
  7. Domi89

    Domi89 Guest

    also die kraftstoffleitung zum Rail rohr war ca 2 umdrehungen lose zog also falschluft

    neuer problem

    fahrzeug wurde abgeschleppt ca 4 l mehr öl im motor
    öl war sehr flüssig denken das diesel drin ist.

    also ladeluftkühler schleuche gereinicht und neuert ölwechsel

    nach ca 25 km war das selbe problem ölstand viel zu hoch

    kompressionsdruch liegt bei 22-24 bar pro zyl.

    nur woher kommt der diesel
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Bezeckin, 01.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Sicher das es diesel ist? Kann ja vielleicht auch Kühlwasser.
     
  10. #8 pauli85, 01.04.2008
    pauli85

    pauli85 Mitglied

    Dabei seit:
    07.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320
    bei der km leufleistung.......

    ----verschleißt mal die einspritzpumpe, der startvorgang kann mit einwandfrei funktionierender glühanlage bis zu 2min dauern , der druck baut nicht mehr richtig auf......, mal eine hochdruckmessung vornehmen lassen.....

    und die ölverdünnung kommt durch -sehr viel kurzstreckenbetrieb
    -kolbenringe verschlissen
    -ein zylinder verbrennt nicht richtig

    was noch gemacht werden sollte ist eine kraftstoffrücklaufmessung mit allen
    injektoren, sollte bei einem injektor die rücklaufmenge unterm sollwert liegen,
    kann auf dauer bei diesem zylinder ein schaden entstanden sein, da dort fehlzündungen durch zu hohe kraftstoffmengen aufgetreten sind......was das material dabei macht ist ja wohl klar ;)

    wenn die pumpe ne weile luft gezogen hat.....hat hin und wieder der schmierfilm des druckerzeugenden bauteils abgerissen.....also ohne schmierung
    gelaufen....., füllt man benzin in den dieseltank, zerspaant dieser stößel regelrecht......luft über längere zeiträume könnte so einen ähnlichen effekt haben........

    keine kommunikation mit steuergerät-----dem OBD stecker fahrzeugseitig
    fehlt die spannungsversorgung, fahren etwa ne halbe millionen autos
    mit dem problem rum, habe es auch schon gehabt das ein steuergerät
    normal funktioniert hat, aber die diagnoseschnittstelle defekt war (an der leiterplatte)....

    guter tipp , wende dich an einem dieselfachmann, der kann am öl geschmack sagen was der motor hat !!!:hat2
     
Thema:

Avensis Verso 1CDFTV Startprobleme

Die Seite wird geladen...

Avensis Verso 1CDFTV Startprobleme - Ähnliche Themen

  1. Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera

    Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera: Ich habe einen Toyota Corolla Verso 2005 und ein Navi B9002 TNS600 RADIO CD Das habe ich bereits durch ein Din2 Radio/Navi ersetzt. Jetzt möchte...
  2. Avensis T27 Kombi (2010); Schloss Heckklappe; Heckklappenschloss

    Avensis T27 Kombi (2010); Schloss Heckklappe; Heckklappenschloss: Hallo zusammen ich such für meinen Avensis T27 Kombi (Bj 2010) ein Ersatz Schloss für die Heckklappe (Heckklappenschloss). Viele Grüße John
  3. Avensis d4d 2.0 116PS Zahnriemen wechsel fragen

    Avensis d4d 2.0 116PS Zahnriemen wechsel fragen: Hallo zusammen. Möchte morgen meinen Zahnriemen wechseln. Wenn ich mir die teile liste ansehe frag ich mich wie der Riemenspanner funktioniert?...
  4. Suche dringend für avensis t22

    Suche dringend für avensis t22: Grüße an die teilebesitzer, Vielleicht hat wer was rumliegen, auf Tasche oder in Keller oder Garage Ich suche für meinen avensis t22-1 1,8 bj...
  5. Neue Sitze Toyota Corolla Verso 2007

    Neue Sitze Toyota Corolla Verso 2007: Hallo, ich habe ein Toyota Corolla Verso 2007 und möchte fragen ob man noch zwei neue Sitze als dritte Reihe festlegen kann. Ich habe neue Sitze...