Avensis T22 startet nicht bei warmen motor

Diskutiere Avensis T22 startet nicht bei warmen motor im Motor Forum im Bereich Technik; ?(Wer kann helfen ? Avensis startet kalt gut aber sobald der motor die betriebstemp. erreicht hat geht er aus und geht nicht mehr an .!

  1. ethno

    ethno Grünschnabel

    Dabei seit:
    15.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    ?(Wer kann helfen ?
    Avensis startet kalt gut aber sobald der motor die betriebstemp. erreicht hat geht er aus und geht nicht mehr an .!
     
  2. Anzeige

  3. haki

    haki Mitglied

    Dabei seit:
    14.04.2009
    Beiträge:
    121
    Zustimmungen:
    0
    Benzin oder Diesel?????????
    Dreht der Starter, ???
    Immer genau alles hinschreiben sonst haben wir ein Ratespiel 8)
     
  4. ethno

    ethno Grünschnabel

    Dabei seit:
    15.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, war wohl schon zu spät sorry. Also 1,6 Bj.98 Motorc.4A-FE mit 81 KW
    Motronic (Benzin).Wer kann helfen?Starter dreht.
     
  5. #4 Swiss Didiboy, 18.04.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    säuft der Motor ab oder stellt er sofort ab?
    Möglicherweise ein Temp.Geber def. welcher am EFI dranhängt.
    sind alle Fühler am Motor eingesteckt, bzw. Kabelverbindungen in Ordnung? ( Tierbisse )
     
  6. ethno

    ethno Grünschnabel

    Dabei seit:
    15.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Geht einfach aus . Alle Kabel i.o.
    Das selbe macht er auch ohne alle Geber(wasser,ansaugdruck,ansauglufttemp,kaltlaufr.) anzustecken (notlauf).
     
  7. #6 Swiss Didiboy, 19.04.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Hast du schon mal geprüft, ob noch Zündung da ist, wenn warm ? Ev. eine Spule die im warmen Zustand Kurzschluss macht...
    das Komische ist, dass keine Motorwarnleuchte angeht im Instrumentenpanel ( Oranges Motorkennzeichen)
    ggf. Fehler auslesen lassen, bzw. Fehlerdiagnose durchführen.
     
  8. #7 AE92/101, 19.04.2010
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.227
    Zustimmungen:
    2
    Dieser Motor hat doch einen Bosch-Verteiler, höchstwahrscheinlich ist der Hallgeber defekt, fahr mal zu 'ner BoschServiceStation, und lass mal eine Diagnose durchführen. Den Hallgeber kann man bei Bosch einzeln tauschen ca 80€, bei Toyota nur den kompletten Verteiler 450€.


    MfG.Alex
     
  9. ethno

    ethno Grünschnabel

    Dabei seit:
    15.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    1 kein Funke
    2 Hallgeber gibt ein Signal aus
    3 ist am we auch im kalten aufgetreten (sprang nicht mehr an)
    4 Relais alle i.o. Benzin, Zünd/start, Motorsteuerung
    5 Relais Benzin schaltet an und aus beim starten wenn er nicht startet (Klickern im Beifahrerfußraum)
    6 bei lang anhaltendem Startvorgang zuckt die temp. anzeige kurz ?(motor 90 temp. und startet nicht )
    7 Anlasser bleit manchmal kurz wie hängen (so wie sehr viel Frühzündung)nach 6-10 s Anlasserbetätigung hat er aber nicht weil kein funke


    Steuergerät?
    Zündschloss?
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Swiss Didiboy, 20.04.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    na dann kanns ja nur noch die Zündspule sein?! ?(

    Frage: welches Zündsystem hat denn dieses Baujahr mit dieser Motorisierung? Mit oder ohne Verteiler ?
     
  12. ethno

    ethno Grünschnabel

    Dabei seit:
    15.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Der hat einen Zündverteiler .
    Zündspule i.o.
    Heute Steuergerät(Motronic) und zündschloss gewechselt kein erfolg
     
Thema: Avensis T22 startet nicht bei warmen motor
Besucher kamen mit folgenden Suchen
  1. www.toyota avensis.bei starten geht ales aus motor startet nicht

    ,
  2. toyota avensis t22 springt nicht an

    ,
  3. toyota avensis springt warm nicht an

    ,
  4. toyota avensis springt schlecht an wenn warm,
  5. zündschloss toyota previa diesel oder benzin unterschied,
  6. diesel startet nicht klickern
Die Seite wird geladen...

Avensis T22 startet nicht bei warmen motor - Ähnliche Themen

  1. Toyota Corolla E11 1.4 Motor läuft unruhig

    Toyota Corolla E11 1.4 Motor läuft unruhig: Hallo Leute, Ich habe ein Problem mit meinen Toyota Corolla e11 1.4 97ps. Seid paar Tagen läuft mein Motor unruhig. Wo ich meine Zündkerzen...
  2. BIETE: Avensis T27 2.0 Benzin Kombi Executive - 20 Zoll, KW Gewinde uvm

    BIETE: Avensis T27 2.0 Benzin Kombi Executive - 20 Zoll, KW Gewinde uvm: Zum Verkauf steht ein silberner Avensis Kombi mit ca 268.000 km (wird noch täglich gefahren) BJ 2009, 152 PS, Automatik Executive Ausstattung...
  3. Suche 3sge Motor 170/175ps

    Suche 3sge Motor 170/175ps: hallo, sicher Nen 170ps 3sge Bitte alles anbieten.
  4. Toyota Avensis T25 Bordcomputer TNS 300 Bedienung Unklar

    Toyota Avensis T25 Bordcomputer TNS 300 Bedienung Unklar: Moin, Ich habe bei meinem Avensis T25 ein Boardcomputer mit dem TNS300 Navi. Habe das selbe Auto bei Händlern gesehen wo man bspw. Vebrauch und...
  5. Yaris XP9 1.3 Motor läuft unrund. Beim Anfahren das Gefühl das der Motor abläuft.

    Yaris XP9 1.3 Motor läuft unrund. Beim Anfahren das Gefühl das der Motor abläuft.: Hallo, ich habe am Donnerstag einen neuen Funkschlüssel anlernen lassen bei Toyota. Mir wurde gesagt das Jemand in der Software war. Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden