Avensis T22 Bj 00 Störung 078

Diskutiere Avensis T22 Bj 00 Störung 078 im Elektrik Forum im Bereich Technik; Hallo Leute ! Ich habe in den letzen Wochen folgende Ursache (sporadisch): Morgens Auto starten; Auto zieht nicht (Turbo schaltet nicht zu) nach...

  1. #1 sternenzeiger, 18.02.2009
    sternenzeiger

    sternenzeiger Grünschnabel

    Dabei seit:
    29.01.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute !

    Ich habe in den letzen Wochen folgende Ursache (sporadisch):
    Morgens Auto starten;
    Auto zieht nicht (Turbo schaltet nicht zu)
    nach 200-500 Metern geht Warnlampe Mototelektronik an;
    nach ca 3-5 Min läuft Auto als währe nix gewesen - Kontrollampe bleibt allerdings an; Nach Auto Aus-Einschalten... alles einwandfrei.
    Anschliessend tritt der Fehler während des gesamten Tages nicht mehr auf.
    Habe den Fehler mal auslesen lassen 078 Kraftstoffsystem.
    Da gibts natürlich ne Menge Möglichkeiten. Auf den ersten Blick konnte die Werkstatt auch nix finden .. für mich verständlich zumal da der Wagen ja wieder einwandfrei lief.
    Der Fehler ist auch nicht jeden morgen, sondern so ca alle 3-4 Tage, manchmal auch erst nach ner Woche. Macht also vermutlich auch keinen Sinn den Wagen für ein paar Tage in der Werkstatt abzustellen.
    Ich würde ja fast auf einen mechanischen Fehler tippen? Hatte mir mal die ganzen Kabel angeschaut (evtl Marder), fand aber nix. Oder Kältefehler?
    Jemand ne göttliche Idee wo/wie man ansetzen kann?
    Ich bin zwar selber kein Schrauber, habe aber einen guten Feund der bis letztes Jahr lange bei Toyota Meister war und sich immer um mein Schätzchen kümmert. Auf Anhieb weiss er auch keine Komplettlösung.
    Aber evtl hat der eine oder andere von Euch ja noch einen Tipp wie mannohne alles Austauschen zu müssen voran kommen kann....
    Als Pendler (350km von zu hause) wäre ich natürlich nicht begeistert meinen Wagen hier abstellen zu müssen (Werkstatt).. um dem ganzen mal auf den Grund gehen zu können, zumal mich die Kosten dann wohl auffressen werden (Versuch/Irtumm Methode kann auf die Dauer teuer werden wenns das letzte Teil ist was def ist)
    Erfahrungswerte die ich evtl noch weitergeben kann ?

    Danke Euch im voraus
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 uffbasse, 18.02.2009
    uffbasse

    uffbasse Lebende Foren Legende

    Dabei seit:
    01.04.2004
    Beiträge:
    2.241
    Zustimmungen:
    15
    Fahrzeug:
    nix mehr T22 D4D jetzt Honda Jazz
    Diesel oder Benziner ?

    Wenn's ein Diesel ist, dann sind's die Saughubsteuerventile.
     
  4. #3 bigbigj, 18.02.2009
    bigbigj

    bigbigj Senior Mitglied

    Dabei seit:
    30.08.2004
    Beiträge:
    1.601
    Zustimmungen:
    30
    Fahrzeug:
    Honda Accord CM2
    muss n Diesel sein... der nicht zuschaltende Turbo spricht irgendwie dafür ;)
     
  5. #4 uffbasse, 18.02.2009
    uffbasse

    uffbasse Lebende Foren Legende

    Dabei seit:
    01.04.2004
    Beiträge:
    2.241
    Zustimmungen:
    15
    Fahrzeug:
    nix mehr T22 D4D jetzt Honda Jazz
    Jetzt,wo du es sagst fällt es mir auch auf. ;)
     
  6. #5 Lolli-Olli, 18.02.2009
    Lolli-Olli

    Lolli-Olli Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Jo, wirds sein, wird so knappe 400 Euro kosten alles zusammen, ist ein knappes Stündchen Arbeit bei Toyota.
     
  7. #6 Japanerfan, 19.02.2009
    Japanerfan

    Japanerfan Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    561
    Zustimmungen:
    0
    Fahrzeug:
    Cit Xsara Picasso 1,6HDI Bj.2004; ex E10 LB
    Hi,
    es gibt in anderen Threads hier Leute die berichtet haben, dass der Fehler an den SHSV durch Beimischen von Zweitakt-Öl zum Diesel, ca. 1/200, wegging (bei einem Corolla D-4D, auch Fehler 078, wenn ich mich richtig erinnere). Ist vll. einen Versuch wert, möglicherweise läßt sich die Reparatur deutlich hinauszögern.
    lg Japanerfan
     
  8. #7 juergeng6, 19.02.2009
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Dann viel Glück beim probieren.
    Wirst aber trotzdem nicht drum rum kommen,die mal neu machen zu lassen.
    Und wenn der Fehler aufgetreten ist,ist die Frage,ob sich da noch was machen läßt,ohne die zu tauschen.

    MfG Jürgen
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 sternenzeiger, 23.02.2009
    sternenzeiger

    sternenzeiger Grünschnabel

    Dabei seit:
    29.01.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Sorry für die späte Antwort, hatte ein paar Dsl probleme.
    Ja es ist ein Diesel. Saughubsteuerventile hmmm hört sich logisch an für mich als Laie. Wäre evtl auch passen dazu da dieser Fehler jetzt generell morgens auftaucht und nach ca 500 m weg ist. Lampe bleibt natürlich ohne neustart des Kfz weiterhin an. Aufgefallen ist mir das es schneller weg ist wenn es draussen auch wärmer wird, würde das passen?
    Werde das mit dem Beimischen von dem Öl mal versuchen, dann hätte man den Fehler zumindest eingekreist wenns auf einmal weg ist.
    Auf alle fälle danke ich sehr für eure Mühe und Antworten !
    Werden das dann mal checken lassen... gebe Bescheid wenn wir´s in den Griff bekommen haben, evtl hilft es später ja mal jemand anderen.
     
  11. #9 sternenzeiger, 22.04.2009
    sternenzeiger

    sternenzeiger Grünschnabel

    Dabei seit:
    29.01.2008
    Beiträge:
    6
    Zustimmungen:
    0
    So, die Antwort bin ich noch schuldig geblieben.
    Saughubsteuerventile wie hier schon angedeutet.
    ps. ich konnte tatsächlich den Fehler durch beimengen von T4 öl noch einige Wochen herauszögern (der Fehler trat merklich seltener auf !!)
    Jetzt habe ich die Dinger jedoch komplett (sind ja nur 2) wechseln lassen und das Thema ist erledigt.

    Danke nochmal vielmals an Euch !
     
Thema:

Avensis T22 Bj 00 Störung 078

Die Seite wird geladen...

Avensis T22 Bj 00 Störung 078 - Ähnliche Themen

  1. Avensis springt im warmen Zustand sehr schlecht an .

    Avensis springt im warmen Zustand sehr schlecht an .: Hallo , habe das Problem bei meinen Avensis T25 D-Cat mit 177 PS Kombi , das er im warmen Zustand sehr schlecht anspringt. Im kalten Zustand gibt...
  2. Toyota Avensis T22 Tachonadeln springen auf und ab

    Toyota Avensis T22 Tachonadeln springen auf und ab: Hallo alle miteinander, Nach ordentlichem googeln bin ich auf kein Problem gestoßen, dass mir eine wirkliche Lösung vorschlägt. In meinem T22...
  3. Toyota RAV4 2.2 D-4D 4WD BJ. 2006 Leselampeneinheit

    Toyota RAV4 2.2 D-4D 4WD BJ. 2006 Leselampeneinheit: Hallo RAV4 Freunde, habe unseren gebrauchten nun fast 1 Jahr. Fazit - naja einiges ist da schon passiert. Aber schönes Auto trotzdem. Demnächst...
  4. celica T18 schwarz, Bj. 93 / 204.000km / 3. Hand / 105 PS

    celica T18 schwarz, Bj. 93 / 204.000km / 3. Hand / 105 PS: gute Substanz! Einige kleine Mängel: - Stossdämpfer - Kotflügel vorne links unten rostig - Beifahrertür unten Lack beschädigt -...
  5. Hallo verkaufe T22 Bodykit Facelift

    Hallo verkaufe T22 Bodykit Facelift: verkaufe mein Bodykit da ich meinen T22 nicht mehr habe hatte leider einen Motorschaden da ich die teile noch habe mit Teilegutachten würde ich...