Avensis - Schleifgeräusche beim anfahren ???????

Dieses Thema im Forum "Sonstiges" wurde erstellt von coffee, 26.04.2003.

  1. coffee

    coffee Guest

    Hi

    Über das Problem der quietschenden bremsen beim avensis ist ja mehr als genug gesagt worden hier...ich denke auch das dieses geräusch welches ich ab und zu höre nix damit zu tun hat. Vielleicht kennt das jemand von euch:

    Also , es ist ein Metallisch-schleifendes Geräusch das ab und zu beim anfahren zu hören ist,nicht aber beim bremsen , es ist auch kein grell-quietschendes , sondern eher...hmm...wie beschreiben... ein Rauhes Metall auf Metall rutschen...naja , es ist auf jeden fall nicht immer beim anfahren da und es kommt auch wenn man im 2. oder 3.anfährt.... was kann das sein ??????


    Vielleicht hat ja jemand schon damit erfahrung gemacht...

    coffee
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. °¿°

    °¿° Guest

    lass mal trotzdem Deine Bremsen überprüfen... :D
     
  4. coffee

    coffee Guest

    ...meinste das kann von den bremsen sein?
     
  5. °¿°

    °¿° Guest

    ich hatte das gleiche Problem bei meinem alten Renault. Beim Bremsen selber hab ich nix gehört aber immer beim anfahren und auch beim langsamen fahren wenn ich in den 2. und 3. Gang geschaltet hab.
    Bin dann sofort zum Bremsenmann und hatte Glück,das die Scheiben noch heil waren.

    Wenn`s nicht die Bremsen sind weis ichs leider auch nicht.Kann ja alles sein...zuwenig Öl irgentwo z.B.

    PS. schicken Kofferraum haste ;)
    Kann ich leider nicht da ich ne Limo habe.Hab nur einen Würfel mit Verstärker drin. Langt aber.
     
  6. coffee

    coffee Guest

    hmm , naja , dann werde ich mal zum händler fahren und das prüfen lassen , danke erstmal ... :]
     
  7. #6 DJ-MC-ET, 28.04.2003
    DJ-MC-ET

    DJ-MC-ET Mitglied

    Dabei seit:
    30.11.2002
    Beiträge:
    339
    Zustimmungen:
    0
    also ich bin ja kein fachmann, aber glaub das kommt von der kuplung.
    hab auch ab und zu das geschleife beim anfahren. es ist aber sehr stark davon abhängig wie ich anfahre. und ich glaub auch das es vom wetter abhängt, denn im winter war das geräusch viel öfters zu hören.
     
  8. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.420
    Zustimmungen:
    0
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    ich tippe mal auf ausdrücklager bei der ku!pp!lung!
     
  9. #8 DJ-MC-ET, 28.04.2003
    DJ-MC-ET

    DJ-MC-ET Mitglied

    Dabei seit:
    30.11.2002
    Beiträge:
    339
    Zustimmungen:
    0
    @ coffee
    wenn du in der werkstatt warst kannst du ja mal posten was es war. und was es gekostet hat
     
  10. coffee

    coffee Guest

    werd ich machen , hab demnächst zeit , da werde ich mich drum kümmern.......
     
  11. #10 paeddy1, 29.04.2003
    paeddy1

    paeddy1 Guest

    Kupplung oder Bremse

    Hallo zusammen

    ich habe auch so ein komisches Geräusch, aber nur wenn das Auto heiss ist. Mein Corolla ist aber erst 1 Jahr alt. Es tritt auch nur im 2. und 3. auf. Wenn trocken und warm ist am meisten.

    Hab auch keine Ahnung. Die in der Garage meinten alles sei okay.

    Gruss

    paede
     
  12. coffee

    coffee Guest

    Sooooo , war damit in der Werkstatt....

    Also , bei dem schleifenden Geräusch handelt es sich um die Kupplungsscheibe , die quietscht , das Problem ist bekannt und liegt darin , das die scheibe 100% asbestfrei ist , eine neue würde auch nix helfen , da die geräusche nach spätestens 30000km wieder auftreten würden , beim nachfolger soll das prob allerdings weg sein.
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 CyberBob, 20.07.2003
    CyberBob

    CyberBob Lebende Foren Legende

    Dabei seit:
    02.02.2002
    Beiträge:
    2.229
    Zustimmungen:
    0
    wenn du noch garantie hast würde ich sie so lange austauschen lassen bis sie dich nicht mehr leiden können...

    das kann doch dem kunden schnuppe sein wenn der hersteller scheisse baut oder? schliesslich ist es kein auto was dir der hersteller zum testen geschenkt hat...
     
  15. coffee

    coffee Guest

    hmm . naja , der is BJ 98 und ich denk da is nix mit garnatie auf ne kupplungsscheibe die ja eigentlich garnet kaputt is.

    Ausserdem kann ich mit dem Geräusch leben , is ja auch ein wenig wetterabhängig und auch nich immer beim anfahren , und jetzt wo ich weiss woher das kommt und das es nix ernstes is , isses mir eigentlich auch egal.
     
Thema:

Avensis - Schleifgeräusche beim anfahren ???????

Die Seite wird geladen...

Avensis - Schleifgeräusche beim anfahren ??????? - Ähnliche Themen

  1. Avensis T25 Zigarettenanzünder Fond defekt

    Avensis T25 Zigarettenanzünder Fond defekt: Hallo, seit kurzem funktoniert der Zigarettenanzünder im Fond nicht mehr, vermute mal dass dieser durch die Benutzung der Sitzheizung (Überzug)...
  2. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  3. Avensis T27

    Avensis T27: Paar Bilder von meinem Avensis. Avensis T27 D4D 2.2 Edition Bj.2011 -H&R Federn 35mm -H&R Distanzscheiben je 20mm hinten -LED Tagfahrlicht statt...
  4. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  5. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...