Avensis: Motor startet und geht nach 2 Sekunden wieder aus

Diskutiere Avensis: Motor startet und geht nach 2 Sekunden wieder aus im Motor Forum im Bereich Technik; Hallo, bevor ich eine neue Batterie besorge oder in die Werkstatt gehe hat vielleicht jemand von Euch Spezialisten eine Idee was den Motor...

  1. #1 gphil94249, 14.03.2008
    gphil94249

    gphil94249 Guest

    Hallo,

    bevor ich eine neue Batterie besorge oder in die Werkstatt gehe hat vielleicht jemand von Euch Spezialisten eine Idee was den Motor veranlassen könnte nach dem Anspringen gleich wieder aus zu gehen.

    Vorgeschichte:
    Schwache Batterie, Beim Starten klackern Relais und Anzeigen blinken. Unter der Last bricht die Batteriespannung halt zyklisch ein.

    Ladegerät angeschlossen !

    Nach einer Weile Ladezeit dreht der Anlasser gut, Motor springt an. Alles normal für eine Sekunde. Dann geht er nach 1.. 2 Sekunden aus.

    Hm ! Batterie ohne Kapazität ? Warum greift dann aber nicht die Lichtmaschine wenn der Motor schon gerade läuft ?

    Frage:
    Gibt es andere Gründe dafür dass vielleicht die Motorelektronik meint sie müsste abschalten ?

    Seltsam ist halt, dass das ausgerechnet nach einer entleerten Batterie trotz Neuladung zuverlässig auftritt. Was ist passiert ?

    Ich danke Euch für Eure Ideen !

    gphil92249
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 14.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Hört sich nach der wegfahrsperre an.

    hast du mal versucht fremd zu starten, und dann ncoh mal deinen angelassen?
     
  4. #3 meinedicke, 14.03.2008
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    Leuchtet das Lämpchen mit dem Batteriesysmbol bei "Zündung an"?
     
  5. #4 spiderpig, 14.03.2008
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Wegfahrsperre, wenn das Fzg sich mit dem 2. oder 3. Schlüssel auch nicht starten lässt, ist die wahrscheinlich hinüber -> versuche mal, bei angeklemmtem Ladegerät und keinerlei Störungen durch Spannungsschwankungen (Tür öffnen etc.) die Zündung für 30min eingeschalten zu lassen.

    Wenn das nix bringt, wirst Du um ein neues Motorsteuergerät nicht drumherum kommen :-(
     
  6. #5 gphil94249, 15.03.2008
    gphil94249

    gphil94249 Guest

    Hallo Bezeckin,

    danke für den Tipp, an die dachte ich nicht.

    Erfreulich, aber irgendwie doch nicht ist, dass der Motor urplötzlich wieder läuft. Nach dem X-ten-Versuch, mit einem anderen Schlüssel allerdings, gings plötzlich wieder.

    Habe jetzt eine neue Batterie besorgt, aber es bleibt ein fader Beigeschmack. Habe das Gefühl dass das demnächst wieder zuschlägt. Dann ist wohl ein neues Motorsteuergerät fällig.

    Vielen Dank für Deine Hilfe !

    Gruß gphil94249
     
  7. #6 gphil94249, 15.03.2008
    gphil94249

    gphil94249 Guest

    Hallo meinedicke und spiderpig !

    Siehe Antwort an Bezeckin !

    Ob das Lämpchen leuchtete kann ich jetzt nicht mehr nachvollziehen, da es wieder geht. Ich mag es nicht wenn Ursachen nicht klar sind.
    Passiert es trotz neuer Batterie wieder, dann ist wohl tatsächlich das Motorsteuergerät fällig.

    Dank auch an Euch !

    Grüsse

    gphil94249
     
  8. #7 Ebeneezer, 15.03.2008
    Ebeneezer

    Ebeneezer Lebende Foren Legende

    Dabei seit:
    12.06.2003
    Beiträge:
    2.208
    Zustimmungen:
    0
    Fahrzeug:
    RAV4.1 und Volvo V70 Bauschlampe
    Kann das Steuergerät die Schlüssel "vergessen"? Sollte man da nicht erstmal die Schlüssel neu anlernen bevor man das Steuergerät austauscht?
     
  9. #8 Ädam`s, 15.03.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.279
    Zustimmungen:
    30
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    ja auf jeden fall.
    am motor ecu liegt das eh nicht
     
  10. #9 CHieF WiGGuM, 16.03.2008
    CHieF WiGGuM

    CHieF WiGGuM Mitglied

    Dabei seit:
    27.06.2007
    Beiträge:
    649
    Zustimmungen:
    0
    Fahrzeug:
    T22-Kombi
    Hatte das Problem vor ein paar Wochen auch...

    Bis dato ist es nicht wieder aufgetaucht!
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Ädam`s, 16.03.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.279
    Zustimmungen:
    30
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    du hattes bestimmt lange über 1-2stunden den schlüssel stecken,
    als er nicht an ging oder beim laden.
    dann spert die wegfahsperre den schlüssel
     
  13. #11 CHieF WiGGuM, 16.03.2008
    CHieF WiGGuM

    CHieF WiGGuM Mitglied

    Dabei seit:
    27.06.2007
    Beiträge:
    649
    Zustimmungen:
    0
    Fahrzeug:
    T22-Kombi
    Jo, bei mir wars so...

    Neuen Scheinwerfer eingebaut und Stellmotoren getestet, anschließend Fussball gucken gegangen und Schlüssel nicht abgezogen/ Auf Zündung gehabt! :rolleyes:...
     
Thema: Avensis: Motor startet und geht nach 2 Sekunden wieder aus
Besucher kamen mit folgenden Suchen
  1. toyota yaris springt an und geht nach 5 sekunden wieder aus

Die Seite wird geladen...

Avensis: Motor startet und geht nach 2 Sekunden wieder aus - Ähnliche Themen

  1. Avensis T27 Kombi (2010); Schloss Heckklappe; Heckklappenschloss

    Avensis T27 Kombi (2010); Schloss Heckklappe; Heckklappenschloss: Hallo zusammen ich such für meinen Avensis T27 Kombi (Bj 2010) ein Ersatz Schloss für die Heckklappe (Heckklappenschloss). Viele Grüße John
  2. T25 Fernlicht geht nicht, Lichthupe jedoch schon

    T25 Fernlicht geht nicht, Lichthupe jedoch schon: Hallo, Ich haben einen Avensis T25 BJ 2008 mit Lichtautomatik. Seit kurzem funktioniert das Fernlicht nicht mehr. Der Schalter rastet normal ein...
  3. Avensis d4d 2.0 116PS Zahnriemen wechsel fragen

    Avensis d4d 2.0 116PS Zahnriemen wechsel fragen: Hallo zusammen. Möchte morgen meinen Zahnriemen wechseln. Wenn ich mir die teile liste ansehe frag ich mich wie der Riemenspanner funktioniert?...
  4. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  5. Suche dringend für avensis t22

    Suche dringend für avensis t22: Grüße an die teilebesitzer, Vielleicht hat wer was rumliegen, auf Tasche oder in Keller oder Garage Ich suche für meinen avensis t22-1 1,8 bj...