Avensis Diesel Problem

Dieses Thema im Forum "Elektrik" wurde erstellt von vestoro, 10.06.2011.

  1. #1 vestoro, 10.06.2011
    vestoro

    vestoro Grünschnabel

    Dabei seit:
    10.06.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    habe zurzeit mit meinem Avensis BJ2000 Probleme mit der denke ich Elektrik.
    Nach dem Abschalten des Motors läuft die Lüftung unbegrenzt weiter, solange bis sich die Batterie komplett entladen hat.
    Es wird dann ganz normal, als ob der Motor gestartet wäre die Klimaanlage bzw. die Lüftung weiter und kühlt bzw. heizt auch ordentlich.
    Abschalten lässt sich nichts, auch nicht durch wieder anstarten und abschalten des Motors. Bin schon einige Runden gefahren, Ein Ausschalter mehrfach betätigt aber nichts ändert sich.
    Hat jemand einen Ahnung wo hier der Fehler sein kann.
    Ist ziemlich mühsam laufend um Starthilfe zu bitten

    Danke

    mfg
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Den hatten wir noch nicht. Ich hol den Thread mal hoch. Coole Sache. :D (sorry)

    Muss ja an nem Thermofühler liegen denke ich.

    Diosaner? (ich hoffe er ist nicht im Urlaub)......
     
  4. #3 vestoro, 13.06.2011
    vestoro

    vestoro Grünschnabel

    Dabei seit:
    10.06.2011
    Beiträge:
    3
    Zustimmungen:
    0
    soll das jetzt die antwort gewesen sein
     
  5. #4 paseo_rulez, 13.06.2011
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Sicher nicht :D

    Zur Ursache kann ich leider auch nix sagen aber klemm doch einfach die Batterie ab solange der Fehler noch nicht behoben ist. Dann brauchst wenigstens keine Starthilfe mehr.
    Ist doch in wenigen Sekunden erledigt und besser als um Starthilfe betteln.

    Hoff, dass der Fehler bald gefunden werden kann...hab ich auch noch nie gehört...
     
  6. #5 vestoro, 13.06.2011
    vestoro

    vestoro Grünschnabel

    Dabei seit:
    10.06.2011
    Beiträge:
    3
    Zustimmungen:
    0
    stimmt batterie abklemmen werd ich machen,
    hab schon an sicherungen entfernen gedacht, jedoch noch nicht beschäftigt damit, komisch das es immer nur auf dem parkplatz bei der arbeit ist (soll wohl ein zeichen sein)

    danke für den tip und viele grüße
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 diosaner, 13.06.2011
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Nee, noch nicht.
    Aber in zwei Wochen liegen wir in der Türkei am Strand.:P:P
    Miramare Queen:]

    Jetzt zum Ursprungsthema:

    Das kann ein Problem mit der Verkabelung sein, ebenso kann ein Relais ein Kurzschluss haben.

    Batterie abklemmen ist im Moment die beste Lösung.
    Dabei würde ich mal in der Bedienungsanleitung schauen, ob irgendwelche Sicherungen defekt sind.
    Dabei am Sicherungskasten im Deckel schauen, wo die Relais vom Motorlüfter stecken.
    Die mal ziehen, prüfen und vielleicht mal untereinander tauschen.

    Ansonsten kann man hier net viel helfen. Dann lieber ab in die Werkstatt.

    Hatten schon öfters solche Fälle. Aber nicht bei Toyota (klar) sondern bei Franzosen.
    Da waren die Kabel an den Relais oder die Kabelverbindungen am Frontblech verfault. Daher denke ich an kein allzugrosses Problem.
     
  9. Spook

    Spook Mitglied

    Dabei seit:
    26.09.2005
    Beiträge:
    111
    Zustimmungen:
    0
    Fahrzeug:
    Starlet P9, Avensis T25, Auris E15
    Im Starletforum hatte einer auch das Problem. Bei ihm war das Massekabel zwischen Motorblock und Batterie lose.
     
Thema: Avensis Diesel Problem
Besucher kamen mit folgenden Suchen
  1. Toyota Avensis Diesel Probleme

    ,
  2. toyota avensis diesel probleme mit dieselkraftstoff

    ,
  3. avensis diesel probleme

    ,
  4. toyota diesel probleme,
  5. toyota avensis diesel probleme einspritzdüse,
  6. toyota avensis probleme
Die Seite wird geladen...

Avensis Diesel Problem - Ähnliche Themen

  1. Avensis T27

    Avensis T27: Paar Bilder von meinem Avensis. Avensis T27 D4D 2.2 Edition Bj.2011 -H&R Federn 35mm -H&R Distanzscheiben je 20mm hinten -LED Tagfahrlicht statt...
  2. Toyota RAV4 2.2 Diesel

    Toyota RAV4 2.2 Diesel: Hallo Ich fahre einen Toyota RAV4 2.2 Diesel mit DPF. JG 2008. Mit 85000km kommt erstmals die Fehlermeldung beim auslesen P2002. Ich war über die...
  3. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  4. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  5. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...