Avensis D-CAT geht bei Kaltem zustand aus

Diskutiere Avensis D-CAT geht bei Kaltem zustand aus im Motor Forum im Bereich Technik; EIn Kunde beanstandet das sein D-Cat Avensis bei kaltem zustand im Standgaß aus geht. Wenn man aber ca 1min Drehzahl hält und er "warm wärmer" ist...

  1. #1 ToyotaSchrauber, 30.01.2007
    ToyotaSchrauber

    ToyotaSchrauber Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    89
    Zustimmungen:
    0
    EIn Kunde beanstandet das sein D-Cat Avensis bei kaltem zustand im Standgaß aus geht.
    Wenn man aber ca 1min Drehzahl hält und er "warm wärmer" ist geht er nicht mehr aus.

    Weiß da einer was dazu???
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Technik Hotline lesen, Prob ist bekannt


    Mfg
     
  4. #3 ToyotaSchrauber, 31.01.2007
    ToyotaSchrauber

    ToyotaSchrauber Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    89
    Zustimmungen:
    0
    Naja ich arbeite bei Toyota und die von oben sagen das das nicht bekannt ist.


    Kann das wirlich daran liegen es ist baujahr 2006

    a) Luft im Spritsystem (Pumpe RICHTIG initialisieren)
    b) Kraftstoffrücklaufleitung & Hohlschraube tauschen, Pumpe RICHTIG initialisieren
    c) Hochdruckpumpe austauschen!
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Die machen sich immer so wenig Arbeit wie möglich. Das Problem ist bekannt, glaub mir einfach ;)

    Toyota Intranet -> Kundendienst -> Technik Hotline -> Avensis -> ADT251 -> Motor geht aus, wenn kalt


    Mfg
     
  6. #5 ToyotaSchrauber, 31.01.2007
    ToyotaSchrauber

    ToyotaSchrauber Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    89
    Zustimmungen:
    0
    woher weist du das`???
     
  7. #6 Marschl, 31.01.2007
    Marschl

    Marschl Lebende Foren Legende

    Dabei seit:
    11.09.2001
    Beiträge:
    2.201
    Zustimmungen:
    0
    @ToyotaSchrauber: Glaub einfach Kawa und brainless ;) Es ist ein bekanntes Problem beim D-Cat...
     
  8. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Wieder einer mehr. :D
     
  9. #8 MichBeck, 31.01.2007
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ah, hat Toyota die Klimakammertest´s auch schon eingespart? :rolleyes:
     
  10. #9 Marschl, 31.01.2007
    Marschl

    Marschl Lebende Foren Legende

    Dabei seit:
    11.09.2001
    Beiträge:
    2.201
    Zustimmungen:
    0
    Danke Firma B***h :rofl:rofl:rofl

    Obwohl - meiner rollt ja (noch)... ;) :D
     
  11. ikhh

    ikhh Senior Mitglied

    Dabei seit:
    03.01.2005
    Beiträge:
    1.718
    Zustimmungen:
    0

    Gell, bei uns haben sie die Pumpe initalisiert. :]

    Und er fährt noch immer. ;)
     
  12. #11 ToyotaSchrauber, 31.01.2007
    ToyotaSchrauber

    ToyotaSchrauber Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    89
    Zustimmungen:
    0
    was haben sie gemacht
     
  13. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Quick Tester II anschliessen und das Menü "Pumpe initialisieren" anklicken. Initalisieren und dann ca. 5 min im Leerlauf laufen lassen. Fertig.
     
  14. #13 Marschl, 31.01.2007
    Marschl

    Marschl Lebende Foren Legende

    Dabei seit:
    11.09.2001
    Beiträge:
    2.201
    Zustimmungen:
    0
    Nur initialisiert? Ich dachte, sie hätten bei euch die Pumpe schon gewechselt? Hab ich wohl mal wieder was falsch verstanden :D
     
  15. #14 ToyotaSchrauber, 31.01.2007
    ToyotaSchrauber

    ToyotaSchrauber Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    89
    Zustimmungen:
    0
    mehr nicht sicher woher weißte das??
     
  16. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Ich weiss es halt :P
     
  17. #16 Marschl, 31.01.2007
    Marschl

    Marschl Lebende Foren Legende

    Dabei seit:
    11.09.2001
    Beiträge:
    2.201
    Zustimmungen:
    0
    Wer lesen kann ist klar im Vorteil! ukhh fährt nen T25 D-Cat und hatte dieses Problem schon selbst. Laut Toyo-Arbeisanweisung ist es auf diese Art zu lösen. (Für den Anfang zumindest :D)
     
  18. #17 ToyotaSchrauber, 05.02.2007
    ToyotaSchrauber

    ToyotaSchrauber Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    89
    Zustimmungen:
    0

    Pumpe RICHTIG initialisieren hat die Technik hotline auch gesagt

    Danke an alle
     
  19. #18 Schuttgriwler, 07.02.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.006
    Zustimmungen:
    13
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Mein Tipp, wenn Du beruflich weiterkommen willst: Kümmere Dich selbst um Informationen und veralsse Dich nicht zu viel auf andere. Nimm Dir deine Mittagspause mal um im Intranet von Toyota zu stöbern.

    Kann nur nützlich sein.
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 ToyotaSchrauber, 07.02.2007
    ToyotaSchrauber

    ToyotaSchrauber Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    89
    Zustimmungen:
    0
    spam
     
  22. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello

    :rofl :rofl

    Sorry für OT. :D :D :D
     
Thema: Avensis D-CAT geht bei Kaltem zustand aus
Besucher kamen mit folgenden Suchen
  1. d cat geht aus

Die Seite wird geladen...

Avensis D-CAT geht bei Kaltem zustand aus - Ähnliche Themen

  1. D4D vs. D-Cat

    D4D vs. D-Cat: Moin, Wo liegt der Unterschied der beiden Dieselmotoren D4D und DCAT ausser in der Leistung? Welcher ist zuverlässiger ? Wie steht es mit dem...
  2. Zentralverrigelung geht nur bei eingeschalteter Zündung

    Zentralverrigelung geht nur bei eingeschalteter Zündung: Hallo zusammen Bin am ende mit meinem latein, Unser Toyota Rav 4 (A2) Baujahr 2005 macht seit einigen Tagen problem mit der Verrigelung ....
  3. Immer wieder Dieselprobleme bei Kälte

    Immer wieder Dieselprobleme bei Kälte: Liebe Forengemeinde, ich fahre einen Toyota RAV4 Diesel, BJ 2005. Ich liebe dieses Auto, aber im Winter ist es eine Katastrophe! Schon mehrmals...
  4. Avensis T22, Uhr stellt sich zurück und anderes

    Avensis T22, Uhr stellt sich zurück und anderes: Hallo! Ich habe vor einigen Monaten einen Avensis Bj. 2000 von unserer älteren Nachbarin abgekauft und bin seitdem Toyota Fahrer :-) Leider waren...
  5. Heizung wird warm kalt warm kalt ( Corolla E12 D4D )

    Heizung wird warm kalt warm kalt ( Corolla E12 D4D ): Hallo zusammen Vielleicht hat jemand eine Idee. Vorweg: Das Thermostat hab ich schon getauscht. Kühlwasserstand ist auch Ok. Und das Gestänge der...