Automatikgetriebe schaltet nicht immer zurück

Dieses Thema im Forum "Motor" wurde erstellt von Mauscatcher, 04.03.2011.

  1. #1 Mauscatcher, 04.03.2011
    Mauscatcher

    Mauscatcher Grünschnabel

    Dabei seit:
    16.02.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,

    Wenn ich ganz langsam beschleunige schaltet das Getriebe butterweich und sauber bis zum letzten Gang durch.
    Wenn ich aber normal beschleungie (nicht schnell) dann schaltet das Getriebe erst nach vielen KM in den letzten Gang.
    Getriebeölwechsel wurde gemacht und Ölstand stimmt auch.
    Was könnte es sein?
    Vielen Dank
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Swiss Didiboy, 05.03.2011
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    gehe davon aus, dass es dein Celica betrifft?!
    Wenn da ein 4-Gang Automat drinn ist, schaltet der 4. Gang ( Overdrive ) erst zu wenn die Kühlmitteltemp. so um die 40-50 Grad erreicht hat. Bis dann können ein paar Minuten vergehen bis der Motor genug Temp. erreicht hat, abhängig von der Aussentemp.
    Wenn das Phänomen erst bei warmem Motor auftritt, so kann es sein, dass ein Magnetventil im Steuerkasten des Automaten nicht mehr 100%ig schaltet. Dies hat dann zu Folge dass die Gänge nicht mehr ordnungsgemäss rauf oder runtergeschaltet werden.

    Geht die orangene Motorwarnleuchte während der Fahrt nie an?
     
  4. #3 Mauscatcher, 05.03.2011
    Mauscatcher

    Mauscatcher Grünschnabel

    Dabei seit:
    16.02.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Swiss Didiboy,

    das er nicht in den vierten Gang schaltet macht er auch bei
    warmen Motor.
    Die Motorwarnleuchte geht nicht an.

    Es funktioniert auch nur der letzte Gang nicht immer.
    Wie beschrieben schaltet er bei sehr langsamen Anfahrt sehr
    gut durch. Nur bei normaler Beschleunigung nicht, da fehlt der
    letzte Gang.
     
Thema:

Automatikgetriebe schaltet nicht immer zurück

Die Seite wird geladen...

Automatikgetriebe schaltet nicht immer zurück - Ähnliche Themen

  1. Aygo mmt Automatikgetriebe

    Aygo mmt Automatikgetriebe: ete aus einem Toyota Aygo MMT ein Getriebe an. Der Wagen war Bj.2009 und hatte erst 79543km runter. Hat leider einen Wirtschaftlichen Totalschaden...
  2. Rav 4 Geräusch Automatikgetriebe

    Rav 4 Geräusch Automatikgetriebe: Hallo, wer kann mir weiterhelfen? Mein Rav 4 Baujahr 06, 174 tkm, macht bei ca 60 km/h und niedriger Drehzahl 1.500 ein surrendes bzw...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. Yaris 1.4 D-4D geht während der Fahrt immer wieder aus und hat dann Startschwierigkeiten

    Yaris 1.4 D-4D geht während der Fahrt immer wieder aus und hat dann Startschwierigkeiten: So ich habe schon länger ein Problem mit meinem Yaris 1.4 D-4D Baujahr 2003 und hoffe, jemand kann mir hier helfen: Der Wagen geht ohne...
  5. Avensis 2,2 D bj. 2010 Ölstand im Automatikgetriebe

    Avensis 2,2 D bj. 2010 Ölstand im Automatikgetriebe: Hallo Ein Marder hat an meinem Avensis 3 2,2d den Ölschlauch vom Automatikgetriebe zum Ölkühler angebissen und dadurch ist Öl ausgetreten . Den...