Autobatterie richtig laden

Dieses Thema im Forum "Sonstiges" wurde erstellt von Gerd R., 11.06.2003.

  1. #1 Gerd R., 11.06.2003
    Gerd R.

    Gerd R. Guest

    Hallo ihr lieben Toyota-Fans!

    Ich war für 2 Monate im Urlaub (USA, wo jeder Toyota und Lexus fährt) und musste nach meiner Wiederkehr entsetzt feststellen, dass meine Carina E Bj. 95, keinen Mucks mehr macht. Nicht mal Innenbeleuchtung oder Zentralverriegelung tun noch. Die Batterie ist fast 3 Jahre alt, wartungsfrei, 40Ah, original Toyota-Ersatzteil.

    Nach Starthilfe, 10min rumfahren und Motor ausmachen taten Innenlicht, usw. wieder. Starten war aber noch nicht -> Klack, klack, klack... Was klackt da überhaupt?

    Ich habe hier ein (selbstgebautes) regelbares Netzgerät rumliegen: 0 - 24V, 0 - 1,5 A. Damit sollte ein ordnungsgemässes Aufladen doch eigentlich möglich sein.

    Ich habe 13,8 Volt eingestellt und mal testweise auf 1 A begrenzt. Danach an Autobatterie angeschlossen, welche ich nicht ausgebaut habe. Die Spannung ist nun, nach Anschluss auf ca. 12 V. Sie steigt ganz langsam an, im Moment 12,2 V. Strom ist, wie soll, 1A (Ich kontrolliere dies mit einem separaten Multimeter.) Der Innenwiderstand der Batterie scheint also allmählich zuzunehmen, ist das ok?

    Fragen:
    -Muss ich die Batterie zum Aufladen ausbauen, oder geht es auch so?
    -Ist der Ladestrom in Ordnung? Wäre ein geringerer/höherer Strom irgendwie von Vorteil?
    - Wie lange muss ich laden? Soll ich morgen mal einen Startversuch unternehmen?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andreas, 11.06.2003
    Andreas

    Andreas Mitglied

    Dabei seit:
    12.04.2001
    Beiträge:
    945
    Zustimmungen:
    0
    Manchmal läuft Säure aus beim Aufladen.Das ist schlecht im eingebauten Zustand.So bei 13,4 Volt solltest du aufhören.Mehr geht aber auch,aber wenns zuviel wird siehe oben. :D
    Gruß Andreas
     
  4. #3 T(oyota) 18, 13.06.2003
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Batterie laden

    Batterie laden kannst du auch im eingebauten Zustand laden. Must aber vorher alle Stromverbraucher im Auto abschalten. Der Ladestrom ist OK. Würde aber lange dauern bis die Batterie voll ist. Ladedauer: 2,5 Tage. Es muss immer das 1.4 fache des Stromes der Batterie zugeführt werden als es im Normalfall entnohmen wird. Die Spannung von 13,6 Volt passt auch in etwa. Ich würde das Auto zu starten wen die Spannung über 12,6 Volt kommt.
    Hoffe konnte dir weiterhelfen.
     
  5. #4 Andreas-M, 13.06.2003
    Andreas-M

    Andreas-M Guest

    Vielleicht ist auch eine zelle defekt oder mehrere. Laß doch mal jemanden anderes starten während du die spannung mißt. bricht die zusammen auf so 11 volt oder gar weniger ist wohl ne neue batterie fällig.
     
  6. #5 Holsatica, 13.06.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Der Innenwiderstand der Batterie muss bei geladener Batterie kleiner werden.

    Bei einer komplett toten Batterie muss ganz langsam geladen werden,sonst macht man die Batt nur noch kaputt.
    Man kann z.B. eine andere Batteire dazu anschliessen und ne Nacht stehen lassen.Am nächsten Tag kann die Batt dann mit nem normalen Ladegerät geladen werden.

    Wenn man Dein Gerät so gut einstellen kann,dann sollte das damit natürlich auch alles klappen!
     
  7. #6 Gerd R., 14.06.2003
    Gerd R.

    Gerd R. Guest

    Also, mein Auto springt wieder an. Freu. Habe 5 mal hintereinander zum Testen gestartet. Die Spannung der Batterie beträgt nun 12,6 V. Beim Starten geht Spannung auf ca. 10,5 V kurz runter. Danach ist 14,6 V abzulesen. Liefert die LiMa da eigentlich nicht etwas zuviel Spannung? Ist doch knapp oberhalb der Gasungsspannung von 2,4 V x 6 = 14,4 V.

    Jetzt aber noch was. Die Batterie hat da so eine Art Anzeige:
    Wenn grün dann voll.
    Wenn schwarz dann muss man aufladen.
    Wenn farblos, dann ist Batterie defekt.

    Vielleicht bin ich ja zu blöd zum Ablesen, aber das Ding ist einfach nur ein dunkles Loch, wenn man reinguckt. Grün ist da nix.

    Ich habe deshalb mein "Ladegerät" nochmal über Nacht angeschlossen mit 13,80 V. Eine Minute nach Anschliessen hat die Spannung ebenfalls 13,80 V erreicht, der Strom ist 500mA. Die Batterie ist mittlerweile vom Autonetz getrennt.

    Dass der Innenwiderstand beim Aufladen kleiner werden muss, leuchtet mir nun auch ein. Je kleiner er ist, umso weniger Spannung fällt an ihm bei Strömen ab, umso grösser ist wiederum die Spannung der Batterie. Morgen also hoffentlich grösser als 12,6 V. Ich hätte nämlich so gern eine grüne Anzeige.
     
  8. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.714
    Zustimmungen:
    11
    Fahrzeug:
    Avensis T27 Executive Limousine
    Ich dachte immer, der Innenwiderstand bleibt (relativ) gleich, nur die Zellspannung erhöht/ändert sich. Oder ist das bei Blei-Accus anders? ?(
    Werde da gleich mal das Internet durchforsten. :gruebel

    Zwei Batterien zusammenklemmen? 8o
    Gar nicht gut, da hast du keine Kontrolle über den Ladestrom.
    Am Anfang fließt ein sehr hoher Strom, der immer kleiner wird, bis sich schließlich die Zellspannungen angeglichen haben.

    Und wichtig in diesem Zusammenhang, was meinst du jetzt mit normaler Ladung?
    C/10 oder C/1?


    :D
    BTW:
    Also bei einem Labor-Netzgerät ist das Standard. Das man die Spannung einstellen kann, versteht sich von selbst und eine Strombegrenzung ist eigentlich auch unverzichtbar. ;)
    Somit kann man ein solches Netzgerät auch als Ladegerät mißbrauchen.
    Um eine Autobatterie in einem angemessenen Zeitraum (10-12h) laden zu können, braucht man allerdings einen Ladestrom von 5A bis 10A, je nach Kapazität. Soviel liefern die meisten Labor-Netzgeräte in der Regel nicht.

    bye, ylf
     
  9. Lecter

    Lecter Guest

    So wie sich das anhört war deine Batterie tiefentladen, d.h. sie wird nie mehr die volle Kapazität haben. Ich vermute sobald es draußen kälter wird, kannst du sie völlig wegschmeißen. Kauf Dir ne neue für ein paar euros und du hast deine ruhe...warum die ganz leer war würde mich auch noch interessieren, hast du im Fahreug irgendwo versteckte kriechströme??? Durch irgendwas muss sie ja entladen worden sein, oder hat eine Autobatterie eine so hohe Selbstentladung? Bin zwar Elektroniker aber Fahrzeugelektrik ist ein anderes Fachgebiet, da frage ich lieber eine Kfz-Elektriker, oder lese vorher in nem Fachbuch, bevor was kaputtgeht.
     
  10. #9 peter_h, 14.06.2003
    peter_h

    peter_h Mitglied

    Dabei seit:
    08.01.2001
    Beiträge:
    593
    Zustimmungen:
    0
    bei mir hängen el.fh und el.schiebedach am dauerplus (ist von einem vorbesitzer umgebaut worden). wenn ich mein fahrzeug einen monat oder länger stehen lasse ist die batterie leer.
     
  11. #10 P8-Peter Koyota, 14.06.2003
    P8-Peter Koyota

    P8-Peter Koyota Guest

    zur zukünftigen Vermeidung solcher Ärgerlichkeiten empfehle ich die Autobatterie 'MagiQ100' von iQ Power, die leider noch nicht im Handel erhältlich ist;)

    Mehr darüber unter meinem Thread "Seid ehrlich, würdet Ihr Euch diese Batterie kaufen" (oder so ähnlich)
     
  12. #11 P8-Peter Koyota, 14.06.2003
    P8-Peter Koyota

    P8-Peter Koyota Guest

    [Thread]Ganz ehrlich - würdet Ihr euch diese Batterie kaufen?[Thread]

    wie verlinkt man?:eek:
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Gerd R., 15.06.2003
    Gerd R.

    Gerd R. Guest

    So fertig geladen. Grün ist zwar nix, aber nun solls reichen. Batteriespannung ist jetzt 13,2 V.

    Dann Strom gemessen, der bei ausgeschalteter Zündung fliesst: 40mA. Wohin der genau geht, keine Ahnung. Vielleicht:
    -Wegfahrsperre?
    -Uhr?
    -Senderspeicher des Radios?

    41 Tage sollte eine Ladung von 40Ah bei diesem Strom reichen, wenn man 40Ah/40mA rechnet.

    Mal kucken wie es weiterläuft. Ich fahre leider sehr wenig Auto, muss nur alle 2 Monate tanken. Ausserdem fast nur Kurzstrecken kleiner 10km.
     
  15. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.714
    Zustimmungen:
    11
    Fahrzeug:
    Avensis T27 Executive Limousine
    So, falls es noch jemand interessiert, ich habe ein wenig im Internet geforscht.
    Es ist tatsächlich so, dass Bleiakkus meist mit einer konstanten Spannung (2,4V pro Zelle) geladen werden. Es stellt somit doch kein Problem dar, zwei Autobatterien längere Zeit zusammenzuschalten. Dies gilt allerdings nur für Bleiakkus, wie eben Autobatterien!
    Mit konstanten Strom, wie bei NiCd oder NiMH, läd man Bleiakkus bei der Dauerladung bzw. Erhaltungsladung, wenn es also darum geht, die Selbstentladung zu kompensieren. Dann auch mit einem entsprechend geringen Strom.
    Des weiteren gibt es noch ausgefeiltere Ladegeräte speziell zum Überwintern von Bleiakkus. Diese laden/entladen den Akku ständig, um so eine Kristallbildung im Elektrolyt vorzubeugen.

    @ Gerd.R: das wäre eventuell noch eine Möglichkeit für dich, falls es deine Örtlichenkeiten zulassen. Wenn du so selten fährst, einfach ein kleine Ladegerät anschließen, welches die Autobatterie dauerläd, bzw. den Ruhestrom kompensiert. Dann hast du immer eine fitte Batterie.

    bye, ylf
     
Thema: Autobatterie richtig laden
Besucher kamen mit folgenden Suchen
  1. toyota autobatterie laden

    ,
  2. 28800-yzzhe wow wie lange laden

    ,
  3. toyota avensis batterie laden

    ,
  4. batterie toyota avensis nachladen,
  5. autobatterie rc laden,
  6. autobatterie energizer ladefähig,
  7. iq power batterie beim kauf nicht geladen,
  8. Toyota carina batterie kaputt,
  9. wie laft es die battarie nachfullen bei Avensis t27 und aufzuladen
Die Seite wird geladen...

Autobatterie richtig laden - Ähnliche Themen

  1. Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003

    Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003: Moin aus Reinbek, ich habe mich gestern hier angemeldet da ich ein Problem mit meinem Wagen habe. Folgendes Auto wird normal warm und heizt...
  2. Richtige Batterie und Radiocode Corolla e12

    Richtige Batterie und Radiocode Corolla e12: Corolla e12 Kein Handbuchg vorhanden die originalbetterie ist noch vorhanden Bj 2002 ist am ende zu laden ist bestimmt nicht mehr auf dauer eine...
  3. Richtige Reifengröße für E12

    Richtige Reifengröße für E12: Ich brauche die Hilfe der Fachleute hier. Es geht um den Toyota Corolla E 12 Automatik VFL Baujahr 2004. Da meine Frau Alufelgen möchte, habe ich...
  4. Badlüfter richtig anschließen

    Badlüfter richtig anschließen: Bevor einer meckert, ich werde natürlich bei sämtlichen Arbeiten die Sicherungen rausdrehen, so dass im schlimmsten Fall das Material Schaden...
  5. Gasanbieter wechseln - RICHTIGES Kündigungsdatum ???

    Gasanbieter wechseln - RICHTIGES Kündigungsdatum ???: Moin ! Ich wollte demnächst meinen Gasanbieter wechseln. Um den Boni zu bekommen darf ich aber nicht vor der Mindestlaufzeit von 1 Jahr kündigen....