auto springt schlecht an [e10]

Diskutiere auto springt schlecht an [e10] im Elektrik Forum im Bereich Technik; wenn man den schlüssel umdreht macht es immer nur klack, (is das der anlasser?) ,erst nach mehrmaligen schlüssel drehen springt er an. woran kann...

  1. #1 PHILosophy, 24.04.2005
    PHILosophy

    PHILosophy Mitglied

    Dabei seit:
    13.09.2003
    Beiträge:
    170
    Zustimmungen:
    0
    wenn man den schlüssel umdreht macht es immer nur klack, (is das der anlasser?) ,erst nach mehrmaligen schlüssel drehen springt er an.
    woran kann das liegen?
    wenn ich die spannung messe, zeigt er nur was an wenn ich an die batterieklemmen rangeh, wenn ich direkt an den pol gehen ,ist keine spannung. spannung liegt aus bei 12,5V und an bei 14,5V .
    könnte es an den zündkerzen liegen, da ich nicht weiß wann die das letzte mal getaucht worden sind,hab jez 95tkm runter bj. 1992
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 24.04.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    is der Anlasser
    Der lässt sich aber günstig reparieren.Keine teure Sache! :)
     
  4. #3 PHILosophy, 24.04.2005
    PHILosophy

    PHILosophy Mitglied

    Dabei seit:
    13.09.2003
    Beiträge:
    170
    Zustimmungen:
    0
    und wie ? ausser mit nem hammer drauf hauen, ein neuer kostet immerhin 120 euro
     
  5. #4 Heinrich18, 24.04.2005
    Heinrich18

    Heinrich18 Mitglied

    Dabei seit:
    02.02.2003
    Beiträge:
    640
    Zustimmungen:
    0
    maqch einfach ne neue batterie rein und schon geht es
     
  6. #5 CRX_ED9, 24.04.2005
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Das mit den Batterieklemmen ist schon merkwürdig...? ?(

    Aber den Anlasser revidieren ist echt ne kleine Sache...
    Einfach die Kohlebürsten austauschen, und der ist wie neu...
    Mit dem Hammer draufschlagen ist ja nur ne provisorische Lösung... :D

    Aber wenns an der Batterie liegen soll...
    Kannst ja mal die Klemmen abschrauben, alles gründlich reinigen und mit Kontaktspray behandeln... Wenns dann immer noch nicht gut ist
    --> Anlasser...
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 PHILosophy, 24.04.2005
    PHILosophy

    PHILosophy Mitglied

    Dabei seit:
    13.09.2003
    Beiträge:
    170
    Zustimmungen:
    0
    falls es der anlasser ist, ich probier morgen mal dass mit dem reinigen, wie kompliziert ist der ausbau und wie lange dauert es.
    was kostren die bürsten und wo gibts die? gibts die auch bei atu( ich mag die zwar nicht sind aber näher als die nächste toyota werkstatt)
     
  9. SG3

    SG3 Senior Mitglied

    Dabei seit:
    13.05.2001
    Beiträge:
    1.223
    Zustimmungen:
    29
    Sind meistens die Winkelkontakte. Du brauchst 2 Stück, kostet vielleicht 10-20 €uro. Das Thema findest du hier öfters. Benutze mal die Suche Funktion. Gib Anlasser ein oder zum Beisp. meinen Nickname und dann mußt Du mal suchen. Da gibt es ein paar Einträge von mir zu diesem Thema.
     
Thema:

auto springt schlecht an [e10]

Die Seite wird geladen...

auto springt schlecht an [e10] - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  4. Mr2 Turbo läuft wenn er warm ist schlecht

    Mr2 Turbo läuft wenn er warm ist schlecht: hallo, habe folgendes Problem an einem Mr2 Turbo mit Gen3 Motor: Wenn er warm ist springt er schlecht bis fast garnicht an,und läuft nicht rund...
  5. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]