Auto springt nicht mehr an bzw gibt nur noch ein klick von sich wenn ich starten will

Dieses Thema im Forum "Motor" wurde erstellt von Martok01, 11.11.2014.

  1. #1 Martok01, 11.11.2014
    Martok01

    Martok01 Grünschnabel

    Dabei seit:
    11.10.2012
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E9
    Moin, Mein Toyota Corolla E9 Baujahr 1991 springt seid heute nicht mehr an.

    Problem äußert sich wie folgt.

    Wenn ich starten will hört man nur ein Klick und dann sagt er nichts mehr. Habe es dann noch ein paar mal versucht und 2 mal kam dann ganz kurz das Geräusch als ob er anspringen will aber nur sehr langsam und dann wieder weg.

    Batterie kann es glaub ich nicht sein weil Licht, Radio und Scheibenwischer funktionieren normal und die Batterie anzeige ist auch nicht auf Rot.

    Ich habe zwar eine Vermutung aber ich hab keine Ahnung ob es daran liegen kann. Mein Tank war fast leer bzw. normal Tank ich immer so bei maximal 450km und mittlerweile bin ich schon bei 500km und die Tanknadel ging gestern während der fahrt auch nur noch minimal hoch. Wollte jetzt auch als erstes Tanken fahren aber leider spring er ja nun nicht mehr an.

    Äußert sich ein leerer Tank denn dadurch das der Anlasser nur noch ein Klick macht und nichts weiter passiert? Falls es wirklich am leeren Tank liegt, muss ich was beachten wenn ich mir nun z.b. 10 Liter im Kanister hole und in den Tank gieße?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.064
    Zustimmungen:
    6
    Fahrzeug:
    IS200;Ta40 Sunchaser
    Es wird an deinem Anlasser liegen. Da sind wahrscheinlich die Kohlen durch. Die gibts bei Toyota als Ersatzteil.
     
  4. #3 daywalkertr, 11.11.2014
    Zuletzt bearbeitet: 11.11.2014
    daywalkertr

    daywalkertr Junior Mitglied

    Dabei seit:
    24.01.2013
    Beiträge:
    81
    Zustimmungen:
    17
    Fahrzeug:
    Avensis T25 D-CAT
    Auch ohne Sprit muss der Anlasser drehen.

    Das Licht und Radio funktionieren bedeutet nicht , das die Batterie auch noch genug Leistung hat , um den Anlasser zu drehen.

    Batterie Anzeige hat nichts damit zutun.

    Schlimmstenfalls Anlasser defekt.

    Würde erstmal versuchen , zu überbrücken.

    Send by Siemens S3
     
  5. #4 Martok01, 11.11.2014
    Zuletzt bearbeitet: 11.11.2014
    Martok01

    Martok01 Grünschnabel

    Dabei seit:
    11.10.2012
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E9
    Hab eben nochmal versucht und beim dritten versuch sprang er an, dann wieder nicht dann wieder ja. Hab nun mal die Batterie gewechselt (hatte noch eine liegen) und da sprang er beim ersten versuch an, dann wieder nicht und die nächsten beiden male auch wieder sofort. Nun weiß ich nicht genau ob die Batterie die ich nun drinne hab auch noch volle Leistung hat weil ich damit die letzten Wochen immer mit mein Kumpel Standheizungen getestet hatte. Heute morgen war es mit 2 Grad auch recht kalt. Werde nun die alte Batterie mal aufladen und morgen wieder einbauen.
     
  6. #5 Cybexx, 11.11.2014
    Zuletzt bearbeitet: 11.11.2014
    Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.078
    Zustimmungen:
    110
    die batterie ist in ordnung.

    so wird es sein. :)

    damit kannst du evtl. kurz noch fahren, denn du siehst ja, dass er nach ein paar versuchen anspringt. i-wann ist aber auch damit schluss, und es tut sich gar nichts mehr.

    lass reparieren. weiss nicht, wie es bei deinem wagen ist, aber scheinbar bekommst du die verschleissteile einzeln bei toyota.
     
  7. #6 Martok01, 11.11.2014
    Zuletzt bearbeitet: 11.11.2014
    Martok01

    Martok01 Grünschnabel

    Dabei seit:
    11.10.2012
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E9
    Mein plan wäre sonst jetzt über Nacht die Batterie nochmal aufzuladen und morgen wieder einzubauen. Wenn er dann immer noch nicht auf Anhieb anspringt würde ich ihn in die Werkstatt bringen. Ich hab zwar nen Kumpel der das auch selber machen könnte aber das dauert immer 1 bis 2 Wochen wegen Teile bestellen und er hat auch immer nur am Wochenenden zeit.

    Was für kosten auf mich zukommen wisst ihr nicht zufällig?

    Wo sitzt eigentlich der Anlasser?^^ hab zwar mal geguckt aber ihn irgendwie nicht gefunden. Oder muss ich da wieder zich Teile ausbauen um an den Anlasser zu kommen?
     
  8. #7 Marcstoy, 11.11.2014
    Marcstoy

    Marcstoy Mitglied

    Dabei seit:
    05.12.2002
    Beiträge:
    189
    Zustimmungen:
    9
    Fahrzeug:
    E11 G6R, Celica ST185CS,Supra MA61
  9. #8 SaxnPaule, 11.11.2014
    SaxnPaule

    SaxnPaule Senior Mitglied

    Dabei seit:
    23.04.2007
    Beiträge:
    1.685
    Zustimmungen:
    41
    Fahrzeug:
    T25 Kombi FL 1ZZ-FE
    Kann aber auch ne schlechte Masseverbindung sein.

    Schau ob du einen Anlasser bei Schrotti bekommst. Sollte nicht mehr als 30 EUR kosten. Ist im Normalfall in 10 Minuten gewechselt. Ich weiß jetzt nicht, wie kompliziert der beim E9 verbaut ist, aber eigentlich sollte das recht einfach sein.
     
  10. #9 Martok01, 12.11.2014
    Martok01

    Martok01 Grünschnabel

    Dabei seit:
    11.10.2012
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E9
    So hab heute morgen die volle Batterie eingebaut und zwei mal getestet und beide male sprang er sofort an. Als ich dann 2 Stunden später zur Arbeit gefahren bin und vorher noch Tanken und bei der Bank war ist er auch jedes mal ohne Probleme angesprungen. Denke mal es lag dann zum Glück doch nur an der Batterie. Naja aber ich werde das trotzdem mal im Auge behalten und schauen ob er die nächsten Tage auch weiterhin ohne Probleme anspringt.
     
  11. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.078
    Zustimmungen:
    110
    wenns der anlasser ist, klappt es zu anfang oft wieder, aber das startptoblem kommt mit der zeit häufiger. ich bin damit mal "ewig" rumgefahren - i-wann klappte es dann aber gar nicht mehr mit dem starten. :D

    kannst das also überprüfen, wenns aber wieder auftritt, ist es nicht die batterie sondern der anlasser, und dann reparier es besser... ;)
     
  12. #11 carina e 2.0, 12.11.2014
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    Nee, kann trotzdem die Batterie sein.
    Wie alt ist die jetzt? Kritisch wird's normalerweise bei 6-8 Jahren. Länger halten nur die Wenigsten.

    Jetzt wo's kälter wird, werden auch wieder einige Batterien sterben.
    Manchmal ist es so, dass sie von heut auf morgen total tot sind und sich auch überhaupt nicht mehr aufladen lassen, egal wie lange du es versuchst. Manchmal ist es aber auch so, dass sie schleichend immer schwächer werden. Sprich irgendwann halten sie nur noch 1 Tag Strom. Übers WE abgestellt sind die dann leer. Tippe bei dir auf Letzteres.
     
  13. #12 Martok01, 13.11.2014
    Martok01

    Martok01 Grünschnabel

    Dabei seit:
    11.10.2012
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E9
    Falls das Problem mit dem nicht anspringen wieder auftaucht werde ich mal die Batterie prüfen ob die wieder leer ist und falls ja eine neue kaufen. Ich weiß leider nicht wie Alt die genau ist aber denke mal schon das die locker ihre 6 Jahre auf dem Buckel hat. Als er vor paar Tagen nicht ansprang war es nach langen auch wieder recht kalt, nur 3 Grad.

    Was ich aber auch schon überlegt hab, das die Lichtmaschine eventuell defekt ist und die Batterie nicht mehr richtig auflädt? Naja mal abwarten wie sich die nächsten Tage Entwickeln und wie es ausschaut wenns wieder kälter wird.
     
  14. #13 carina e 2.0, 13.11.2014
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    Kann auch sein. Das kann man sehr schnell messen. Bei laufendem Motor sollte die LIMA 14,4V bringen.
    Wenns die Lima wäre, dann müsste die Batterie nach ca. 50km leergelutscht sein. Wenn du mit Licht fährst noch früher.
    Außerdem leuchtete bei mir die Batterie Konrtollleuchte nicht auf, als die Lima kaputt war. Kann man auch schnell prüfen. Schlüssel rein, umdrehen bis alle Kontrollleuchten angehen und gucken ob die rote Batterie auch dabei ist. Wenn ja, dann sollte die Lima ok sein.
     
  15. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.078
    Zustimmungen:
    110
    8) ;)
     
  16. #15 Martok01, 14.11.2014
    Martok01

    Martok01 Grünschnabel

    Dabei seit:
    11.10.2012
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E9
    Messen konnte ich zwar noch nicht aber nachdem ich die volle Batterie eingebaut habe bin ich mittlerweile 51km gefahren (mit Licht) und bisher sprang er jedes mal ohne Probleme an. Batterie anzeige verschwindet auch sobald der Motor an ist.
     
  17. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Martin_mpm, 24.11.2014
    Martin_mpm

    Martin_mpm Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    180
    Zustimmungen:
    60
    Fahrzeug:
    E10 Liftback 1.3 XLi (BJ 94) + E11 Liftback 1.6 (BJ 97)
    Magnetschalter?

    Ich hatte das gleiche Problem an meinem Corolla E10: Sporadisch "klack" ohne weiteres Lebenszeichen beim Anlassen. Bei mir waren die Kontakte des Magnetschalters abgenutzt. Ich hab mir den Kontaktsatz original bei Toyota gekauft - er war an den Stellen, an denen der alte sich abgenutzt hatte, verstärkt, wird also wahrscheinlich nie mehr kaputt gehen. Ich hatte damals noch keine Hebebühne (die ist bei dieser Reparatur echt von Vorteil), also Auto auf Böcke gestellt und 2x etwa eine halbe Stunde lang von unten und oben gearbeitet für den Aus- und Einbau der Anlassereinheit - den Magnetschalter zerlegen und die Kontakte austauschen war dann recht einfach zu machen.
    Natürlich können auch die Kohlen des Anlassers hinüber sein, das halte ich aber für unwahrscheinlich. Mein Anlasser läuft ohne jede Reparatur seit über 300.000 km und das obwohl ich oft an der Ampel abstelle - und dann wieder anlasse.
    Eine kaputte Batterie kann in der Tat auch dieses Fehlerbild auslösen - wenn der Strom zwar noch für den Magnetschalter, aber nicht mehr für den Anlasser ausreicht - dann gehen aber mit dem "Klack" die Lichter aus - in meinem Fall blieben sie an, weil der Anlasser gar nicht eingeschaltet wurde.
     
  19. #17 Martok01, 25.11.2014
    Martok01

    Martok01 Grünschnabel

    Dabei seit:
    11.10.2012
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E9
    Ich hab am Wochenende mal die Batterie und Lichtmaschine von einen Kumpel messen lassen und beides ist völlig in Ordnung. Batterie ist laut Messgerät in guten zustand und die Lichtmaschine lädt auch.

    Seid ich die Batterie vor knapp 2 Wochen wieder aufgeladen habe ist er bislang jedes Mal ohne Probleme angesprungen. Das einzige was mir im nach hinein aufgefallen ist war, das der Pluspol an der Batterie beim ersten Ausbau ein bisschen locker drauf war bzw. ich konnte den schon fast ohne ihn aufzuschrauben abmachen. Mein Kumpel meinte das es schon daran gelegen haben könnte, das die Batterie durch den lockeren Pol nicht mehr richtig aufgeladen wurde.
     
Thema: Auto springt nicht mehr an bzw gibt nur noch ein klick von sich wenn ich starten will
Besucher kamen mit folgenden Suchen
  1. auto macht beim starten nur klick

    ,
  2. auto springt nicht an nur klicken

    ,
  3. corolla macht nur klack klack

    ,
  4. auto beim startvorgang macht nur klick,
  5. auto springt nicht an klicken,
  6. motor springt nicht an nur klicken,
  7. auto macht nur klack klack licht geht aber,
  8. wenn auto nicht mehr anspringt aber nach paar minute aber ,
  9. toyota auris radio kaputt auto startet nicht,
  10. Auto springt nicht mehr an klacks aber Radio geht auch,
  11. auto startet nicht klickgeräusch,
  12. toyota corolla verso springt nicht an,
  13. auto springt nicht an klickgeräusch batterie aufladen bringt nix,
  14. wenn das auto nicht anspringt und nur klackt,
  15. auto macht nur klick,
  16. toyota corolla verso anlasser startej,
  17. corolla verso obd springt nicht an,
  18. auto macht nur noch klack klack hyundai,
  19. Es macht nur noch klick beim Auto anmachen ,
  20. Toyota Corolla 2006 springt nicht an,
  21. Wagen macht beim Starten nur klick,
  22. auto startet nicht macht nur klick,
  23. beim starten des autos macht es nur klick,
  24. beim starten macht es nur klick,
  25. chrysler crossfire beim anlassen klick er
Die Seite wird geladen...

Auto springt nicht mehr an bzw gibt nur noch ein klick von sich wenn ich starten will - Ähnliche Themen

  1. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  2. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...
  3. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  4. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: 0F121A12504141 Gültig bis: 11. Januar 2017 - Dieser Rabatt kann...
  5. Mein eigentlich gar nicht mehr so neuer Neuer

    Mein eigentlich gar nicht mehr so neuer Neuer: Der Titel sagt ja eigentlich schon alles :D Viele Wege führen nach Rom, mein Weg damals führte zu einem VW-Händler und das Ergebnis fahr ich seit...