Auto Problem

Dieses Thema im Forum "Motor" wurde erstellt von drigger, 14.08.2008.

  1. #1 drigger, 14.08.2008
    drigger

    drigger Guest

    Hallo ich habe ien Problem mit meinem Toyoto corolla E11.

    wenn ich den Motor starter seuft dir mir ein paar mal ab und erst nach einer gewissen zeit lässt er sich richtig starten und wenn ich dan los fahr ist es auich ganz kommisch ich kanns gas durch drücken und der zieht dan garnicht als ob er erst was raus lassen muss. des paasiert aber nur wenn das Auto ein paar stunden gestanden ist wenn der motor warm ist geht der ohne Probleme an und lässt sich super fahren.

    Wer kann mir da helfen ich hab kein geld für werkstatt reparieren kann ich es selber kenn mich mit autos aus aber ich komm einfahc nicht drauf was da der fehler sein könnte ich hab mir schopn mal vorgestell das der stofffilter vielleicht verstopf ist?

    Hoffe auf hilfe....??
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyota Plücki, 15.08.2008
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    dreh mal ne zündkerze raus! die sindbestimmt völlig fertig....
     
  4. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Was anderes braucht er Kühlwasser die Symptome kenne ich wenn die ZKD fertig ist. Dann kann Wasser in den Zylinder laufen wenn der Motor steht.
     
  5. #4 wurzn´ sepp, 15.08.2008
    wurzn´ sepp

    wurzn´ sepp Mitglied

    Dabei seit:
    14.01.2007
    Beiträge:
    346
    Zustimmungen:
    0
    Könnte auch an der Kraftstoffanlage liegen. Kann sein, dass der Kraftstoff zurückläuft und du eine "Luftblase" in der Leitung hast.
    Muss man mal beim Kaltstart nen Manometer dran hängen und den Druck überprüfen.
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Auto Problem

Die Seite wird geladen...

Auto Problem - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. Neues Auto, aber welcher Motor?

    Neues Auto, aber welcher Motor?: Moin, ich will mir demnächst ein neues Alltagsauto zulegen. Die Celica macht zwar Spaß, aber im Alltag ist sie doch zu unpraktisch. Allerdings...
  5. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...