auto ist tot! keinerlei strom... HILFE!!!

Dieses Thema im Forum "Elektrik" wurde erstellt von djr97, 01.05.2009.

  1. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    ich brauche mal ein paar tipps, was ich noch checken kann. bin ziemlich ratlos ?(

    die symptome sind einfach beschrieben:
    der wagen (celica st205) ist regelrecht tot. es fließt nirgends auch nur ein milliampere strom. die batterie ist zusätzlich leer. überbrücken bringt rein garnichts, auch da tut sich nichts! anlass ist nicht erkennbar, gestern bin ich noch ganz normal rumgefahren.

    die zugänglichen kabel im motorraum sind ok. alle sicherungen sind ok (optisch zumindest). ich hab keinen schimmer, was passiert sein könnte 8o
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 E10_Liftback, 01.05.2009
    E10_Liftback

    E10_Liftback Lebende Foren Legende

    Dabei seit:
    28.06.2006
    Beiträge:
    2.840
    Zustimmungen:
    0
    Fahrzeug:
    Volkswagen Yeti
    Ich will mich ja nicht unbeliebt machen, aber die Batterie haste gewechselt, oder?
     
  4. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    noch nicht. werde die morgen ausbauen und separat laden. die ist allerdings mit ca. 1,5 jahren noch recht neu.

    aber selbst überbrücken hat ja keinerlei reaktion gebracht, also ist doch wohl der fehler irgendwo anders (kabel, masse...), oder? der strom kommt ja erst gar nicht bei irgendwelchen verbrauchern an. beim überbrücken hatte ich eigentlich erwartet, wieder elektrik im auto zu haben. aber nichts! keine anzeigen, keine status-leds, keine hupe... nichts! :(
     
  5. #4 Thunderball, 01.05.2009
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1
    Das hatte ich an einem unserer Geschäftsautos im Dezember ebenfalls.

    Batterie war auf ca. 4,5 Volt abgesackt!

    Da hat selbst überbrücken nichts mehr geholfen.
    Die Kiste hat keinen Mucks von sich gegeben. :(
     
  6. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    das heißt: neue batterie rein und gut is? so einfach??? :rolleyes:

    mein multimeter zeigt übrigens nur noch 0,8 volt bei der batterie an!
     
  7. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.093
    Zustimmungen:
    8
    war bei uns auch, eine nacht standlich, das auch noch bei minusgraden...

    die abterie war tot und innen hat erst alles verrückt gespielt (erst warnungen wie bremssystem defekt, dann komisches klackern, dann nixmehr) naja, da des auto mitten auf der straße stand wolltenwa warnbliker anmachen, die haben aber so schwach (und iwie auch viel zu schnell) geleuchtet, dass man se nich gesehen hat...

    nach 3 autos und einer stunde versuchen zu überbrücken, is der bulli dann unter weißem qualm angesprungen


    aber da ging, trotz überbrückung nix, kein innenlicht, keine tachoanzeigen, die digital uhr nix
     
  8. #7 Thunderball, 01.05.2009
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1
    Hat sogar gereicht die Batterie an ein Ladegerät zu hängen. :)
    Läuft seit dem wieder einwandfrei. :)
     
  9. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    das macht mir hoffnung :)) aber mysteriös ist das ganze doch!

    wenn ich von einem laufenden spenderauto strom auf die klemmen gebe - egal wie leer die batterie sein mag - sollten doch in jedem fall die stromkreise des autos was davon abkriegen?! dass sich rein garnichts muckst, finde ich höchst ungewöhnlich.
     
  10. Speedy

    Speedy Lebende Foren Legende

    Dabei seit:
    25.08.2001
    Beiträge:
    2.543
    Zustimmungen:
    3
    Fahrzeug:
    T25, ST205, GT 86
    die Hauptsicherung gecheckt? die Grossen meine ich...
     
  11. #10 EckigesAuge, 01.05.2009
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    IS220d, E11 G6S, AW11 Race, AW11 T-Top
    Wenn die Batterie dieses niedrige Spannungslevel sehr niederohmig hält, dann kann da auch kein externer Stromerzeuger was ausrichten. Da hilft dann nur ausbauen, checken und laden. Wenn das nix nützt, dann bleibt bei den heutigen Batterien nur noch austauschen.
     
  12. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    @speedy: hab doch geschrieben: alles gecheckt, was halbwegs zugänglich ist! alle sicherungen sind top.

    was heißt "niederohmig"? kann ich das prüfen?

    gibt's eigentlich garantie auf batterien? die ist wie gesagt noch recht jung!
     
  13. #12 EckigesAuge, 01.05.2009
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    IS220d, E11 G6S, AW11 Race, AW11 T-Top
    Niederohmig heißt, dass selbst ein angeschlossener Generator (Quelle) nicht ausreichend kräftig (niederohmig) ist, um die Spannung über die defekte Batterie entsprechend weit anzuheben.
    Die defekte Batterie verhindert also ausreichenden Spannungsaufbau und das Auto bleibt trotz Überbrückung stumm. Die Spannung bleibt auch in diesem Fall unter ca. 9V. Dort liegt meist die Schwelle, damit die Geräte im Fahrzeug arbeiten können.
     
  14. #13 Trecker, 02.05.2009
    Trecker

    Trecker Senior Mitglied

    Dabei seit:
    25.07.2005
    Beiträge:
    1.999
    Zustimmungen:
    1
    Fahrzeug:
    Auris II 1.6 Start Edition
    Eine solche Tiefentladung ist der Tod jeder Batterie und muss bei einer noch recht jungen seine Ursache haben. "Normale" Entladung ist das nicht, das spricht für einen Kurzschluss, der auch in der Batterie selbst bestehen kann (sogenannter Zellenschluss). Häufige Ursache: Nicht ausreichender Säurestand und frei liegende Platten, die oxidieren. DAs Oxidat wird abgeschwemmt und bildet einen Schlamm am Boden der Batterie, der zu einem Kurzschluss der Platten führt.

    Achtung!

    Lädt man eine Batterie mit Zellenschluss auf, besteht allerhöchste Explosionsgefahr!
     
  15. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.074
    Zustimmungen:
    109
    Auf ne Batterie von Toyota haste 3 Jahre Garantie, sonst 2 Jahre (Gewährleistung?). Sachgemässe Behandlung ist natürlich Vorraussetzung. Müsste aber eigentlich machbar sein.

    Wo haste die denn gekauft?
     
  16. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    so, erstmal ein großes dankeschön an alle tippgeber! ich fand das ganze höchst suspekt, aber ihr hattet offensichtlich recht. neue batterie, neues glück :]
     
  17. #16 Thunderball, 02.05.2009
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1
    Hast Du etwa an uns gezweifelt :O ;( :D :D
     
  18. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Toyota mr2 86, 05.05.2009
    Toyota mr2 86

    Toyota mr2 86 Grünschnabel

    Dabei seit:
    05.05.2009
    Beiträge:
    1
    Zustimmungen:
    0
    na ich bin hier ganz neu, und mein mr 2 vom 86 ist auch... ;( ..eben tot... sniff, sniff. Lag's nun tatsächlich nur an der Batterie ??? Nicht wirklich oder ? Kann's der Modul sein wenn gar nicht's mehr geht ? Wer kann da was Wissen :) Danke für infos
     
  20. Avitos

    Avitos Mitglied

    Dabei seit:
    05.02.2009
    Beiträge:
    450
    Zustimmungen:
    0
    na hast die batterie schon gewechselt oder versucht zu laden?
     
Thema:

auto ist tot! keinerlei strom... HILFE!!!

Die Seite wird geladen...

auto ist tot! keinerlei strom... HILFE!!! - Ähnliche Themen

  1. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  2. Celica t182: Strom in den Kofferraum verlegen

    Celica t182: Strom in den Kofferraum verlegen: Hallo, will bei meiner Celica ein Kabel für einen Klappenauspuff in den Kofferaum verlegen. Wo beziehe ich am besten Strom her. Von der...
  3. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  4. Neues Auto, aber welcher Motor?

    Neues Auto, aber welcher Motor?: Moin, ich will mir demnächst ein neues Alltagsauto zulegen. Die Celica macht zwar Spaß, aber im Alltag ist sie doch zu unpraktisch. Allerdings...
  5. Corolla 1.8 ts Motor taxiert Hilfe! !!!

    Corolla 1.8 ts Motor taxiert Hilfe! !!!: Hallo bei meinem 1.8ts tackert der Motor ich habe voll beschleunigt und im 3.Gang bei ca.7000min ging plötzlich die Kraft weg so als ob das Esp...