Auris - erste Mängel

Dieses Thema im Forum "Sonstiges" wurde erstellt von xy77, 07.09.2007.

  1. xy77

    xy77 Mitglied

    Dabei seit:
    22.04.2005
    Beiträge:
    221
    Zustimmungen:
    0
    Hallo,

    habe jetzt 2.500km auf meinem 5-türogen D-Cat, Farbe Silber.

    Leider musste von Seiten meiner Toyota-Werkstatt folgendes repariert/modifiziert werden:

    -Austausch der kompletten Bremsanlage, vorne und hinten aufgrund unerträglichen Quitschens der Bremsen (trat erst ab ca. 1.200Km auf).

    -komplettes Neujustieren der Lichtanlage, da der Lichtkegel nur noch einen Bruchteil der Strasse ausleuchtete

    -Pollieren der linken Front, aufgrund hauchfeiner Kratzer, die wohl schon seit Auslieferung im Lack waren, aber erst nach mehrmaligem Waschen von Hand ersichtlich wurden.
    Leider war meine Werkstatt nicht fähig, die Kratzer komplett zu entfernen, so dass man diese bei genauerem Hinschauen immer noch erkennen kann

    P.S.: ansonsten ist soweit alles in Ordnung...der Auris lässt sich super fahren...richtig Schub kommt allerdings erst so richtig ab dem 4. Gang (Gefühlssache)

    Fazit: Die Lackqualität ist meines Erachtens stark verbesserungwürdig, ansonsten denke ich, nicht unbedingt einen Fehlgriff gemacht zu haben. Sollten sich aber wider Erwarten die Mängel häufen, war es der letzte Toyota, den ich gekauft habe.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 2Xtreme, 07.09.2007
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Traurig, dass sowas schon nach 2.500 km auftritt. :(

    Na hoffentlich bleibst du jetzt von weiteren Problemen verschont.
     
  4. timber

    timber Guest

    halt uns auf dem laufenden
     
  5. xy77

    xy77 Mitglied

    Dabei seit:
    22.04.2005
    Beiträge:
    221
    Zustimmungen:
    0
    ...hoffe auch, dass keine weiteren Probleme folgen...wie gesagt, ärgerlich genug die noch sichtbaren Kratzer im Lack...

    Hatte mich u.a. für einen Toyota entschieden, da ich bislang gute Erfahrung gemacht habe und die Wagen auch in der Presse stets super in puncto Qualität und Zuverlässigkeit beurteilt wurden.
     
  6. #5 Thunderball, 07.09.2007
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1
    Da hast allerdings noch Glück.
    Einem Bekannten haben die damals 2000 seinen neuangelieferten
    Audi A6 vom LKW geschmissen.

    Mein Bekannter stand vor dem LKW und musste sich das mitanschauen.
    :( :(
     
  7. xy77

    xy77 Mitglied

    Dabei seit:
    22.04.2005
    Beiträge:
    221
    Zustimmungen:
    0
    ...ärgerlich, allerdings ging die Gefahr noch nicht auf den Käufer über...somit kein finanzielles Problem, denke ich.
     
  8. #7 Thunderball, 07.09.2007
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1
    Die Reaktion vom AH war das Beste:

    "Da müssen wir jetzt mal schaun was alles kaputt ist". :rolleyes:

    Haben dann alerdings einen neuen A6 geordert, insofern hast Du Recht.
    Beim Zweiten ist dann auch nur bei 200 auf der AB die Elektronik ausgefallen. :rolleyes: :rolleyes:
     
  9. xy77

    xy77 Mitglied

    Dabei seit:
    22.04.2005
    Beiträge:
    221
    Zustimmungen:
    0
    ...tja, bei Audi zahlst Du ja auch für das Image und nicht für das Auto selbst ;-)
     
  10. #9 EckigesAuge, 07.09.2007
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    IS220d, E11 G6S, AW11 Race, AW11 T-Top
    Äh, welches Image? Hab ich was verpaßt? ;) ?(
     
  11. Xan27

    Xan27 Junior Mitglied

    Dabei seit:
    12.06.2007
    Beiträge:
    99
    Zustimmungen:
    0
    Hab mittlerweile 7.300 km runter, bis auf ein paar wirkliche Kleinigkeiten alles ok.

    Die eine ist dass die Xenonscheinwerfer etwas zu tief eingestellt sind (da war Toyota wohl übervorsichtig) - habe ich aber auch erst gemerkt als ich mal nachts ne Autobahn gefahren bin.

    Das Zweite ist, dass die Scheibenwaschdüse auf der Fahrerseite nur den Wischer ansprüht, auf der Scheibe landet fast nix. Da die Düse unter der Motorhaube ist, und auch keine Kugel mehr hat, die man mit einer Nadel justieren könnte muss ich deswegen in die Werkstatt. Komme mir gar nicht blöd vor... Oder weiß jemand von euch wie man die Dinger einstellen kann?

    Motoröl müsste auch mal ein Schluck nachgefüllt werden, ist jetzt bei ungefähr 2/3 des geriffelten Bereiches am Meßstab. Wahrscheinlich ein Tribut an die häufigen Autobahnfahrten.

    Die Bremsen quietschen bei mir auch noch, aber nur noch beim Rückwärtsfahren.

    Ansonsten alles im grünen Bereich, Verbrauch hat sich auf ca. 6,8 Liter eingependelt.

    Was mich zunehmend nervt ist das Radio, der verchromte Lautstärkeknopf sieht zwar toll aus, lässt sich aber ziemlich schwer drehen und man rutscht wegen der glatten Oberfläche darüber wenn man nicht fest hingreift. Die Fernbedienung vom Lenkrad aus ist da auch keine große Hilfe, weil man den Knopf recht lange festhalten muss bis sich was ändert. Und der Radioempfang ist auch stark verbesserungswürdig.
     
  12. Danger

    Danger Lebende Foren Legende

    Dabei seit:
    22.12.2002
    Beiträge:
    4.110
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T27 TEC
    Hast Du das DAB Radio Teil?

    Das mit der Lenkrad-Volume Taste ist echt nervig. Ist bei uns im Yaris auch so.
    Da musste ewig drücken, ehe man was merkt. :rolleyes:
     
  13. xy77

    xy77 Mitglied

    Dabei seit:
    22.04.2005
    Beiträge:
    221
    Zustimmungen:
    0
    ...das Hauptproblem sind ja auch die hinteren Bremsen...musst Du wissen, ob damit leben willst...Frag Dich doch mal, für was Du die Garantie mitbezahlt hast...?!
     
  14. Xan27

    Xan27 Junior Mitglied

    Dabei seit:
    12.06.2007
    Beiträge:
    99
    Zustimmungen:
    0
    Nein, ich hab das ganz normale Radio. Bin mittlerweile sogar am überlegen ob ich das Ding rausschmeiße und mir ein anderes besorge. Was mich davon abhält ist, dass die Fernbedienung dann gar nicht mehr funktioniert, und dass ein anderes Radio in der gestylten Mittelkonsole wie eine Bastellösung aussehen würde. :looking

    Ich fahr ja nicht ständig rückwärts. Es ist halt ab und zu mal beim Ausparken oder so - deswegen ein Fass aufzumachen wäre mit Kanonen auf Spatzen schiessen. Ich hatte vorher einen Ford Focus, da wäre ich über solchen Pipifax froh gewesen - aber das Radio in dem Ding war gut bedienbar und hatte einen super Empfang. :]

    Und zum Thema Garantie: Wenn man sich über das Quietschen beschwert werden meist die Bremsbeläge getauscht. Also was hält mich davon ab, das Quietschen erst dann zu monieren, wenn die Beläge sowieso schon fertig sind? :ausheck
     
  15. xy77

    xy77 Mitglied

    Dabei seit:
    22.04.2005
    Beiträge:
    221
    Zustimmungen:
    0
    Thema Bremsen: es wurden bei meinem komplett die Bremsbeläge getauscht...darüber hinaus wurde hinten aber auch noch eine modifizierte Halterung angebracht...bin kein KFZ-Mensch, aber wenn mir der Mecahniker schon mit vorgehaltener Hand sagt, dass das Problem bei Toyota bereits bekannt wäre...na ja, schade nur, dass die Kunden nicht automatisch angeschrieben werden mit dem Angebot, die Bremsen auszutauschen...?!
     
  16. #15 orionball, 09.09.2007
    orionball

    orionball Grünschnabel

    Dabei seit:
    14.07.2007
    Beiträge:
    15
    Zustimmungen:
    0
    ich bin mit meinem Auris 2,0D jetzt 3200km in den letzten 5 Wochen gefahren und habe auch soweit keine Mängel.
    Wohl aber dinge mit denen ich nicht zufrieden bin. Beim Radio muss ich sagen das der reine Radioempfang echt nervt, diese Ding spring laufen zwischen Mono und Stereo auf meine täglichen Fahrtstrecke hin und her.( Das war bei meinen Astra H nicht so!!) Was mich auch nervt sind die Windgeräusche von den vorderen Türen die meine Werkstatt nicht finden kann oder will trotz eine 30 Min. Fahrt mit dem Werkstatt- Meister. Auch ist der Verbrauch von 7,4Liter auf 100km viel zu hoch.
    Meine tägliche fahrtstrecke zur Arbeit und zurück sind 98km, davon ist 1/4 Stadt 1/4 Autobahn und 2/4 Landstrasse. Kein Stop and Go aber auch nicht sofrei das man Heizen könnte. Schnittgeschwindigkeit laut bordcomputer ist 59km/h. Auch hier sagt meine Werkstatt das sei normal......so und jetzt kommst... weil das Fahrzeug einen Russfilter hat und dieser bei denn Fahrleistung ja auch öfter sich " frei brennen muss".
    Bei versuchen den Verbrauch zusenken bin zwei Wochen ohne Klima und Radio maximal 100km/h auf der Autobahn und max. 80 auf der Landstrasse gerade mal auf 7,2 L runter gekommen. Jetzt meint meine Werkstatt das der Verbrauch erst nach einer Einfahrphase von....7500km... einspielt. Zum gleich wieder Astra H 1,9CDTI Combi 120PS mit Filter auf der selben Strecke die ich 5Tage die Woche fahre 5,9 L.

    Eine Werkstatt wechsel ist bein nachsten mal geplant.


    Gruß
    orionball
     
  17. Xan27

    Xan27 Junior Mitglied

    Dabei seit:
    12.06.2007
    Beiträge:
    99
    Zustimmungen:
    0
    @ orionball

    Das mit dem Verbrauch ist für Deine km-Leistung offenbar wirklich noch normal. Hab mittlerweile schon oft gehört, dass Toyota-Motoren (vor allem die Diesel) je nach Fahrweise 10.000 - 15.000 km brauchen bis sie richtig eingefahren sind. Als mein Auris 3000km drauf hatte lag der Verbrauch auch noch bei über 7 Liter, inzwischen bin ich bei 6,8. Meine Frau fährt mit dem Auris jeden Tag fast 70km Arbeitsweg, davon ungefähr 20% Stadtverkehr, der Rest zu gleichen Teilen Autobahn und Landstraße.

    Dass der Verbrauch durch den Rußfilter höher ist stimmt, weil der Motor dabei periodisch mit höherer Kraftstoffmenge betrieben werden muss - damit der Ruß im Filter verbrennt. Das scheint bei Toyota aber ganz gut zu funktionieren, im Gegensatz zu VW, Audi usw.. Letzte Woche stand was in der Autobild, dass ein paar Audifahrer ihre Autos 2-3x pro Woche mindestens eine halbe Stunde am Stück auf der Autobahn fahren müssen. Tun sie es nicht, schaltet das Motormanagement ins Notprogramm und der Filter muss getauscht werden...
     
  18. Brain

    Brain Lebende Foren Legende

    Dabei seit:
    02.08.2002
    Beiträge:
    3.313
    Zustimmungen:
    5
    Also beim Verbrauch würde ich mir noch keine Sorgen machen. Habe schön öfter gehört, dass bei Diesel Motoren (nicht nur Toyota) sich der Verbrauch erst nach 10-15tkm auf den endgültigen Wert einpendelt.

    War beim Honda Accord von meinem Vater auch so.
     
  19. Rip

    Rip Guest

    Hallo allerseits,

    ich bin mit meinem 1,6er Exe jetzt rd. 2k km unterwegs und habe folgende Mängel erlebt:

    - leichte Kratzer bei Ablieferung an linker hinterer Seite (beim Tankeinfüllstutzen) - wurde wegpoliert
    - rechtes Dachleistenprofil hinten mit Macken - wurde ausgetauscht
    - Stoffbezug der Sitzfläche auf der Fahrerseite schadhaft - ersetzt
    - iPod nicht per Titel oder Playlist mit großem Navi ansteuerbar - laut Toyota nicht zu beheben, mein Händler gibt sich damit aber nicht zufrieden
    - Mikro der Bluetooth-Freisprechanlage zu leise - auch noch nicht abgestellt, hier soll es über die Fahrzeugdiagnose eine Möglichkeit geben, die mein Händler in den Menüdialogen nicht gefunden hat: wer kennt sie?
    - neueste Macke: Wackelkontakt im Bassbereich der Musikanlage - muss noch moniert werden

    Sonst ist alles bestens, nur bin ich über einen Verbrauch von bislang rd. 10l/100km recht enttäuscht.

    Rheinisch Bergische Grüße
    Rip
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Grad aktuell.
    Über 4000kms.....Schnitt um die 7,3l.

    Bei 2000kms ist der Verbrauch noch hoch. Wird besser. Im Winter schlechter.

    Nach 60000kms ist kein Motorproblem erkennbar. :D
     
  22. #20 popeye007, 10.09.2007
    popeye007

    popeye007 Grünschnabel

    Dabei seit:
    19.07.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Mein 1.6 exe hat jetzt 1.650 KM runter.

    Durchschnittsverbrauch bei relativ häufiger Kurzstrecke 8.2 ltr/100KM.

    Bisherige Mängel:

    - quietschende Bremsen ---> alle Bremsbeläge gewechselt, erledigt.

    Störende Details die aber keine Mängel darstellen:

    - Einstellung der Lüfterstellung im Display der Klimaautomatik vom Fahrersitz kaum ablesbar, ich muss mich immer zur Seite beugen um sie zu sehen, weil sie sonst verdeckt ist.

    - die vielgepriesene "Luftaustrittsdüse zur indirekten Belüftung" oberhalb der Mittelkonsole bläst der Else von der serienmäßigen Freisprechanlage genau ins Ohr, wodurch sie kein einzigen Befehl mehr versteht.

    - prähistorische Bedienung des Bordcomputers mit Nöppi direkt an der Plexischeibe des Tachos. Dazu keine separate Uhr, weshalb ich nie weiß wie spät es ist, wenn man sich z.b. den Durchschnittsverbrauch anzeigen lässt.

    - für 124 PS unterhalb 3.5K Umdrehungen sehr lahmer Motor (hier hoffe ich noch auf eine leichte Besserung durch mehr KM )

    - Piept mir zuviel :D
     
Thema:

Auris - erste Mängel

Die Seite wird geladen...

Auris - erste Mängel - Ähnliche Themen

  1. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  2. Auris Batteriesymbol leuchtet

    Auris Batteriesymbol leuchtet: Hallo hier. Mein Fahrzeug: Toyota Auris 2.0 D-4D 2007 Mein Auris bekam vor etwa 3 Wochen eine neue Bremsanlage hinten. Nachdem ich das Fahrzeug...
  3. Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.

    Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.: Ich habe hier noch einen originalen Toyota Knauf liegen. Nagelneu. 5-Gang silberne Platte und silberner Konus unten. Sportlich perforiertes Leder....
  4. Original Toyota Schaltknauf, rote Nähte, Auris, Yaris, IQ, Aygo, Celica, RAV, etc

    Original Toyota Schaltknauf, rote Nähte, Auris, Yaris, IQ, Aygo, Celica, RAV, etc: Ich habe hier noch aus meiner Sammlung einen neuen originalen Toyota Schaltknauf für diverse Toyotas wie Auris, Avenis, Yaris, Aygo, IQ, MR2,...
  5. Birnen Sockel Auris 2016

    Birnen Sockel Auris 2016: Hallo zusammen, ich habe mir das Handbuch von meinem Auris aus my toyota mal angeschaut... leider finde ich da nur eine Erklärung wie man es...