Audi Spezis hier? 2.0 TFSI ruckelt (Neuigkeiten)

Dieses Thema im Forum "Motor" wurde erstellt von MichBeck, 17.03.2011.

  1. #1 MichBeck, 17.03.2011
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Servus,

    weiß garnicht ob ich das hier posten darf oder in Off-Topic muss?

    Nach einer Heckschadenreparatur ruckelt der A4 2.0 TFSI bei mittleren Lastzuständen und mittleren bis höheren Drehzahlen.

    An Auspuff oder Schläuchen konnten sie nix finden. Dann wurde eine neue Software aufgespielt aber das Problem ist immer noch da. Autohaus meint jetzt der würde ein Selbstlernprogramm ablaufen. Ich vermute jetzt daß bei der Reparatur auch die Batterie ab war und er da schon im Lernprogramm lief. Motor läuft auch im Stand etwas rauher.

    Nur wieviele KM geht das denn? Das sind schon locker über 100km... :rolleyes:
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Boba-Fett-007, 17.03.2011
    Boba-Fett-007

    Boba-Fett-007 Mitglied

    Dabei seit:
    07.12.2007
    Beiträge:
    475
    Zustimmungen:
    0
    Im Fehlerspeicher scheint also nichts abgelegt zu sein?
    Wenn Zündaussetzer ,irgendwelche Sensorwerte unplausibel wären oder Ähnliches ,würde der das normal auch ausspucken....
    Ja "Eigenlernphase" der Steuegeräte gibt es können auch locker 80-100km+ sein ,ehe der alles aufeinander angepasst hat ,aber eigentlich so extrem ,dass er ruckelt düfte das eigentlich nicht sein....
    Das deutet für mich wenn eher auf irgendein anderen Defekt im Bereich Gemischaufbereitung, Zündung etc hin .... das da z.B. irgendwas falsche Werte liefert... vielleicht aber nicht so weit aus dem Rahmen fällt ,dass es selbst als Defekt nicht erkannt wird und somit auch nirgendwo im Fehlerspeicher abgelegt wird...
     
  4. TS106

    TS106 Junior Mitglied

    Dabei seit:
    17.09.2007
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Yaris TS
    Es gibt momentan von Audi ne aktion zum thema zündspülen, frag da ma nach
     
  5. #4 yellowsnow, 17.03.2011
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    Bei den neueren Audis VWs etc ist es auch ganz schlimm mit Grundeinstellungen.
    Wenn z.B. für die Drosselklappe die Grundeinstellung nicht richtig gemacht ist, denke ich, dass Probleme Auftreten könnten.
    Sämtliche andere Systeme wie ESP usw müssen auch einer Grundeinstellung mittels Tester unterzogen werden.
    Aber normalerweise sind dann auch verschiedene Kotrolllämpchen an.
     
  6. #5 chris_mit_avensis, 17.03.2011
    chris_mit_avensis

    chris_mit_avensis Lebende Foren Legende

    Dabei seit:
    06.09.2004
    Beiträge:
    3.337
    Zustimmungen:
    0
    Die Stabzündspulen könnten tatsächlich ein Problem sein. Frag mal nach, ob der Wagen von der Austauschaktion betroffen ist.

    Der TFSI-Motor kann durch Undichtigkeiten in der Ladeluftzuleitung betroffen sein. Soll offenbar ziemlich viel Plastik haben da, vielleicht drückt er da irgendwie Ladeluft raus.

    Ansonsten gehen gerne mal Schubumluftventil (hat einen Riss in der Membrane) oder Ladedruckregler kaputt, zumindest ist das beim GTI-Motor so, der ja im Prinzip baugleich mit jenem des Audi ist.
     
  7. #6 RALLE86, 17.03.2011
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Das Schubumluftventil zu prüfen ist schonmal ein guter Ansatzpunkt, jedoch treten dann eher Probleme im Teilleastbereich bei einsetzen des Laders ein.
    Das äußert sich in einem kurzen Leistungsloch, wenn man dann noch mehr beschleunigt also mehr Gas gibt beschleunigt der Motor ganz normal.
    Was du auch noch probieren könntest wäre bei laufendem Motor den Öldeckel auf zu machen, im Normalfall sollte der Motorlauf unruhiger werden, in die Richtung pulsierend. Wenn der Motorlauf sich nicht verändert würde das für ein zugesetztes oder defektes Kurbelgehäuseentlüftungsventil sprechen.
    Als letztes Mittel bleibt dem Händler eine technische Anfrage an Audi zu senden, mit deren Hilfe dann eine weitere Fehlersuche mit gegenseitigem Erfahrungsaustausch durchgeführt werden kann.
     
  8. #7 BlauerE-Elfer, 18.03.2011
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Vielleicht E10 getankt. VW FSI Motoren dürfen das glaube nicht tanken.....????
     
  9. #8 MichBeck, 18.03.2011
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Das betrifft nur die ältern bis 2005 oder 2005...außerdem handelt es sich ja um einen TFSI. Wurde aber auch kein E10 getankt.

    Danke für die vielen Tips. Da können wir nun mal ein wenig nachgehen. :tup
     
  10. #9 luigi_nintendo, 18.03.2011
    luigi_nintendo

    luigi_nintendo Senior Mitglied

    Dabei seit:
    17.01.2002
    Beiträge:
    1.038
    Zustimmungen:
    0
    Fahrzeug:
    Seat Leon FR 2.0 TFSI, MR2 ZZW30
    Also mein Leon mit TFSI Motor war neu und da hat nix geruckelt in der Einfahrphase. Ich habe extra den Händler gefragt, wie ich den Motor einfahren soll, weil ich zu dem Thema unterschiedliche Meinungen finde. Und da hat er nix gesagt, von wegen dass der Motor am Anfang noch ruckeln könnte/würde.
     
  11. #10 chris_mit_avensis, 18.03.2011
    chris_mit_avensis

    chris_mit_avensis Lebende Foren Legende

    Dabei seit:
    06.09.2004
    Beiträge:
    3.337
    Zustimmungen:
    0
    Der TFSI verträgt laut VW den E10-Sprit. ;)
     
  12. #11 RALLE86, 18.03.2011
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Vertragen tut der TFSI den E10 Sprit aber selbst die Hersteller sagen: ,, Sie könnten es tanken´´ das kann man deuten wie man will.
    Jedoch kann es zu Leistungseinbußen kommen.
     
  13. #12 Boba-Fett-007, 18.03.2011
    Boba-Fett-007

    Boba-Fett-007 Mitglied

    Dabei seit:
    07.12.2007
    Beiträge:
    475
    Zustimmungen:
    0
    Aus der Audifraktion dürfen alle Audis der letzten Jahre E10 tanken ,außer den FSI-Motoren der ersten Generation ,sowie glaube A4 ab 2000-2005 mit Standheizung...
    Sonst würde ich in der Werkstatt erstmal Messwerteblöcke checken lassen, Stellglieddiagnose etc....
    Ja Schubumluftventil könnte sein ,ist aber meistens eher nen schleichender Verlust , ist aber glaube ich bis heute bei den Motoren immer noch nicht Eigendiagnosefähig...
    Ich hatte z.B. mal das Problem mit nem defekten N75 Ladedruckventil... schönes Ruckeln beim Beschleunigen von 2500-4000upm.... Tester sagt --> alles in Ordnung... Stellglieddiagnose --> alles in Ordnung , Versorgungsspannung des Bauteils --> alles in Ordnung... und es war doch defekt... warum auch immer hat das falsch geöffnet/geschlossen.. dadurch Wastegate auf,Wastegate zu... schwankender Ladedruck und Leistungsschwankungen.. man konnt es wirklich nur über Beobachten des Ladedrucks während der Fahrt ausmachen...
    Da musste ich halt auf Verdacht erstmal eines kaufen (SUV hätte es auch sein können)... naja Richtiges erwischt , Problem behoben...
     
  14. #13 RALLE86, 19.03.2011
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Weder Eberspächer noch Webasto haben für ihre Standheizungen E10 Freigaben rausgegeben. Nur mal so nebenbei :D
     
  15. #14 chris_mit_avensis, 19.03.2011
    chris_mit_avensis

    chris_mit_avensis Lebende Foren Legende

    Dabei seit:
    06.09.2004
    Beiträge:
    3.337
    Zustimmungen:
    0
    Genau dieses N75 hatte ich gemeint. Da leiden aber vor allem die ersten Serien des Motors darunter, N75 hatte z.B. VW beim BWA (ab 06) behoben.
    Da die Motorcodes bei Audi aber anders sind, weiss ich hier nicht weiter.

    In solchen Fällen ist das GTI-Forum übrigens sehr hilfreich.
     
  16. #15 MichBeck, 20.03.2011
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    So es gibt Neuigkeiten: Der Motor ist hin! :(

    Nachdem also Audi nix finden konnte und noch ein Software Update aufgespielt wurde hieß es ja, daß er neu anlernen müsse. Ok also gefahren.

    Die ersten 150km auf der AB hat es immer wieder mal Schläge getan, also kein Leistungseinbruch sondern eher Schläge beim Beschleunigen in mittleren Drehzahlen und mittlerer Last.

    Später hat sich das gegeben und er lief soweit gut. Dann Autobahnausfahrt nach 350km und par Kilometer später fängt er tierisch das Ruckeln an beim Beschleunigen...oh oh.

    Aber: Keine Lampen an. Also sachte gefahren und es wurd eher schlimmer. Kurz vorm Ziel ne VW Werkstatt, hatte aber schon zu. Also noch die 800m bis zum Ziel gefahren. Da ging dann auch das erste mal eine gelbe Motorlampe an, sie blinkte...ging dann wieder aus. Nach par Metern ging sie nochmal an, dann wieder aus, dann kam die EPC leuchte. Die blieb dann gelb an. Inzwischen lief der Wagen quasi nur noch auf 3 Pötten und wir spratzelten so noch die par Meter den Berg hoch.

    Am Ziel ausgeladen und Service gerufen. Der gute Mann hat per Diagnose festgestellt dass ein Zylinder nicht mehr richtig zündet. Zündspule sah ok aus, Zündkerze aber nicht! Die war schwarz und ein Teil der Elektrode weggebrochen/weggeschmort. Bumm.

    Er meinte "den nehmen wir auf den Hänger, evtl. ist der Motor hin dann bekommen sie einen neuen"...jo. Nach 45tkm Kilometern. Reife Leistung ;)


    Und der Wagen wurde anständig gefahren, nicht verheizt. Bischen bedenklich finde ich daß die Kontrolleuchten erst angehen wenn der Motor schon gestorben ist. Die Zündprobleme vorher haben ihn nicht interessiert. Aber man bekommt angezeigt daß der Wischwasserbehälter leer ist etc....geilomat.

    Da geht er hin. Wird dann repariert demnächst nach Hause gebracht. Ansonsten nen super Auto. :D :)


    [​IMG]
    Uploaded with ImageShack.us
     
  17. #16 Cillian, 21.03.2011
    Cillian

    Cillian Senior Mitglied

    Dabei seit:
    22.09.2008
    Beiträge:
    1.604
    Zustimmungen:
    7
    Fahrzeug:
    YHSD
    Oder dass die hintere Kennzeichenbeleuchtung defekt ist, wie bei unsrem A3 passiert. Man kann echt für jeden Mist Sensoren verbauen :rolleyes:
     
  18. #17 Smartie-21, 21.03.2011
    Smartie-21

    Smartie-21 Lebende Foren Legende

    Dabei seit:
    06.02.2001
    Beiträge:
    4.083
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118D + Peugeot 308CC 200THP
    Hört sich an als hätte der Wagen schlechte Zündkerzen verbaut gehabt. Kleine Ursache ... fette Wirkung.

    Zum Thema VAG und E10:

    Schaut bei VW/AUDI auf die Website und ihr wisst das VW sämtliche Motoren imt Ausnahme ein paar bestimmter FSI Motoren für E10 freigegeben hat. Das liegt aber nicht am E10 sondern schlicht weg daran, dass man mit diesen Motoren auch schon kein normales Super Bleifrei fahren durfte ... 98 Oktan sind bei diesen Motoren Pflicht. Etwas anderes wird VW nie freigeben.

    Das mit den Standheizungen ist ebenfalls, wie schon erkannt, kein Problem der Motoren sondern der Standheizungen.

    Damit schon wieder kien Contra-E10 Argument gefunden (aus Motorensicht).
     
  19. #18 *Toyotafreak*, 21.03.2011
    *Toyotafreak*

    *Toyotafreak* Lebende Foren Legende

    Dabei seit:
    15.07.2005
    Beiträge:
    5.378
    Zustimmungen:
    0
    Fahrzeug:
    Single Turbo
    nicht Zündkerze, Zündspule
    ist bei denn TFSi der kleine Fehlerteufel

    ist bekannt und in 1ner Stunde repariert
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 EckigesAuge, 21.03.2011
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    IS220d, E11 G6S, AW11 Race, AW11 T-Top
    Dafür brauchts keinen Sensor, sondern lediglich eine Auswertung und eine CAN-Botschaft. Fällt quasi nebenbei mit ab, da heute vieles sowieso elektronisch geschaltet wird.

    Back to topic:
    Ne reife Leistung, allerdings. Ich dachte immer, mit 200.000km ist ein Motor eingefahren. Mich würde das genaue Fehlerbild interessieren. "Motor hin" ist ja nur eine Feststellung, aber enthält keine genaue Aussage.
     
  22. #20 MichBeck, 21.03.2011
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ja wir bekommen hoffentlich eine aussagekräftige Information, wie es zu dem Schaden gekommen ist und was schlussendlich alles in Mitleidenschaft gezogen wurde.

    Unverständlich ist mir, daß weder Motormanagement über Anzeigen noch die Werkstatt über Auslesen der Daten auf Zündprobleme oder falsche Einspritzung schließen konnte. Das Problem ist ja schleichend entstanden. Fehlzündungen sollten doch angezeigt werden oder nicht?

    Immerhin, der Service rund um den Wagen war absolut einwandfrei und sehr zügig. Der Ersatz A3 Sportback hat uns mit Dieselpower problemlos nach Hause gebracht. ;)
     
Thema: Audi Spezis hier? 2.0 TFSI ruckelt (Neuigkeiten)
Besucher kamen mit folgenden Suchen
  1. tfsi motor stottert

    ,
  2. audi tt 2 0 tfsi ruckeln

    ,
  3. 2.0 tfsi zündspule defekt

    ,
  4. audi a3 2.0 tfsi ruckelt,
  5. 2.0 tfsi ruckelt beim beschleunigen,
  6. 2.0 TFSI ruckelt beim fahren,
  7. Zündaussetzer zylinder 2 2 0 fsi nach e10 tanken,
  8. audi 2.0 tfsi ruckelt,
  9. audi S3 epc ladedruckregelventil,
  10. 1 8 tfsi motor zündaussetzer,
  11. Alle Zylinder Zündaussetzer audi tt 2 ltr,
  12. Audi TT Zündaussetzer auf allen zylindern,
  13. cdnc aussetzer,
  14. 2.0 tfsi ruckt,
  15. unruhiger motorlauf beim öffnen des öldeckel a4 2.0 tfsi,
  16. 2.0 tfsi motor ruckelt,
  17. tfsi cdnc zündspule,
  18. leistungssxhwangungen im mittleren drehzahlbereich,
  19. audi tfsi ruckelt,
  20. 2.0 tfsi ladedruckventil symptome,
  21. audi a6 tfsi 2 0 motor ruckelt,
  22. tfsi motor ruckelt software,
  23. audi a3 ruckelt beim beschleunigen,
  24. zündprobleme audi tfsi,
  25. 2.0 tfsi zündkerzen leerlauf
Die Seite wird geladen...

Audi Spezis hier? 2.0 TFSI ruckelt (Neuigkeiten) - Ähnliche Themen

  1. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  2. Kauf eines RAV 4 2.0 4x2

    Kauf eines RAV 4 2.0 4x2: Hallo Gemeinde, mein Name ist Heiko, ich wohne in Leipzig und bin noch keine 50 Jahre alt ;-)... Ich habe mich gerade in diesem Forum angemeldet,...
  3. Nach 6 Jahren Avensis T22 2.0 VVTi Automatik: eine Kostenübersicht

    Nach 6 Jahren Avensis T22 2.0 VVTi Automatik: eine Kostenübersicht: Vor 6 Jahren suchte ich und fand einen Toyota Avensis T22 2.0 VVTi:...
  4. Suche Kraftstofftank für Toyota celica 2.0 XT, Bj. 1982

    Suche Kraftstofftank für Toyota celica 2.0 XT, Bj. 1982: Möchte meine alte, aber trotzdem noch gut erhaltene Celica 2.0 XT, Baujahr 1982 wieder fahrtüchtig machen und benötige dazu unbedingt einen...
  5. Motor ruckelt im 2. Gang

    Motor ruckelt im 2. Gang: Halli Hallo, ich habe seit einiger Zeit einen 2005er Toyota Corolla E12 1.6 VVTi (250 000km) mit Gasumbau (LPG), und war mit dem Wagen bis jetzt...