Audi 80 ruckelt im Leerlauf?!?

Dieses Thema im Forum "Motor" wurde erstellt von Hagbard23rd, 18.02.2003.

  1. #1 Hagbard23rd, 18.02.2003
    Hagbard23rd

    Hagbard23rd Lebende Foren Legende

    Dabei seit:
    11.12.2001
    Beiträge:
    3.611
    Zustimmungen:
    16
    Fahrzeug:
    Corolla E10 Kombi (EX) & Mazda 323 & Legnum VR4 RHD
    Mal was OT (Off Toyota).
    Vielleicht ist es ja ein allgemein bekanntes Problem, oder jemand kann mir zumindest ein paar tips geben.

    Also der Audi 80 meines Kollegen läuft eigentlich ohne Probleme, hat auch erst 120 tKM drauf.
    Das einzigste Problem ist, das sobald man auskuppelt oder im Leerlauf stehen lässt ruckelt er heftig! weiß nicht genau wie ich das beschreiben soll, es wirkt halt so, als ob der genze wagen "zittert".

    Irgendjemand irgendwelche ideen?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    ääh.. standgas zu niedrig?
     
  4. #3 Hagbard23rd, 18.02.2003
    Hagbard23rd

    Hagbard23rd Lebende Foren Legende

    Dabei seit:
    11.12.2001
    Beiträge:
    3.611
    Zustimmungen:
    16
    Fahrzeug:
    Corolla E10 Kombi (EX) & Mazda 323 & Legnum VR4 RHD
    hm... nee, ich glaub nicht. dann würd es sich ja so anfühlen als ob der Motor ausgeht, oder nicht. dem ist aber nicht so.
    ich weiß nicht so recht wie ich das sonst beschreiben kann...
     
  5. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Motorlager am Ende?
    Hatten das mal bei einem Chrysler Voyager Diesel. Da waren alle 30.000 Km die Motorlager fällig, weil die Karre im Stand vibriert hat wie ein Traktor.
     
  6. #5 crypto612, 18.02.2003
    crypto612

    crypto612 Senior Mitglied

    Dabei seit:
    28.11.2002
    Beiträge:
    1.084
    Zustimmungen:
    0
    *G* dachte schon das ist nur bei mir so !!
    ok meine schwiegermutter hat das problem würde mir ja nie nen audi kaufen sie hat zwar schon 230000 kilometer drauf aber wenn sie im leerlauf den motor laufen läßt ruckelts auch wie sau haben einfach das standgas n bischen höher gestellt jetzt isses weg !! dafür springt die karre nicht mehr an bei wärmerer witterung hat aber nix mit standgas zu tun - die dichtung am lufi war hinüber habens ausgestauscht wegen fremdluft hat aber nicht viel geholfen auch neue zündkerzen sind nicht die lösung -- passiert sogar dass das auto einfach ausgeht wenn man auskuppelt ist nicht so lustig wenns in ner kurve passiert wegen servo und bremskraftverstärker !!!

    naja is halt audi wenn jemand ne ahnung hat wärs trotzdem klasse
     
  7. #6 Rammstein355, 18.02.2003
    Rammstein355

    Rammstein355 Mitglied

    Dabei seit:
    13.07.2002
    Beiträge:
    321
    Zustimmungen:
    0
    Fahrzeug:
    Carina T19U, Starlet P9
    Ist bei meinem Vater (Einspritzer) auch so. Außerdem ist der Motor quer eingebaut, was das nach rechts und links wackel vieleicht auch mit verursacht.Mein Bruder hatte einen Audi mit Vergaser , da war das selbe.Scheint also kein Defekt zu sein.
     
  8. #7 Holsatica, 18.02.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hat der Audi nen Vergaser?
    Vielleicht ist der Gummiflansch unterm Vergaser undicht und zieht jetzt Nebenluft!Die Dinger werden bei VW gerne mal undicht,weil unterm Vergaser/Ansaugkrümmer der heisse Abgaskrümmer liegt.Dadurch wird das Gummi immer spröde!

    Ich könnte mir auch einen Defekt in der Zündanlage vorstellen.Vielleicht sind die Kerzen fertig oder die Kerzenstecker gehen bei VW auch gerne kaputt!
    Vielleicht lohnt auch ein Blick in den Verteiler!
     
  9. #8 crypto612, 18.02.2003
    crypto612

    crypto612 Senior Mitglied

    Dabei seit:
    28.11.2002
    Beiträge:
    1.084
    Zustimmungen:
    0
    also der gummiflansch wurde ausgetauscht nicht die dichtung die ich oben beschrieben habe !! kerzen sind neu - verteiler wäre ne möglichkeit wurde aber glaub ich auch schon gecheckt -- ???
     
  10. #9 Hagbard23rd, 18.02.2003
    Hagbard23rd

    Hagbard23rd Lebende Foren Legende

    Dabei seit:
    11.12.2001
    Beiträge:
    3.611
    Zustimmungen:
    16
    Fahrzeug:
    Corolla E10 Kombi (EX) & Mazda 323 & Legnum VR4 RHD
    :tup und besten dank! wenn jemandem noch was einfällt, kann er natürlich gerne posten :D ;)

    aber das sind erstmal ein paar tips, die mir durchaus weiterhelfen... wir werden dann am Wochenende mal schauen (zumindest Standgas, kerzen, Luftfilter, etc.)
     
  11. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    den gummiflansch nedd vergessen :D
     
  12. #11 crypto612, 18.02.2003
    crypto612

    crypto612 Senior Mitglied

    Dabei seit:
    28.11.2002
    Beiträge:
    1.084
    Zustimmungen:
    0
    tja der mech hat ihn zwar nicht vergessen doch hat er n stück vom alten dringelassen und sich dann gewundert warum da plötzlich soo viel öl/benzin rausläuft -- naja so ein 20 cm langes stück kann man ja schon leicht übersehen !!
     
  13. #12 DasFloT19, 19.02.2003
    DasFloT19

    DasFloT19 Junior Mitglied

    Dabei seit:
    13.01.2002
    Beiträge:
    80
    Zustimmungen:
    0
    Welcher 80er?

    Welcher Audi 80 ist es denn? Die wurden eine Ewigkeit gebaut. Und Motoren gibbet von 75 bis 250PS.
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 crypto612, 19.02.2003
    crypto612

    crypto612 Senior Mitglied

    Dabei seit:
    28.11.2002
    Beiträge:
    1.084
    Zustimmungen:
    0
    der kleine mit 75 PS!!!
     
  16. #14 Hagbard23rd, 20.02.2003
    Hagbard23rd

    Hagbard23rd Lebende Foren Legende

    Dabei seit:
    11.12.2001
    Beiträge:
    3.611
    Zustimmungen:
    16
    Fahrzeug:
    Corolla E10 Kombi (EX) & Mazda 323 & Legnum VR4 RHD
    *unsure* ich glaub bei ihm waren das 90PS aus (?) 1,8 Litern?
     
Thema: Audi 80 ruckelt im Leerlauf?!?
Besucher kamen mit folgenden Suchen
  1. audi 80 ruckelt im leerlauf

    ,
  2. motor vibration audi 80

    ,
  3. audi 80 mono motronic ruckelt im standgas

    ,
  4. chrysler grand voyager ruckelt
Die Seite wird geladen...

Audi 80 ruckelt im Leerlauf?!? - Ähnliche Themen

  1. Leerlauf schwankt nach Kurvenfahrt

    Leerlauf schwankt nach Kurvenfahrt: Servus, Habe hin und wieder die Erscheinung das wenn ich z.B. auf einen Parkplatz fahre und dabei kurz hintereinander schnell von einer rechts in...
  2. Motor ruckelt im 2. Gang

    Motor ruckelt im 2. Gang: Halli Hallo, ich habe seit einiger Zeit einen 2005er Toyota Corolla E12 1.6 VVTi (250 000km) mit Gasumbau (LPG), und war mit dem Wagen bis jetzt...
  3. Ronal Turbo Felgen aus den 80 gern gesucht

    Ronal Turbo Felgen aus den 80 gern gesucht: Wer hat noch einen Satz Ronal Turbo Felgen in 4 x 100 im Fundus liegen? Oder zumindest erst mal zugriff auf das Gutachten? gruß Chris
  4. Leerlauf 4efe

    Leerlauf 4efe: Hallo ich habe bei meinem 4 efe das Problem das , wenn ich ca 2-3 Min gefahren bin, der Leerlauf für ca.1min schwankt (nach unten) und die...
  5. Yaris Verso Ruckelt kurz beim Anfahren, wenn er kalt ist.

    Yaris Verso Ruckelt kurz beim Anfahren, wenn er kalt ist.: Liebe Leute, ich habe einen Yaris Verso mit Dieselmotor. Wenn er kalt ist ( im Winter ) ruckelt er beim Anfahren kurz. Geradeso, als würde die...