AU nicht bestanden - CO-Wert zu hoch ???

Diskutiere AU nicht bestanden - CO-Wert zu hoch ??? im Motor Forum im Bereich Technik; Hallo Leute, ich glaube heute ist nicht mein Tag. Ich war mit meinem 98er E11 (1,4l, 63KW) beim TÜV und dachte mir noch: "Ist doch nen Toyota,...

  1. #1 Hojutsu, 14.09.2005
    Hojutsu

    Hojutsu Junior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo Leute,

    ich glaube heute ist nicht mein Tag. Ich war mit meinem 98er E11 (1,4l, 63KW) beim TÜV und dachte mir noch: "Ist doch nen Toyota, was soll da schon sein" und zack besteht die Karre die Abgasuntersuchung nicht!

    CO-Wert liegt bei ca. 1,5, schwankt aber je nach Drehzahl. Ich denke der Wert darf max. 0,5 betragen.
    Der Prüfer geht nicht von einem defekten KAT aus (Hoffentlich, weil TEUER!), sondern eher von einem Kabelproblem an der Steuerbox (???).
    Weiss jemand von euch, welche Kabel, Schläuche, Stecker ich mal prüfen kann, vielleicht ist es nur ne Kleinigkeit!
    Motor ist ein 4E-FE, wenn ich mich nicht irre.

    Bin für jeden Tipp dankbar! :]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 celiroos, 14.09.2005
    celiroos

    celiroos Senior Mitglied

    Dabei seit:
    07.03.2001
    Beiträge:
    1.088
    Zustimmungen:
    0
    Hi,

    das Problem hatte ich vor ein paar Jahren auch. Bei meiner Celi war es die Labdasonde :]
     
  4. #3 aufwachtablette, 15.09.2005
    aufwachtablette

    aufwachtablette Mitglied

    Dabei seit:
    15.08.2005
    Beiträge:
    256
    Zustimmungen:
    0
    ja, entweder ist die Lambdasonde hin oder deine Corolla war nicht warm.
    schau auch mal die Kerzen nach, originale sind spätenstens nach 35000km hin
     
  5. #4 lexus is 200, 15.09.2005
    lexus is 200

    lexus is 200 Junior Mitglied

    Dabei seit:
    11.08.2003
    Beiträge:
    47
    Zustimmungen:
    0
    Lambdasonde defekt!hatte ich vor 2 wochen bei nem kundenfahrzeug auch,neue rein gemacht und dann war alles ok ;)
     
  6. #5 Hojutsu, 15.09.2005
    Hojutsu

    Hojutsu Junior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    48
    Zustimmungen:
    0
    Jo Danke, hab ich schon befürchtet...
    Wo sitzt denn die L-Sonde beim E11?
     
  7. tinkla

    tinkla Mitglied

    Dabei seit:
    16.05.2004
    Beiträge:
    108
    Zustimmungen:
    0
    Fahrzeug:
    Prius 2
    bei beifahrer tür hinlegen mitte boden blech kurtz vor katt gehalten von 2x10er muttis die sehr braun und grümlig sind und daher mied hammer und meißel bekempft verden müssen :D :D :rolleyes:
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Hojutsu, 16.09.2005
    Hojutsu

    Hojutsu Junior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    48
    Zustimmungen:
    0
    Vielen Dank an alle für die Antworten!!!
    Eine Frage habe ich allerdings noch. Mir ist eingefallen, dass ich vor einiger Zeit mal nen Marder im Wagen hatte.
    Gibt es noch diverse Kabel und Schläuche, die geprüft werden könnten?
    Wenn ja, wo liegen diese denn?
    1000 Dank!!! :]
     
  10. #8 Damageforce, 16.09.2005
    Damageforce

    Damageforce Mitglied

    Dabei seit:
    04.08.2005
    Beiträge:
    442
    Zustimmungen:
    0
    Schick mir ne PM, den Kabelweg der Lamda habe ich, genau so was man da prüfen muss. Ideal wäre wenn Du per ODB-II messen könntest ob die Sonde noch einen Wert hat. Dann müssen wir nicht nach einen Kabelbruch suchen.

    Ingo
     
Thema:

AU nicht bestanden - CO-Wert zu hoch ???

Die Seite wird geladen...

AU nicht bestanden - CO-Wert zu hoch ??? - Ähnliche Themen

  1. Goodwood FoS 2017 (Tipps für Anreise & Co)

    Goodwood FoS 2017 (Tipps für Anreise & Co): Servus, kann jemand Tipps geben für Anreise und Unterkunft ? Wir wollen evtl. dieses Jahr mal rüber. Mit eigenem Auto über Dover (Do -Mo), hat...
  2. Carina II T17 Elektrische Fensterheber hinten rechts fährt runter aber nicht mehr hoch.

    Carina II T17 Elektrische Fensterheber hinten rechts fährt runter aber nicht mehr hoch.: hallo, immer wieder was neues. nachdem ich unseren carina nach langen hin und her endlich wieder am laufen habe. bin ich heute knapp 800km...
  3. kaltstartautomatic zu hoch 1700upm corolla 2004

    kaltstartautomatic zu hoch 1700upm corolla 2004: habe ein Problem mit meine Corolla (1,6l 2004 Automatik) Da es um ein AUTOMATIK Wagen geht, ist es morgens blöd in gebremst zu halten mit...
  4. Frage zur Freetronic (Halbautomatik) Pumpe / AU

    Frage zur Freetronic (Halbautomatik) Pumpe / AU: Hallo zusammen, ich habe vor 18 Monaten einen Toyota Yaris mit Freetronic gekauft, da ich unbedingt einen Yaris wollte, den´s mit meinem Budget...
  5. Toyota Yaris P1, Werte für die Achsvermessung

    Toyota Yaris P1, Werte für die Achsvermessung: Guten Abend, wir haben beim Yaris von meiner Freundin ein Sportfahrwerk verbaut, heute war sie in einer Werkstatt (CH: Pneuegger) und lies dort...