Arges Elektrikproblem!!!

Dieses Thema im Forum "Elektrik" wurde erstellt von Niggi, 01.03.2005.

  1. Niggi

    Niggi Guest

    Hallo alle zusammen!

    Seit einigen Tagen spinnt die Elektrik in meinem Corolla E11 total.
    Ein Bekannter sagte mir, daß es nach einem Masseproblem aussieht, er aber noch nie so viele Ausfälle auf einmal gesehen hat .

    Da ich an der Elektrik noch nie was gemacht habe, kenne ich mich nicht so großartig damit aus, hab also keine Ahnung wie ich das Problem angehen soll. In der Werkstatt sagten sie, sie müßten den Wagen 2 Tage dabehalten und mal komplett alles durchmessen. Ist aber z.Zt. etwas zu teuer für mich. Deshalb heist es selbst Hand anzulegen.
    Ich hab auch schon mal mit einigen Sicherungen rumprobiert, aber am besten ich zähl mal alles auf:

    - Ausgangssituation ist, daß kein Zündschlüssel steckt
    - die Lampe für die Türanzeige leuchtet ganz leicht
    - gelegentlich springt das Motorkühlgebläse an
    - die Scheinwerfer gehen an, wenn ich die Tür öffne gehen sie aus

    Zuerst dachte ich noch das was mit dem Zündschloß nicht paßt, also der Saft nicht abgeschaltet wird. Aber alles andere ist tot. Außderdem kann ich durch abschalten (Sicherung raus) der Scheibenwischer das Gebläse und die Türanzeige ausmachen. Die Scheinwerfer gehen nur aus, wenn ich im Mortorraum die beiden Scheinwerfersicherungen rausnehme, ansonsten kriege ich sie überhaupt nicht aus (echt klasse!!!)

    Zudem kommt noch, daß bei eingeschalteter Zündung und laufendem Motor der Blinker immerzu klickert, aber nicht blinkt. Schalte ich den Blinker an fünktioniert er, schalte ich ihn aus klickert es wieder. Mache ich aber die Scheinwerfer an verschwindet das klickern.


    Ich komme mir langsam vor wie bei Poltergeist, aber ich hoffe es sind einige in diesem Forum die mir helfen können und mir einige Tipps geben, wie ich diese Probleme lösen kann.


    Danke im Vorraus


    P.S.: Manchmal funktioniert auch alles, aber oft geht es dann nach kurzer Zeit wieder los (wenn das Auto abgestellt und verschlossen ist, TOP!).
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Angelos83, 01.03.2005
    Angelos83

    Angelos83 Mitglied

    Dabei seit:
    24.08.2004
    Beiträge:
    110
    Zustimmungen:
    0
    Ich würde deiner beschreibung nach mal auf Kriechstrom tippen.
    Schau dir mal alle Kabel an die du sehen kannst, besonders dort wo die Kabel über Kanten gelegt sind. Vieleicht sind sie aufgeribst.
     
  4. #3 Roderic McBrown, 01.03.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Entweder eine Art kleiner Kabelbrand oder wie Angelos beschrieben hat Kabel
    blankgescheuert.
    Hast du mal das Radio rausgebaut ?
    Mach mal die Verkleidungen unter dem Lenkrad ab und wackel mal an allen
    Kabelsträngen.

    Gruß

    Rod
     
  5. Niggi

    Niggi Guest

    Danke für die schnellen Antworten.
    Werd ich morgen gleich mal probieren...

    Gruß
     
  6. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Sonst eventuell mal nacheinander Sicherungen ziehen und schauen, wann das Problem weggeht.
     
Thema:

Arges Elektrikproblem!!!

Die Seite wird geladen...

Arges Elektrikproblem!!! - Ähnliche Themen

  1. Yaris P1, Ärger mit MMT Getriebe

    Yaris P1, Ärger mit MMT Getriebe: Hallo Leute, wir haben an unserem Yaris Bj. 2004 beim MMT-Getriebe (Semi-Automatik) seit ca. 1 Jahr das Problem, dass der Gang in unregelmäßigen...
  2. D-CAT, ARG, verrusst

    D-CAT, ARG, verrusst: Moijn, ich habe mein ARG an meinem D-CAT sauber gemacht. Das war so verschmutzt dass es kaum auf und zu ging. Der Russ war wie alter...
  3. Hab ich mir da Ärger eingehandelt? (Notarzt-Wagen übersehen)

    Hab ich mir da Ärger eingehandelt? (Notarzt-Wagen übersehen): Hallo zusammen, mir ist heute ein kleines Mißgeschick im Straßenverkehr passiert und ich würde gerne mal von Euch wissen, ob ich dafür mit...
  4. Corolla E12 Baujahr 2005 facelift rund 54.000 km weg - Elektrikproblem?

    Corolla E12 Baujahr 2005 facelift rund 54.000 km weg - Elektrikproblem?: Hallo Leute, ich bräuchte mal ein paar Expertenmeinungen, da mein E12 will nicht mehr so richtig will. Trotzdem sind die Phenome sehr komisch....
  5. Elektrikproblem Corolla E11

    Elektrikproblem Corolla E11: Hallo, ich habe bei meinem Corolla seit Freitag ein Problem, dass irgendwie für mich unerklärlich ist. Und zwar: Donnerstag bin ich kurz...