Anzugsprobleme Auris 1,6 Liter 132 PS

Dieses Thema im Forum "Motor" wurde erstellt von Hercules, 27.06.2013.

  1. #1 Hercules, 27.06.2013
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    Hallo ich habe seit zwei Jahren Anzugsprobleme das er plötzlich kein Gas mehr an nimmt wenn ich auf den Beschleunigungsstreifen z.B bin oder beim Überholen hatte schon ziemlich Gefährliche Situationen. Kennt irgend einer das Problem ??? wenn ich die Anzugsprobleme habe leuchtet nichts auf im Steuergerät ist auch nichts kein Fehler die Werkstatt kann mir nicht Helfen. Im Winter hatte ich nie Probleme und immer Sommer ständig, bei Probefahrten ist natürlich auch nie was bin total verzweifelt habt ihr ein Rat oder eine Idee was ich machen kann oder soll?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TF104

    TF104 Lebende Foren Legende

    Dabei seit:
    23.12.2003
    Beiträge:
    5.558
    Zustimmungen:
    29
    Fahrzeug:
    Toyota Auris 1.6 Executive & RAV 2.0 Travel
    Mal nur so eine Idee ohne Anspruch auf Richtigkeit.

    Funktionieren deine Bremslichter richtig?
    Gut möglich das die Leistung weggenommen wird, wenn der Bremslichtschalter meint du würdest bremsen.
     
  4. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.305
    Zustimmungen:
    6
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Hallo!

    Also mein Auris (VFL) mit 124ps hat ziemlich dicke Backen gemacht, wenn der Klimakompressor
    angesprungen ist! Da musste man den schon ziemlich hoch drehen, damit etwas Leistung kam!

    Wenn der Fehler nur im Sommer auftritt, könnte es ja evtl. etwas mit der Klimaanlage zu tun haben!?
    Oder war die abgeschaltet als das Problem auftrat?

    MfG, Mag!

    PS: Gab es da nicht so einen Ansauglufttemperatursensor??? Evtl. Kabel vom Marder angeknabbert?
     
  5. #4 Hercules, 27.06.2013
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    Mein Bremslicht funktioniert ohne Probleme das schließe ich schon mal aus. Die Klima auch da das Problem auch leider Auftritt, wenn die Klima aus ist :(Ob ein Marder dran weiß ich leider nicht :(ich war heute mal in einer Freien Werkstatt , wo das Problem natürlich bei der Probefahrt nich war und er hat gesagt er vermutet das er denn kein Sprit bekommt. Ich habe aber mal gehört das der Spritfilter in der Bezinpumpe Intergriert ist, sonst würde ich mal den Spritfilter tauschen aber wenn das zusammen ist wäre das ja auch zu teuerist der Spritfilter Intergriert oder sitzt der wie bei den meisten Autos extra??
     
  6. #5 Hercules, 29.06.2013
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    hat keiner eine idee ?:[
     
  7. #6 e10düser, 29.06.2013
    e10düser

    e10düser Senior Mitglied

    Dabei seit:
    02.10.2008
    Beiträge:
    1.710
    Zustimmungen:
    4
    Fahrzeug:
    Corolla E10, Mini R58
    Frag einfach mal bei einer Toyota-Werkstatt nach - die werden eher wissen woran es liegen kann als eine Freie. ;)

    Kostet ja auch nix, wenn du nett nachfragst.
     
  8. #7 Hercules, 29.06.2013
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    da wa ich doch schon mehrere male die sagen mir sie können mir nich helfen wenn im fehlerspeicher nichts ist und bei probefahrten der fehler nicht vorkommt :( deswegen bin ich ja so verzweifelt wenn mir nich mal die vertragswerksatt helfen kann oder will und mich hängen lassen :[
     
  9. #8 e10düser, 30.06.2013
    e10düser

    e10düser Senior Mitglied

    Dabei seit:
    02.10.2008
    Beiträge:
    1.710
    Zustimmungen:
    4
    Fahrzeug:
    Corolla E10, Mini R58
    Achso - sah für mich so aus, als wärst du nur in einer Freien Werkstatt gewesen... ;)
     
  10. #9 Mag, 30.06.2013
    Zuletzt bearbeitet: 30.06.2013
    Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.305
    Zustimmungen:
    6
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Hallo!

    Und? schon mal nach angeknabberten Kabeln im Motorraum gesucht!?

    Ansonsten mal hier: http://auris-forum.de/ versuchen!
     
  11. #10 Hercules, 29.07.2013
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    ja alles was ich sehen kann sieht okay aus das keiner das problem kennt wundert mich ?(ich kann doch nich der einzigste sein
     
  12. #11 altmarkmaik, 29.07.2013
    Zuletzt bearbeitet: 29.07.2013
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.318
    Zustimmungen:
    22
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Schonmal die Kerzen gewechselt ?

    Auch wenn Sie gut aussehen,müssen Sie nicht unbedingt heile sein.

    Ich habe in meinem Corolla E12U 1.6 mit 110PS z.B. Iridium Kerzen drin und bin total begeistert.
    Ein himmelweiter Unterschied in Bezug auf Startverhalten,Beschleunigung und Laufruhe zu den Normalkerzen.

    Zudem kannst Du die Kerzen gut 100.000 Km fahren

    4 Stück kosten zwar gut 60€ aber die Investion lohnt allein schon wegen dem viel besseren Beschleunigungsverhalten.

    Hier die richtigen Kerzen für dein Auto:
    http://www.autoteile24.de/index.cgi...31116&dlnr=&node=100151&lastNodeID=0,1,100008

    Ich empfehle aber wenn Du woanders kaufen willst immer nur NGK oder Denso

    Gruß
    Maik
     
  13. #12 Hercules, 29.07.2013
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    ich habe meine Zündkerzen schon 2 x gewechselt, einmal bei 65000km und das zweite mal bei 95000km. Ich habe irgendwelche speziale zündkerzen. Da kosten 4 kerzen 80 € bei toyota und bei ATU z.b 4 kerzen sogar 100 €. Habe jetz mal den Luftmassenmesser getauscht, leider auch ohne Erfolg. Toyota hatte doch mal eine Rückrufaktion mit dem Gaspedal, kann da irgendwas falsch gemacht worden sein bzw kann das defekt sein ? das wäre das nächste was ich austauschen werde. Aber große hoffnung habe ich nicht :( ich bin für jeden Rat sehr dankbar.
     
  14. #13 Corollamark, 30.07.2013
    Corollamark

    Corollamark Lebende Foren Legende

    Dabei seit:
    03.01.2002
    Beiträge:
    3.104
    Zustimmungen:
    2
    Fahrzeug:
    Lexus IS200, Mitsubishi CS0 Kombi (Familie: E12 T + Yaris Verso)
    Und die Kerzen die jetzt drin sind, sind die von A.T.U ???
     
  15. #14 jg-tech, 30.07.2013
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    627
    Zustimmungen:
    6
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    ....was heisst funktioniert? Wenn Dauerlicht, dann funktioniert es ja auch, aber die Elektronik (ESP/TRC) meint du bremst und nimmt elektronisch Gas weg. Das wollte TF104 damit sagen. Kann ja ein sehr empfindlicher Bremslichtschalter sein, der immer kurz mal anspricht bei Unebenheiten, oder du kommst mit dem Fuß gegen das Pedal..... also alles möglich. Würde auch mit höheren Temperaturen (Sommer) passen (Ausdehnung). Spritfilter spricht dagegen, das es auch im Winter auftreten müsste, also jederzeit.
     
  16. #15 Hercules, 30.07.2013
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    Meine Zündkerzem sind natürlich von Toyota, dass Auto ist da alle 15000km zur Inspektion .;) hm und wie bekomme das raus, mit dem Bremslichtschalter ? Dazu gesagt ich habe kein ESP oder andere Fahrhilfen, nur ABS hat mein Auto.
     
  17. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.305
    Zustimmungen:
    6
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Hallo!

    Seit wann hat der Auris Facelift keine ESP und ASR, DAS war doch stets serie!!!

    Oder importiertes Fahrzeug??
     
  18. TF104

    TF104 Lebende Foren Legende

    Dabei seit:
    23.12.2003
    Beiträge:
    5.558
    Zustimmungen:
    29
    Fahrzeug:
    Toyota Auris 1.6 Executive & RAV 2.0 Travel
    Auris ohne TRC gibts doch eigentlich nicht ?(

    Egal teste dein Bremslichtschalter.
    Fahr rückwärts vor eine Wand so das du siehst wann die Dinger leuchten und dann teste wie schnell deine Bremslichter funktionieren.
    Reicht schon ein ganz leichtes Antippen ohne wirklichen Druck, dann kann das schon der Grund sein.

    Ich hatte das Problem am RAV. Da hat eine Unebenheit schon gereicht und das Bremslicht ging an. Und dann funktioniert zB. der Tempomat nicht und auch die Gasannahme ist unterbrochen.
     
  19. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Hercules, 30.07.2013
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    Doch das gibts, bei import Fahrzeugen, meiner kommt zum Beispiel aus Polen und der Auris von meinem Vater kommt aus Ungarn, beide Autos haben nur ABS sonst keine weiteren Fahrhilfen. Gut dann werde ich das mal Probieren, ist ein guter Anhaltspunkt drückt mir die Daumen, ich melde mich Morgen sobald ich das getestet habe. Gruß Steffen
     
  21. #19 Hercules, 02.08.2013
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    Hallo Leute,

    ich denke nicht das es der Bremslichtschalter ist. Das Bremslicht geht erst dann an, wenn ich ein bissel auf die bremse trete habe also ein paar mm luft . :( aber irgendwas muss das doch sein :(
     
Thema: Anzugsprobleme Auris 1,6 Liter 132 PS
Besucher kamen mit folgenden Suchen
  1. toyota auris 1.6 132 ps probleme

    ,
  2. toyota auris 132ps forum

Die Seite wird geladen...

Anzugsprobleme Auris 1,6 Liter 132 PS - Ähnliche Themen

  1. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  2. Auris Batteriesymbol leuchtet

    Auris Batteriesymbol leuchtet: Hallo hier. Mein Fahrzeug: Toyota Auris 2.0 D-4D 2007 Mein Auris bekam vor etwa 3 Wochen eine neue Bremsanlage hinten. Nachdem ich das Fahrzeug...
  3. Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.

    Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.: Ich habe hier noch einen originalen Toyota Knauf liegen. Nagelneu. 5-Gang silberne Platte und silberner Konus unten. Sportlich perforiertes Leder....
  4. Original Toyota Schaltknauf, rote Nähte, Auris, Yaris, IQ, Aygo, Celica, RAV, etc

    Original Toyota Schaltknauf, rote Nähte, Auris, Yaris, IQ, Aygo, Celica, RAV, etc: Ich habe hier noch aus meiner Sammlung einen neuen originalen Toyota Schaltknauf für diverse Toyotas wie Auris, Avenis, Yaris, Aygo, IQ, MR2,...
  5. Birnen Sockel Auris 2016

    Birnen Sockel Auris 2016: Hallo zusammen, ich habe mir das Handbuch von meinem Auris aus my toyota mal angeschaut... leider finde ich da nur eine Erklärung wie man es...