Anzugsprobleme Auris 1,6 & Avensis 1,8

Dieses Thema im Forum "Motor" wurde erstellt von Hercules, 06.10.2014.

  1. #1 Hercules, 06.10.2014
    Zuletzt bearbeitet: 06.10.2014
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    Hat irgendeiner mit den Benzinmotoren vom Auris 1,6 oder Avensis t 27 1,8 Anzugsprobleme??
    ich kann doch nicht der einzige sein helft mir meine Toyota Freunde bitte. :]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 06.10.2014
    Christoph

    Christoph Senior Mitglied

    Dabei seit:
    26.01.2001
    Beiträge:
    1.029
    Zustimmungen:
    0
    Fahrzeug:
    Verso 1.8 life (ZGR21L)
    Erklär mal dein Problem.


    Ich hab den gleichen 1.8 wie im Avensis T 27. Natürlich keine Rakete. Aber vollkommen ausreichend.
     
  4. #3 SaxnPaule, 06.10.2014
    SaxnPaule

    SaxnPaule Senior Mitglied

    Dabei seit:
    23.04.2007
    Beiträge:
    1.683
    Zustimmungen:
    41
    Fahrzeug:
    T25 Kombi FL 1ZZ-FE
    Der 1.8er im T27 soll wirklich recht schlecht gehen. Wurde auch bereits im Avensis Forum berichtet.
    Wieviele km hat der Avensis schon runter? Einfahrphase schon vorbei?
     
  5. #4 jg-tech, 07.10.2014
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    627
    Zustimmungen:
    6
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    Also der 1.8-er im T27 geht meiner Meinung nicht schlecht, vor allem nach der Einfahrphase von ca. 20.000KM. Beim Schalter kann es sein, das man mit zu wenig Gas dann im Drehzahlkeller hängt.
    Mit dem MDS ist das eine gute Kombi. Allerdings fährt man hier auch mit 3000U und mehr an....
    Einfach mal etwas mehr Gas geben beim Anfahren, mindestens so 2500U.....

    Gruß Jörg
     
  6. #5 Hercules, 07.10.2014
    Hercules

    Hercules Junior Mitglied

    Dabei seit:
    09.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Auris 1,6 132 PS
    Der 1,8 geht schon ganz gut. wenn er keine probleme hat. stellt euch es so vor er zieht nicht sauber flüssig hoch und wenn es ganz schlimm ist bleibt er beispiel bei 100 hängen und zieht weiter wie ein trabi. Motor klingt dabei etwas anders als gewöhnlich es hilft kein runterschalten nix. ich hatte mal ein system reiniger im tank gemacht mit dem lief er ganz gut aber das ist ja keine lösung. den sprit filter kann man ja auch nicht einzeln wechseln nur die komplette einheit für 1000€. komische ist auch der auris 1,6 (132 PS) und der avensis 1,8 (147PS) fingen beide bei 65000 km an und umso mehr km umso häufiger kommen die aussetzer.
     
  7. #6 jg-tech, 08.10.2014
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    627
    Zustimmungen:
    6
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    ...schon komisch, dass 2 Motore bei ca. den selben KM-Stand die selben Auffälligkeiten zeigen.
    Was ist mit Sprit?? Wird nur an einer Tanke getankt, oder auch mal "querbeet" ?
    Wird bei beiden das selbe Motoröl verwendet ? Welches? Die 65TKm sind bei beiden in welcher Zeit absolviert??
    Stehen beide in der selben Umgebung im Freien?? Marder? Ich sage mal die dünnen Schläuche prüfen, denn beide haben so eine Unterdruckdose am Ansaugkrümmer, die im Ansaugweg eine Klappe verstellt.......
    Ansonsten mal in die WS und mit dem Tester eine Probefahrt machen lassen....

    Gruß Jörg (mit dem 1.8-er und schon 85TKm noch sehr zufrieden :))
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anzugsprobleme Auris 1,6 & Avensis 1,8

Die Seite wird geladen...

Anzugsprobleme Auris 1,6 & Avensis 1,8 - Ähnliche Themen

  1. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  2. Auris Batteriesymbol leuchtet

    Auris Batteriesymbol leuchtet: Hallo hier. Mein Fahrzeug: Toyota Auris 2.0 D-4D 2007 Mein Auris bekam vor etwa 3 Wochen eine neue Bremsanlage hinten. Nachdem ich das Fahrzeug...
  3. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  4. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  5. Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.

    Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.: Ich habe hier noch einen originalen Toyota Knauf liegen. Nagelneu. 5-Gang silberne Platte und silberner Konus unten. Sportlich perforiertes Leder....