Antriebswellenproblem beim 3SGTE Hiiiiiiiilfe!!!!n

Dieses Thema im Forum "Motor" wurde erstellt von malte w2, 26.09.2008.

  1. #1 malte w2, 26.09.2008
    malte w2

    malte w2 Grünschnabel

    Dabei seit:
    30.12.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Moin,
    habe da ein merkwürdiges Problem bei nem Kumpel mit nem MR2, in den er gerade einen 3SGTE rev3 eingebaut hat!
    Problem ist das die Antriebswelle auf der Fahrerseite einfach nicht in das Getriebe flutschen will! Der Sprengring drückt sich zwar zusammen und die Welle läßt sich ins Getriebe drücken, aber nicht so weit das der Sprengring wieder einrastet!
    Nun haben wir die vermutung das eventuell, ein Getriebe von nem rev2 bei dem Motor bei war, denn bei dem rev2 Getriebe soll der Antriebswellen zapfen anders sein!
    Es ist zwar so das sich das einfach unterscheiden lassen sollte, ob es ein rev2 oder rev 3 ist, weil im rev3 immer ein Sperrdif. vorhanden ist und im rev 2 nicht! Allerdings gab es auch einige rev2 Modelle mit Sperrdif.

    Den Antriebswellenzapfen den wir liegen haben, hat eine Restläge nach dem Sprengring von 11 mm, wie viel ist es beim rev 2 ???????

    Wäre super, wenn einer sone Antriebswelle liegen hätte und das mal nachmessen könnte!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 malte w2, 26.09.2008
    malte w2

    malte w2 Grünschnabel

    Dabei seit:
    30.12.2006
    Beiträge:
    12
    Zustimmungen:
    0
    ....keiner ne Idee ??? Wo sind denn die Experten ???
     
  4. #3 just_roman, 29.09.2008
    just_roman

    just_roman Mitglied

    Dabei seit:
    19.07.2005
    Beiträge:
    228
    Zustimmungen:
    0
    kannst du die achse fotografieren?
    fahrerseitig ists die kurze, stimmts?

    ich hab noch vom E51-getriebe (4AGZE) halbachsen übrig, vielleicht kann ich da helfen.
    die achsen sind soweit ich weiß die gleichen wie beim MR2 3SGTE, das getriebe auch, bis auf die glocke.

    ich kann leider erst in 2 wochen bilder machen und/oder messen, weil ich erst dann zum haus von nickis eltern komme, wo die ganzen teile lagern.
     
Thema:

Antriebswellenproblem beim 3SGTE Hiiiiiiiilfe!!!!n

Die Seite wird geladen...

Antriebswellenproblem beim 3SGTE Hiiiiiiiilfe!!!!n - Ähnliche Themen

  1. Toyota Yaris P1 TS K&N Typhoon Kit

    Toyota Yaris P1 TS K&N Typhoon Kit: [ATTACH] Verkaufe einen K&N Typhoon Kit für einen Toyota Yaris P1 TS. Der Filter hat eine Delle, ist aber noch Dicht! Der Halter für das Saugrohr...
  2. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  3. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  4. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  5. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....