Antriebsproblem E10, Fehlersuche...

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Geisterfahrer, 30.09.2003.

  1. #1 Geisterfahrer, 30.09.2003
    Geisterfahrer

    Geisterfahrer Mitglied

    Dabei seit:
    28.12.2000
    Beiträge:
    263
    Zustimmungen:
    0
    Seit einiger Zeit höre ich beim Wechsel vom Zug- in den Schiebebetrieb (und umgekehrt) aus dem Bereich der linken Antriebswelle ein lautes kurzes Knacken. Das tritt auch auf, wenn man vom Vorwärts in den Rückwärtsgang wechselt (oder umgekehrt) und dann wieder anfährt.

    Beim Versuch den Ort des Knackens herauszufinden habe ich den Wagen vorne aufgebockt, Gang eingelegt und die Kupplung kommen lassen. Rechtes Rad dreht zügig und läßt sich nicht mit den Händen anhalten. Linkes Rad dreht nur langsam, läßt sich einfach mit der Hand anhalten und verursacht leichte Schleifgeräusche.

    Was könnte da kaputt sein ?

    Gruß
    Geisterfahrer
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 austriancorollafan, 01.10.2003
    austriancorollafan

    austriancorollafan Mitglied

    Dabei seit:
    28.08.2002
    Beiträge:
    117
    Zustimmungen:
    0
    schau dir die manschette links außen an ich bin mir sehrsicher dasdiesedefekt ist und außerdem kannst ausprobieren halt mit der einen hand die halbachse fest und mit der anderen nimmden stumpf nach dem radseitigen Gelenk und wersuch mal gegenglich zu drehen wenn das spiel hat is das Gelenk hinüber
     
  4. #3 Geisterfahrer, 01.10.2003
    Geisterfahrer

    Geisterfahrer Mitglied

    Dabei seit:
    28.12.2000
    Beiträge:
    263
    Zustimmungen:
    0
    Werde ich heute Abend mal ausprobieren, aber schon mal danke für den Tip.
     
  5. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Die leichten Schleifgeräusche können auch von der Bremse kommen. Frag' doch mal carthum (hier im Forum), der hat meines Wissens ein ähnliches Problem gehabt. Bei ihm war es das äussere Wellengelenk, glaube ich.
    Bei meinem E10 war das linke Traggelenk hinüber (Knacken beim Lenken und z.T. auch beim Anfahren).

    Gruss vom Jacob
     
  6. #5 carthum, 05.10.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Das Knacken beim Lastwechsel kam bei mir tatsächlich von einem defekten äußeren Wellengelenk. Das ging kaputt, obwohl die Manschette noch völlig ok war. Um das festzustellen, muß die äußere Manschette ab. Außengelenk kostet mit Einbau ~ 300 €, wenn du ein Originalteil nimmst ~ 450.
     
  7. #6 Geisterfahrer, 05.10.2003
    Geisterfahrer

    Geisterfahrer Mitglied

    Dabei seit:
    28.12.2000
    Beiträge:
    263
    Zustimmungen:
    0
    Hab leider noch immer nicht richtig Zeit gehabt, mich unter's Auto zu legen. Die Manschette scheint aber in Ordnung zu sein. Da das Knacken mehr vom Rad als vom Getriebe zu kommen scheint, könnte es wirklich das Wellengelenk sein :-(

    @carthum
    Wer bietet denn ein nicht Originalteil an ? Haste da noch eine Bestellnummer oder ähnliches ?

    Wenn ich die Manschette abnehme, woran genau erkenne ich denn einen Defekt des Gelenkes ?
     
  8. #7 austriancorollafan, 06.10.2003
    austriancorollafan

    austriancorollafan Mitglied

    Dabei seit:
    28.08.2002
    Beiträge:
    117
    Zustimmungen:
    0
    hallo :rolleyes: genau das sag ich dir doch schon die ganze zeit und 1stens manschette muss nicht :] ab lies nochmal was ich geschrieben hab und 2tens material kostet bei D&W ca 230€ (von GKN) und du wirst ca 2-4Std brauchen kommt drauf an wie geschickt du bist
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 carthum, 06.10.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Siehe mein Vorredner.

    Toyota verkauft nur die ganze Welle, kostet ab 300 €. GKN bietet aufbereitete Gebrauchtteile (mit Garantie) an. Von denen kann man auch nur das radseitige Teilstück beziehen, kostet rund 180 €.

    Zum Wellenstück kommt noch neues Getriebeöl und das Manschettenfett, evtl. eine neue Manschette. Material ~ 220 €. Die Werkstatt braucht rund 1 1/2 Stunden.
     
  11. #9 Geisterfahrer, 06.10.2003
    Geisterfahrer

    Geisterfahrer Mitglied

    Dabei seit:
    28.12.2000
    Beiträge:
    263
    Zustimmungen:
    0
    Bei den Preisen kann einem ja schwindelig werden.
    Na gut, dann mal die Ärmel hochgekrempelt und danke für eure Hilfe.
     
Thema:

Antriebsproblem E10, Fehlersuche...

Die Seite wird geladen...

Antriebsproblem E10, Fehlersuche... - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  4. Corolla E10 Si Autoslalom

    Corolla E10 Si Autoslalom: Seit 3 Jahren besitze ich den Corolla E10 Si und verwende ihn als Slalom und Spaß Auto. In dieser Zeit habe ich schon in einem Amateur Slalom Cup...
  5. Liftback e10 1992 Fahrergurt

    Liftback e10 1992 Fahrergurt: Liebe Toyoten, nun wird der alte Gurt langsam sehr faserig und schreit nach Ersatz. Liegt vielleicht noch so ein Teil bei jemandem? Muss aber für...