Antriebsgelenk defekt? oder doch was anderes?

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von NB-T, 22.01.2009.

  1. NB-T

    NB-T Lebende Foren Legende

    Dabei seit:
    23.07.2002
    Beiträge:
    2.624
    Zustimmungen:
    2
    Bei der celi gibts vorne links, wenn man langsam fährt, lenkt und dabei gas gibt ein leicht quitschendes äschzentes geräusch, bei schneller fahrt klingt es dann richtig rau "schabend"

    immer nur bei kurvenfahrt und wenn dabei gasgegeben wird.

    kann doch nur das gelenk sein oder?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Flaming_Homer, 22.01.2009
    Flaming_Homer

    Flaming_Homer Mitglied

    Dabei seit:
    28.12.2008
    Beiträge:
    128
    Zustimmungen:
    0
    das gelenk ist meistens eher ein lautes metallisches klacken..

    ich würde eher sagen Hitzeschutzblech oder ein Belag auf dem Eisen. Würde mal ein Rad abnehmen und mal nachschauen...
     
  4. NB-T

    NB-T Lebende Foren Legende

    Dabei seit:
    23.07.2002
    Beiträge:
    2.624
    Zustimmungen:
    2
    bremsen usw sind ok da schleift nix und auch keine bleche lose...
     
  5. Andi76

    Andi76 Junior Mitglied

    Dabei seit:
    01.03.2007
    Beiträge:
    77
    Zustimmungen:
    0
    ...kommt evtl von den Antriebswellen Manschetten. Durch das ganze Streusalz sind die "trocken" und nicht mehr geschmeidig.
    Am besten mal mit Silikon Spray einsprühen. Das sollte helfen.

    Greetz
     
  6. #5 Bezeckin, 22.01.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    quitschen hast du ganz oft, wenn die gelenke anfangen trocken zu laufen. würdest du dann aber auch im hochgebockten zustand hören, wenn du am rad drehst, und dabei einleknkst.
     
  7. NB-T

    NB-T Lebende Foren Legende

    Dabei seit:
    23.07.2002
    Beiträge:
    2.624
    Zustimmungen:
    2
    hört man komischer weise nur unter "last"...
     
  8. #7 Bezeckin, 22.01.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    ist aber kein keilriemen?
     
  9. NB-T

    NB-T Lebende Foren Legende

    Dabei seit:
    23.07.2002
    Beiträge:
    2.624
    Zustimmungen:
    2
    nein ein teilweise knirschendes und mahlendes geräusch vom linken rad...halt nur beim lenken und unter last...
     
  10. #9 Bezeckin, 23.01.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    na dann sinds schon die gelenke, nach dem wie dus jetzt beschreibst.
     
  11. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Dachte dein Problem wäre gelöst, du hattest doch schon andere Antriebswellen.

    Gruß Dirk
     
  12. NB-T

    NB-T Lebende Foren Legende

    Dabei seit:
    23.07.2002
    Beiträge:
    2.624
    Zustimmungen:
    2
    ja hatte eine da...hat sich dann herausgestellt das es keine toyota welle ist. wurde also hier im forum betrogen,,,vielen dank nochmal
     
  13. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Na super :(
    schau doch mal bei dir im Katalog, für die Sti gibts, gabs viel im Nachbau.
    Die Gelenke gibts einzeln, bei Toyo haben die aber einen Schweinepreis.
    Gebrauchte Antriebswellen hättest du voriges Jahr von mir haben können, bzw kannst du noch haben. habe ich dir aber von abgeraten, aus bereits erwähnten Gründen.

    Gruß Dirk
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. NB-T

    NB-T Lebende Foren Legende

    Dabei seit:
    23.07.2002
    Beiträge:
    2.624
    Zustimmungen:
    2
    ne gute gebrauchte kostet ca 80-100eur, ein gelenk rep satz kostet etwa genau soviel...

    wenn es nun doch das radlager ist dann kommt der satz auch ca so in diese region...


    drum würd ich halt erst ma die welle gegen ein andere tauschen um zu schauen obs auch an dem ist....

    mit gebrauchten kann man sicher pech haben, aber auch aufn schrott hat man gewärleistung, nur bekomm ich für die celi bei meinen verschrottern nix....

    und im centro steht auch nix wegen baugleicher wellen anderer modelle...
     
  16. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Du hast dieses Geräusch ja schon was länger, wenn es ein Radlager wäre hätte sich das Geräusch verschlimmert, ausserdem brummt ein Radlager immer, es wäre immer präsent.

    Gruß Dirk
     
Thema:

Antriebsgelenk defekt? oder doch was anderes?

Die Seite wird geladen...

Antriebsgelenk defekt? oder doch was anderes? - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...