Anlassproblem beim E11

Diskutiere Anlassproblem beim E11 im Motor Forum im Bereich Technik; Hi, als ich heute probiert habe meinen e11 zu starten, habe ich nur knatternde Geräusche gehört und der motor ist nicht gestartet. Batterie ist...

  1. Kamui

    Kamui Mitglied

    Dabei seit:
    30.05.2006
    Beiträge:
    488
    Zustimmungen:
    23
    Fahrzeug:
    Corolla E11, AE86
    Hi,
    als ich heute probiert habe meinen e11 zu starten, habe ich nur knatternde Geräusche gehört und der motor ist nicht gestartet. Batterie ist ok.

    Kennt einer von euch vielleicht einen grund warum er nicht mehr anspringt?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Knattern = Batterie defekt :]
     
  4. Kamui

    Kamui Mitglied

    Dabei seit:
    30.05.2006
    Beiträge:
    488
    Zustimmungen:
    23
    Fahrzeug:
    Corolla E11, AE86
    hab schon mit überbrückungskabel versucht = gleiches problem
     
  5. #4 *Black Devil*, 02.01.2007
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.464
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    War das wie so ein klackern?
     
  6. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Überbrückungskabel anschliessen (Richtig ! Daran zu erkennen, das die Drehzahl vom Überbrückungsfahrzeug absingt) , 2-3 min laufen lassen, damit deine Batterie etwas Strom bekommt. Dann Überbrückungsfahrzeug auf 2500 u/min bringen und halten (2 Person), deinen starten.

    Mfg
     
  7. Kamui

    Kamui Mitglied

    Dabei seit:
    30.05.2006
    Beiträge:
    488
    Zustimmungen:
    23
    Fahrzeug:
    Corolla E11, AE86
    denke schon dass es ein klackern war

    und nein, es ist nicht die batterie
    da sonst ja wohl kaum meine musikanlage und lich funktioniren würden
    beide natürlich bei startversuch ausgeschaltet
     
  8. #7 Silver-Surfer, 02.01.2007
    Silver-Surfer

    Silver-Surfer Mitglied

    Dabei seit:
    05.11.2006
    Beiträge:
    963
    Zustimmungen:
    0
    Also Batterie ist OK ?
    Und er springt überhaupt nicht an ? Oder erst nach mehrmaligem Starten ?
    Wenn nicht dann schau mal zum Anlasser - da muß eine Auswölbung dran sein - der Magnetschalter. Nimm einen Hammer und klopf mit dem Stiel ein paar mal gegen den Magnetschalter und Starte . Probier ein paar mal. Sollte er dann Starten muß der Anlasser getauscht werden .
    Deiner gegen ein regenerrierten . Denn Magnetschalter wird dir keiner wechseln.

    Probier mal .
     
  9. #8 Toyo Tom, 02.01.2007
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Halt Stop... :rolleyes:

    *Suche*, da ist es ausgiebig durchgekaut worden. Anlasserwinkel 10€.

    Natürlich sind andere def nicht auszuschliessen aber untypisch.

    Gruß Tom
     
  10. #9 gast666, 02.01.2007
    gast666

    gast666 Mitglied

    Dabei seit:
    01.11.2005
    Beiträge:
    300
    Zustimmungen:
    0
    das überprüfen der batterie mach ich immer so: einfach huppen, wenn es anders klingt als sonst oder überhaupt nicht, dann ist sie leer!
     
  11. #10 Silver-Surfer, 02.01.2007
    Silver-Surfer

    Silver-Surfer Mitglied

    Dabei seit:
    05.11.2006
    Beiträge:
    963
    Zustimmungen:
    0
    [​IMG]

    Oben ist der Magnetschalter . Wenn der hängt ( warum auch immer ) und Du startest, dann schiebt er das Ritzel vom Anlasser nicht vor oder nur ein kleines Stück. Dadurch dreht zwar der Anlasser durch aber der Motor wird nicht angewurfen. Sollte das Ritzel etwas vorrutschen kann ein leichtes knattern entstehen. Aber auch wenn der Magnetschalter versucht zu schalten aber nicht korrekt funktioniert entsteht ein rattern und knattern.

    Gruß Haiko
     
  12. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Also knattern ist für mich definitiv die Batterie. Wenns klickt, dann ist es der anlasser

    Mfg
     
  13. #12 Toyo Tom, 02.01.2007
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Noch ein Fehler. Der Magnetschalter ist bei den jap. mittig, Spule und Getriebe seitlich.

    Gruß Tom
     
  14. #13 Silver-Surfer, 02.01.2007
    Silver-Surfer

    Silver-Surfer Mitglied

    Dabei seit:
    05.11.2006
    Beiträge:
    963
    Zustimmungen:
    0
    Ok habe hier den richtigen gefunden. Noch nie einen beim Toyota gewechselt.

    Dann klopf einfach auf diesen mehrmals an verschiedenen Stellen und versuch zu starten.

    [​IMG]

    @Toyo Tom - so ne richtige Hilfe bist Du aber auch nicht.
     
  15. #14 Ädam`s, 02.01.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.268
    Zustimmungen:
    28
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    doch eingentlich schon !

    hat doch am anfang schon SUCHE geschrieben
    da icht alles ausführlich beschrieben.

    aber wenn es knattert fehlt der saft.
    wenn es 1x klackt je startversuch, sind es die winkel im magnetschalter

    gruß tim
     
  16. #15 Toyo Tom, 02.01.2007
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Ok

    Der Strom geht über Magnetschalter an die Winkel. Der Magnetschalter überbrückt mechanisch an den Winkeln den Stromkreis zur Spule.
    Knattert es kann es hier zwei Ursachen geben.

    Magnetschalter zieht an. Die Spannung bricht aufgrund zu hoher Stromaufname zusammen. Dann bleibt nicht mehr genug Saft für den Magnetschalter und er geht zurück. In Endstellung ist genug Stromfluss da um den Magnetschalter wieder anzuziehen. Das ist das knattern welches zu Höhren ist. Wenn ich das richtig gelesen habe.

    Batterie zu schwach
    Masse mit unzureichendem kontakt
    Anlasserstromaufnahme zu hoch

    so besser? ;)

    Gruß tom
     
  17. #16 Silver-Surfer, 02.01.2007
    Silver-Surfer

    Silver-Surfer Mitglied

    Dabei seit:
    05.11.2006
    Beiträge:
    963
    Zustimmungen:
    0
    :D :D :D
     
  18. Kamui

    Kamui Mitglied

    Dabei seit:
    30.05.2006
    Beiträge:
    488
    Zustimmungen:
    23
    Fahrzeug:
    Corolla E11, AE86
    Also erstmal danke für die vielen Antworten.

    Das Problem hat sich jetzt geklärt, nachdem die gelben Engel kamen.^^
    Aus irgendwelchen, mir/uns unerklärlichen Gründen, hat sich die Batterie bei jedem Startversuch über ihr Gehäuse selber kurzgeschlossen. Dadurch blieb nicht mehr genügend Saft für den Motor übrig. Darum das Knattern.
    Verwirrung kam zustande, da die Batterie beim Leistungsmessen in ordnung war, da sie sich nur beim Starten kurzschloss.

    Also neue Batterie rein und sich freuen, dass es nichts größeres war. :D
     
  19. #18 coroller_e11, 26.03.2008
    coroller_e11

    coroller_e11 Mitglied

    Dabei seit:
    18.09.2005
    Beiträge:
    304
    Zustimmungen:
    0
    ist zwar ein jahr her aber kannst du dich an den klang noch erinnern?

    klang es so?

    anlasser video


    wäre echt toll wenn du mir weiterhelfen könntest

    danach läuft er ganz normal also startprobleme habe ich nich , nur halt lange den schlüsseldrehen
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. nedy

    nedy Mitglied

    Dabei seit:
    24.06.2007
    Beiträge:
    189
    Zustimmungen:
    0
    Hallo 80 % sagen es ist die batterie, er weigert sich das zu glauben dann kommt er und sagt es war die batterie na toll.


    Kamui du kannst den experten hier glauben da sind schon einieg dabei di was drauf haben um einige zu nennen (Kawa,Ädam`s,Toyo Tom,Bezeckin) :] :] :] :] :]
     
  22. #20 Bezeckin, 02.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1

    Hast du schon mal aufs Datum geschaut, wann er seinen letzten Beitrag geschrieben hat? :rolleyes:
     
Thema:

Anlassproblem beim E11

Die Seite wird geladen...

Anlassproblem beim E11 - Ähnliche Themen

  1. Corolla E11 16 Zoll ohne Tieferlegung

    Corolla E11 16 Zoll ohne Tieferlegung: Hallo ! Ich würde auf meinem E11 G6 Liftback gerne Felgen mit Reifen in der Größe 195/40/16 schrauben. Allerdings sollen sich die Kosten so gering...
  2. Wie heißen diese Felgen ? ( E11 Corolla )

    Wie heißen diese Felgen ? ( E11 Corolla ): Hallo, kann mir jemand von eich sagen, wie diese Felgen heißen ? Danke im Voraus ![IMG][ATTACH] Gesendet von iPhone mit Tapatalk
  3. Suche Hecklippe / Scheinwerfermasken f. Corolla E11

    Suche Hecklippe / Scheinwerfermasken f. Corolla E11: Ich suche Scheinwerferblenden- oder Masken für das Facelift Modell. Außerdem ein Heckansatz, Hecklippe oder ähnliches.
  4. Ersatzteile? Schrauben!!! Toyota Corolla e11

    Ersatzteile? Schrauben!!! Toyota Corolla e11: Hallo Leute, ich suche Muttern für meine Lambdasonde in Original. Sonst passen da keine andere Drauf. Metrisch passen nicht. Wo kann ich sowas...
  5. E11 Facelift - Scheinwerfer-Höheneinstellung Beleuchtung defekt

    E11 Facelift - Scheinwerfer-Höheneinstellung Beleuchtung defekt: Die Beleuchtung der Scheinwerfer-Höheneinstellung in der Mittelkonsole beim Handbremsengriff ist defekt. Wie komme ich denn da dran? Den Einsatz...