Anlasserprobleme beim T16 mit 3s-ge Motor

Dieses Thema im Forum "Motor" wurde erstellt von Celica_MA46, 04.11.2007.

  1. #1 Celica_MA46, 04.11.2007
    Celica_MA46

    Celica_MA46 Mitglied

    Dabei seit:
    26.07.2007
    Beiträge:
    204
    Zustimmungen:
    0
    Ein freundliches Hallo an alle,

    ich weiß nicht ob ich dieses Thema hier schon mal angeschnitten habe. ?(

    In meinem Fuhrpark befindet sich eine sehr seltene Celica T16 Targa in US-Ausführung, also mit Klima, Tempomat und kleinem Kennzeichen. Die Celica ist eine GTS mit einem 3 S-GE Motor und wurde 1995 mit den letzten Teilen vom Schwan zum Targa umgebaut und damit wahrscheinlich ein Unikat.

    Tja, nun das Problem. Seit einiger Zeit dreht der Anlasser den Motor nicht mehr. Erst fing es an das man dem Zündschlüssel in glanzzeiten bis zu 20x drehen mußte bis der Motor ansprang. Jetzt zieht nur noch ein Relais an, aber der Anlasser dreht sich nicht. Auch mit einem neuen Anlasser, einer zusätzlichen Masse an die Karosserie und einem neuen Zündschloß rührt sich nichts. :( :(

    :motz

    Jetzt kam mir mal der Gedanke, da das ja ein US-Modell ist und einen Tempomat hat, könnte vielleicht diesen vielleicht ein Problem haben und damit vielleicht eine Schutzschaltung die Verhindert das der Motor anspringt und sofort mit Vollgas läuft. Ist halt so ein Gedanke. :gruebel Kennt sich vielleicht jemand mit den US-Modellen aus, da ich mir gut vorstellen kann das mein Toyota-Händler des nicht Vertrauens nur mächtig mit den Achseln zucken wird und mir das Geld aus der Tasche ziehen würde. :geld

    Würde mich freuen wenn ein paar gute Tips zustande kommen würden da das Auto zu Schade ist um in der Garage zu Verstauben.

    Greets Marco
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 optifit, 04.11.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    HAllo,
    Ich nehme mal an, das es ein T16 ist mit dem mann die Kupplung treten muss, das der Anlasser dreht ;)
    Ein weiteres Problem ist, der schwarze Stecker bei der Batterie, dieser fürt zum Anlasser und an dem Stecker brechen kurz vor und hinter den Kontaken die Kabel.
    Bestenfalls sind Diese aufgeweitet. (Erhöhter Übergangswiederstand)
    Das Problem hatte ich an fast allen meinen 17 T16 festgestellt.
     
  4. #3 Celica_MA46, 04.11.2007
    Celica_MA46

    Celica_MA46 Mitglied

    Dabei seit:
    26.07.2007
    Beiträge:
    204
    Zustimmungen:
    0
    Anlasserprobleme beim T16 mit 3 s-ge Motor

    Hallo,
    das mit dem Kupplungsschalter wußte ich und hab ihn überbrückt weil es genervt hat immer die Kupplung zu treten beim Starten. Nach dem Stecker müßte ich mal schauen, da hatte ich noch nicht gesucht.
    Danke schonmal.
     
  5. #4 optifit, 04.11.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Gehe dem Pluskabel der Batterie nach, daran wirst Du einen 1-Poligen schwarzen Stecker finden.
    Falls Du hilfe mit der Klima brauchst.
    Ich habe fast Alles für die T16 und auch alle Geräte... ;)
     
  6. #5 postsack, 11.11.2007
    postsack

    postsack Junior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    AW11, P1, Alfa 155, XJ 750 Seca
    Bau Deinen Anlasser aus und mach den Magnetschalter auf. Du kannst dann das Teil, welches den Kontakt für den Motor des Anlassers herstellt herausnehmen. An der Seite wo das Kabel von der Batterie dranhängt ist mit Sicherheit der Kupferkontakt (das ist ein Winkel aus Kupfer) zusammengeklopft. Den Kontaktsatz besorgen und einsetzen (ca 8 € bei Toyota) und Dein Anlasser schnurrt wieder.

    Gruß

    Thomas

    PS bei Bedarf schicke ich Dir mal ein Bild. Hab's erst vor kurzem an meiner Celi gemacht und kann den ausgebauten Anlasser noch fotografieren. Wenn ich soll bitte PN
     
  7. #6 Celica_MA46, 12.11.2007
    Celica_MA46

    Celica_MA46 Mitglied

    Dabei seit:
    26.07.2007
    Beiträge:
    204
    Zustimmungen:
    0
    Hallo Thomas,

    danke für den Tip,
    aber alles schon gemacht, auch das Zündschloß ist neu und ich hab eine zusätzliche Masse gelegt, aber trotzdem tut sich nichts.

    Gruß Marco
     
  8. #7 optifit, 12.11.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    HAst Du den schwarzen Stecker ausprobiert?
    Mache den Gang raus und gebe einfach mal mit einem Kabel Plus drauf.
    Wenn der Anlasser dann geht, ist es ein Kabelbruch vom Zündschloss zum Starter!
    Wenn der Gang aber nich draussen ist überfährst Du dich selber!
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Celica_MA46, 13.11.2007
    Celica_MA46

    Celica_MA46 Mitglied

    Dabei seit:
    26.07.2007
    Beiträge:
    204
    Zustimmungen:
    0


    Hallo Bijou,
    bin noch nicht zum Auto gekommen, steht in einem anderen Ort in der Garage und nicht bei mir zuhause. Muß aber demnächst dorthin um den Endtopf wieder drunter zu schrauben.
    Aber danke für den Tip mit dem Gang, :D , hätte nicht dran gedacht.:skull1
     
  11. And1

    And1 Mitglied

    Dabei seit:
    01.11.2004
    Beiträge:
    225
    Zustimmungen:
    2
    Siehmal unter Gehards Toyota page "die Seiten" Tips und Tricks Celica
    Startseite
     
Thema:

Anlasserprobleme beim T16 mit 3s-ge Motor

Die Seite wird geladen...

Anlasserprobleme beim T16 mit 3s-ge Motor - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. Hosen.-Flexrohr Celica T16

    Hosen.-Flexrohr Celica T16: Hallo Suche Hosen.-Flexrohr für Celica T16 2.0 140PS. Gruß Stefan
  5. Schlachtfest Celica T16 Cabrio

    Schlachtfest Celica T16 Cabrio: Schlachtfest Celica Cabrio wird bereits ausgeschlachtet, diverse Teile sind vorhanden Verdeck mit Hardtop,4 ATS Felgen Motor:1600ccm Vergaser...