Anlasser, Wegfahrsperre o. Zufall!

Diskutiere Anlasser, Wegfahrsperre o. Zufall! im Elektrik Forum im Bereich Technik; Hallo, gestern wollte ich mit meinen Corolla E10 (Bj. 96 mit 113.000 km) los. Ich startete und nur klack-klack. Danach ging er beim 2. Versuch...

  1. #1 leincredible, 07.06.2007
    leincredible

    leincredible Mitglied

    Dabei seit:
    08.09.2005
    Beiträge:
    124
    Zustimmungen:
    0
    Hallo,

    gestern wollte ich mit meinen Corolla E10 (Bj. 96 mit 113.000 km) los. Ich startete und nur klack-klack. Danach ging er beim 2. Versuch direkt an. Habe es danach bestimmt seit gestern noch ca. 10-15 Mal probiert ohne Probs. Batterie ist i.O. . Habe ich zu schnell gestartet? Muß sich erst die Wegfahrsperre deaktivieren? Oder sind es erste Anzeichen für den Verschleiß des Anlassers?
    Wäre auch einer dieser 1:1000 Fälle möglich, wo nur gerade ein Wackler da war oder Sonstiges?
     
  2. Anzeige

  3. #2 leincredible, 07.06.2007
    leincredible

    leincredible Mitglied

    Dabei seit:
    08.09.2005
    Beiträge:
    124
    Zustimmungen:
    0
    jemand zündende ideen hier???
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Innerhalb einer Stunde willst du eine Fehlerdiagnose aus der Ferne ? :(

    Ruhig Blut Junge...



    Wird aber wohl der Anlasser sein..
    Aber schau mal nach deinen Baterie Polen, ob die richtig fest geschraubt sind.



    Mfg
    -Kawa-
     
  5. #4 leincredible, 07.06.2007
    leincredible

    leincredible Mitglied

    Dabei seit:
    08.09.2005
    Beiträge:
    124
    Zustimmungen:
    0
    habe bemerkt, daß ich am Bund auch den Schlüssel v. Paseo (auch Wegfahrsperre) hatte. Vieleicht haben die sich ja irendwie blockiert oder so. Aber dann müßte der motor doch wenigstens orgeln, oder? Klack - klack und nichts mehr ist doch immer der anlasser, oder doch nicht?
     
  6. E12 er

    E12 er Mitglied

    Dabei seit:
    31.08.2002
    Beiträge:
    357
    Zustimmungen:
    9
    Ich schätze das dein Magnetschalter den Geist aufgibt (die Kupferwinkel).
    Daher das Klacken! Das wird mit der Zeit schlimmer und irgendwann klackt er nur noch und dreht den Motor gar nicht mehr durch!!
    Grüße
     
  7. #6 optifit, 07.06.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Lass die Kupferwinkel erneuern, wenns die WFS wäre, würde er kein Klack machen.
     
  8. #7 Schuttgriwler, 07.06.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.337
    Zustimmungen:
    122
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Doch. Er leiert dann, die WFS sperrt nur Einspritzventile.
     
  9. #8 leincredible, 07.06.2007
    leincredible

    leincredible Mitglied

    Dabei seit:
    08.09.2005
    Beiträge:
    124
    Zustimmungen:
    0
    Also wenns die WFS wäre müßte er wenigstens leiern/orgeln, aber nicht anspringen. Nur klack-klack = Anlasser?!
     
  10. #9 onkel_jens, 07.06.2007
    onkel_jens

    onkel_jens Mitglied

    Dabei seit:
    12.06.2006
    Beiträge:
    219
    Zustimmungen:
    0
    Das Problem hatte ich bei meinem auch schon. Fing genauso harmlos an.
    Hab den Anlasser dann zerlegt und gesehen, das die beiden abgewinkelten Bleche - über die mittels einer scheibe beim anlassen der Stromfluß hergestellt wird - abgenutzt waren.
    Statt einen neuen Anlasser zu kaufen habe ich neue Bleche gekauft und so nur 14,75 (noch DM) für die Reparatur bezahlt. :]
     
  11. #10 Jenzers, 07.06.2007
    Jenzers

    Jenzers Mitglied

    Dabei seit:
    21.10.2006
    Beiträge:
    274
    Zustimmungen:
    0
    Denke das ist der Magnetschalter tausch ihn einfach aus, nicht das du gleich den kompletten Anlasser tauscht obwohl das die Werkstätten gerne machen weil sie dabei mehr verdienen.
     
  12. #11 Schuttgriwler, 08.06.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.337
    Zustimmungen:
    122
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    ...weil sie Gewährleistung geben müssen und bei einem Anlasser, wo der Magnetschalter defekt ist, eventuell andere Defekte nicht lange auf sich warten lassen.....

    Ich würde auch nur den MS wechseln......
     
  13. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 leincredible, 08.06.2007
    leincredible

    leincredible Mitglied

    Dabei seit:
    08.09.2005
    Beiträge:
    124
    Zustimmungen:
    0
    alles klar...ist schon in Arbeit. Kann es auch sein, daß nach zig...Versuchen, dann der Anlasser etwas schlapp "anleiert"? Bei mir leierte er etwas länger und dann ging er wieder an? Am nächsten Tag wieder klack-klack....und irgendwann startet er wieder.

    Also einfacher hört sich das Orgeln auch irgendwann schwächer an..zumindest ab und zu ohne das es was mit der Batterie zu tun hat...würde mich mal interessieren
     
  15. #13 Nichtkenner, 10.06.2007
    Nichtkenner

    Nichtkenner Guest

    Stimmt nicht immer. Bei "meiner" Toyota-Werkstat wurde mir sogar vorgehalten, dass ich vorher eine "alte " Batterie weggeschmissen habe, die trotz ihres Alters von 10 Jahren immer noch funktionierte. Bei der Reparatur wurden nur die Kontaktwinkel ausgetauscht.
     
Thema:

Anlasser, Wegfahrsperre o. Zufall!

Die Seite wird geladen...

Anlasser, Wegfahrsperre o. Zufall! - Ähnliche Themen

  1. Rav4 XA3 10/2006 Wegfahrsperre neuer Schlüssel selber programmieren/anlernen

    Rav4 XA3 10/2006 Wegfahrsperre neuer Schlüssel selber programmieren/anlernen: Hallo Leute, Ich bin ein wenig ratlos. Habe seit 2 wochen einen Rav4, XA3, 10/2006 , 177 Ps mit einem funktionierenden schwarzen Hauptschlüssel...
  2. Toyota Celica GT 1998 Wegfahrsperre überbrücken

    Toyota Celica GT 1998 Wegfahrsperre überbrücken: Hallo Zusammen :) Bin Momentan ein bisschen unter Zeitdruck, denn das Auto steht nicht auf eigenem Grund. Dazu habe ich meinen einzigen...
  3. RAV 4 XA1 EZ 03/2000 Transponder/ Schlüssel / Wegfahrsperre

    RAV 4 XA1 EZ 03/2000 Transponder/ Schlüssel / Wegfahrsperre: Hallo an alle hier, habe seit letzte Woche einen Rav 4 XA1 EZ 03/2000. Habe den Wagen mit 2 Schlüsseln bekommen ( einer orginal mit getrennter...
  4. Aygo: Wegfahrsperre anlernen

    Aygo: Wegfahrsperre anlernen: Hallo liebe Leute, ich habe die Batterie bei meinem Hauptschlüssel gewechselt und kann seitdem meinen Aygo nicht mehr starten. Den...
  5. Einbaulage Anlasser T16 3SGE

    Einbaulage Anlasser T16 3SGE: Hallo. Der Anlasser meiner Celica T16 mit 3SGE dreht nicht mehr an. Es ist beim Start nur noch ein Klickgeraeusch und das summen der Benzinpumpe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden