Anlasser Supra ohne Funktion bei Wärme?

Diskutiere Anlasser Supra ohne Funktion bei Wärme? im Elektrik Forum im Bereich Technik; Habe einen Toyota Supra Turbo 3.0, MK III, MA70, Bj 91. Immer wenn der Motor sehr heiß ist, springt der nicht mehr an, sondern macht nur KLICK!...

  1. #1 Kreuzritter, 31.08.2004
    Kreuzritter

    Kreuzritter Guest

    Habe einen Toyota Supra Turbo 3.0, MK III, MA70, Bj 91.

    Immer wenn der Motor sehr heiß ist, springt der nicht mehr an, sondern macht nur KLICK!
    Besonders wenn im Sommer das Fahrzeug öfters mal von A nach B gefahren wurde ohne auch nur besonderen Belastungen wie z.B. schnelles fahren usw.!

    Ich habe eine neue Batterie drin aber daran kanns ja wohl nicht liegen.

    Wenn der Motor einige Zeit gestanden hat, so ca. 3 Stunden, springt dieser tadelos an.

    Manchmal bekomme ich den Motor nach mehrfachen versuchen auch an, wenn der erste Gang drin ist und die Kupplung leicht locker sitzt. Klappt aber nicht immer, meistens erst nach 15 Minuten.

    Irgendwer eine Ahnung woran das liegt oder man es beheben könnte?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schuttgriwler, 01.09.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Anlasser ausbauen, zerlegen, reinigen, bewegliche Gelitteile neu einfetten, zusammenbauen, einbauen. Dabei gleich die Kupferbrücken des Magnetschalters erneuern. Teilenummer auf Anfrage.
     
  4. #3 Roderic, 02.09.2004
    Roderic

    Roderic Guest

    Schleifkohlen abgenutzt ?
    Wenn er klickt zieht der Zugmangnet an, u dreht den
    Anker minimal mit, igendwann wackeln sich die Schleifkohlen
    wieder an die Läuferfläche rann und dann gehts wieder.

    Probier mal ob er geht wenn du leicht mit einem kleinen
    Hammer drauf klopfst ob er dann geht.
    Wenn ja dann sinds sicher die Kohlen.


    Gruß

    Rod
     
  5. #4 optifit, 03.09.2004
    optifit

    optifit Guest

    Hallo,
    Ich hatte sowas bei meinem T16 auch.
    Die Kupferkontakte waren neu.
    Beim Supra verläuft das Steuerkabel zum Magnetschalter ähn lich wie beim Celica unter dem Krümmer.
    Dieses Steuerkabel wird mit der Zeit innen brüchig.
    Probiere einfach mal aus, mach den Gang raus und brücke den Steckverbinder im Motorraum an die Batterie.
    Wenn Er dann funktioniert, weisst Du, das es das Kabel ist.
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anlasser Supra ohne Funktion bei Wärme?

Die Seite wird geladen...

Anlasser Supra ohne Funktion bei Wärme? - Ähnliche Themen

  1. Supra MA70 non Turbo.

    Supra MA70 non Turbo.: Hallo liebe Forengemeinde. Verkauft wird eine Toyota Supra MA70 ohne Turbo. Es handelt sich um ein vorfacelift Modell. Schaltgetriebe....
  2. Mr2 Turbo läuft wenn er warm ist schlecht

    Mr2 Turbo läuft wenn er warm ist schlecht: hallo, habe folgendes Problem an einem Mr2 Turbo mit Gen3 Motor: Wenn er warm ist springt er schlecht bis fast garnicht an,und läuft nicht rund...
  3. Toyota Supra 3.0

    Toyota Supra 3.0: https://www.gebrauchtwagen.at/detailansicht.php?id_fahrzeug=7681669 Preis: 5990 Fix [IMG]
  4. Supra MA70

    Supra MA70: Hallo Miteinander. Ich habe eine Supra MA70, 140kw Sauger, Vorfacelift, Schaltgetriebe. Also quasi eh die coolste unter den MK3 :D...
  5. Toyota Supra JZA80 Kaufberatung (Nein nicht die übliche)

    Toyota Supra JZA80 Kaufberatung (Nein nicht die übliche): Hallo Liebe Leute, Ich war ja seit Jahren nicht mehr aktiv hier, was vor allem daran liegt das mich fast ausschlieslich Sportwägen oder GT's...