Anlasser / Starter läuft nach Corolla Verso 1CD

Dieses Thema im Forum "Motor" wurde erstellt von martinschiener, 20.07.2016.

  1. #1 martinschiener, 20.07.2016
    martinschiener

    martinschiener Grünschnabel

    Dabei seit:
    20.07.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    folgende Frage: Bei meinem Corolla Verso BJ2004, Diesel 116PS (1CD) läuft ab und zu der Starter nach. Vor allem beim ersten mal starten am Morgen. Wenn man einmal gefahren ist springt er ganz normal an.
    Das kuriose ist wenn man den Startknopf drückt und merkt dass er nachläuft (eigentlich glaubt man der Wagen springt nicht an) und geht von der Kupplung dann läuft er ganz normal.
    Weis jemand an was das liegen kann?

    Starter ist neu und der richtige, der Kupplungsschalter ist es auch nicht, Schwung und Kupplung sind ebenfalls neu.Fehler ist auch keiner gespeichert.

    Danke für eure Hilfe.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    602
    Zustimmungen:
    57
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Ich hatte bei meinem E9 (2E-E) genau das gleiche Phänomen: frühs bei kaltem Motor blieb der Anlasser eingeklinkt und der schon zündende Motor trieb den Anlasser hörbar an und wurde dadurch abgebremst, so wie wenn man weiter den Zündschlüssel auf START hält, obwohl dieser bereits auf ON stand. So lief er ein paar Sekunden, dann klinkte der Anlasser sich aus und der Motor erreichte seine Leerlaufdrehzahl. Bei späteren Starts war alles normal.
    Ich vermutete etwas an der Elektrik, konnte aber nichts Eindeutiges feststellen. Irgendwann war es weg...
    Wonach ich jetzt nochmal schauen würde sind die Kontakte des Zündschlüsselschalters und die Kontaktplatten im Anlasser, die durch Abrieb vielleicht kurz "zusammengeschweißt" werden.

    War das Problem bei Deinem Verso schon vor Einbau des neuen Starters?
     
  4. #3 Martin_mpm, 20.07.2016
    Martin_mpm

    Martin_mpm Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    177
    Zustimmungen:
    59
    Fahrzeug:
    E10 Liftback 1.3 XLi (BJ 94) + E11 Liftback 1.6 (BJ 97)
    Mein E11 macht das auch und zwar seit ich ihn habe. Ich habe schon den Magnetschalter getauscht, ohne Erfolg. Nachdem Schwungrad und Anlasser bei Dir komplett neu sind, kann man das auch ausschließen - gute Info für mich, daß ich mir das sparen kann. Aber was ist es dann? Da fällt mir auch nur noch das Zündschloss ein und evtl. auch ein festklebendes Anlasserrelais.

    Daß bei Dir Kupplung loslassen hilft, hat was damit zu tun, daß bei losgelassener Kupplung der Anlasser abgeschaltet wird wie bei "neueren" Autos üblich.
     
  5. Kaizen

    Kaizen Junior Mitglied

    Dabei seit:
    15.10.2008
    Beiträge:
    26
    Zustimmungen:
    2
    Fahrzeug:
    RAV4 D4D, Yaris D4D
    Ist mir gestern Abend bei meinem RAV D4D auch aufgefallen. Der RAV ist ca. eine Woche gestanden, wurde aber ein paar mal kurz gestartet und umgestellt. Dadurch hatte gestern Abend vermutlich die Batterie nicht mehr die volle Leistung. Bin also gestern wieder gefahren und heute Morgen ist mir nichts aufgefallen.
    Wenn es an einer schwachen Batterie liegt würde es erklären warum es am Morgen beim ersten Start auftritt, danach aber nicht mehr. Eine technische Erklärung dazu kann ich aber auch nicht liefern, warum eine schwache Batterie dieses Symptom hervorrufen könnte.
     
  6. #5 martinschiener, 14.11.2016
    martinschiener

    martinschiener Grünschnabel

    Dabei seit:
    20.07.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für eure Hinweise.

    @eNDi: ja das war schon vor dem Anlasser-Tausch.
     
  7. #6 eNDi, 14.11.2016
    Zuletzt bearbeitet: 16.11.2016
    eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    602
    Zustimmungen:
    57
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Wie sich das bei martinschiener anhört scheint das Anlasserrelais vom Steuergerät her weiter bestromt zu sein, wenn der Kupplungsschalter das Relais deaktivieren kann.

    Ich habe mir damals überlegt woran es liegen könnte, wenn es nur nach stundenlanger Standzeit auftrat. Elektrisch hängt beim 2E-E beim Starten das Kaltstartventil mit dran - als ich das unterbrach war das Phänomen weg - aber das gibts bei euch nicht. Das andere wäre ein schwache Batterie wie Kaizen schreibt, wobei ich auch nicht verstünde wo da der Zusammenhang ist. Ansonsten wäre da noch ein klemmender Freilauf im Anlasser, vielleicht durch kaltes, zähes Fett. Das sollte es bei martinschiener aber auch nicht sein, aber wäre evtl. noch eine Möglichkeit für Martin_mpm - du könntest auch mal versuchen in dem Momtent, in dem der Anlasser "hängt", die Sicherung "ST" rauszuziehen, um das Zündschloss als Ursache auszuschließen.

    Wenn man sich den Schaltplan anschaut könnte ich mir ein "dumme" Situation vorstellen, die das Problem beschreibt. Der Ablauf könnte so sein:
    • Voraussetzung: der Freilauf klemmt
    • der Anlasser wird betätigt, der Motor startet und nimmt den Anlasser mit weil der Freilauf klemmt
    • der Zündschlüssel wird nun auf IG gestellt, das Starter-Relais fällt ab, der Einrückmagnet wird aber noch bestromt solange der Magnetschaltkontakt überbrückt ist
    • die Rückstellkraft des Anlasserritzels öffnet den Magnetschaltkontakt, das Ritzel bleibt aber noch etwas eingespurt
    • der Starter wirkt nun als Generator und bestromt den Einrückmagneten und das Ritzel bleibt eingespurt
    Anlasser_E11_VFL.png
    Grundlagen gibts im Toyota Tech Course - Starting Systems
    Das Ganze könnte man untersuchen, indem an Terminal 30 und 50 die Spannung gemessen wird während der Anlasser hängt.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anlasser / Starter läuft nach Corolla Verso 1CD

Die Seite wird geladen...

Anlasser / Starter läuft nach Corolla Verso 1CD - Ähnliche Themen

  1. Längsträger Endstück L hinten für erinen Corolla e11

    Längsträger Endstück L hinten für erinen Corolla e11: Moin Moin. Bietet hier jemand zufällig einen Längsträger hinten links für einen Toyota Corolla e11 an oder weiß jemand wo ich so ein ding noch...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  4. Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz

    Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz: Suche Corolla E12 Stoßstange für vorne (52119-02510) in schwarz :)
  5. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...