Anlasser ST162 Probleme

Diskutiere Anlasser ST162 Probleme im Motor Forum im Bereich Technik; Hallo, Ich hab meinen ST162 nach 2 Monaten standzeit 1/2 Stunde im Stand laufen lassen. Als ich ihn aus machte und wieder versuchte zu...

  1. #1 optifit, 10.09.2003
    optifit

    optifit Guest

    Hallo,
    Ich hab meinen ST162 nach 2 Monaten standzeit
    1/2 Stunde im Stand laufen lassen.
    Als ich ihn aus machte und wieder versuchte zu starten, gab der Anlasser keinen Ton von sich.
    Ich habe dann den Stecker neben der Batterie, die zum Magnetschalter führt direkt auf Plus gebrückt.
    - Es sprühten Funken, und dann drehte der Anlasser-
    Ich habe gemessen, An dem Kabel kommen Batteriespannung an, Spannungsverlust= 1,2V
    Alles wirklich im Rahmen des normalen!
    Woran kann das liegen?
    Die Kupferplatten sind NEU
    Ich möchte auch nicht unbedingt den Anlasser nochmal tauschen, da ich entweder den Klimakompressor ausbauen muss oder den Krümmer X(
    Grüsse
    Thomas
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.714
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Sicher, dass Du die Kupferplatten nicht zu fest angedreht hast? Wenn dem so ist, kann er sich nur wiederwillig drehen, weil verkantet...
    Nur ne Vermutung...

    Toy
     
  4. #3 optifit, 10.09.2003
    optifit

    optifit Guest

    Hallo,
    Ich hatte die Kabel bei offenem Deckel angeschraubt und von innen mit einem Gabelschlüssel festgehalten.
    Der Anlasser macht ja gar nichts.
    nicht mal klick!
    Bei kaltem Motor 1A.
    Nur wenn Er warm ist... TOT
    Grüsse
    Thomas
     
  5. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.714
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Is halt beim ST162 scheisse, weil der immer die volle Wärme abbekommt... Vielleicht hat er ja einen Wackler, der sich erst bei wärmeausdehnung zeigt...

    toy
     
  6. #5 C. Celera, 10.09.2003
    C. Celera

    C. Celera Guest

    Hi!

    Musste bei mir gerade die Kontakte im Magnetschalter austauschen, die warn völlig abgebrannt... in der Folge hat es beim Zünden immer nur "klick" gemacht, oder (wenn man lang genug probiert hat mit etwas Glück) ist er sauber angesprungen, weil die Kontakte doch noch geschlossen haben... seltsamerweise trat das Problem vorallem morgens bei kälte auf (Kondenswasser?).

    Als Du von der Batterie überbrückt hast, hast Du denn den Magnetschalter überbrückt oder ihn mit im Schaltkreis gehabt?


    Aber Du schreibst ja, es hat nichtmal geklickt, also muss es ja fast ein Wackler in den Zuleitungen sein, schließlich läuft ja die Sache wenn Du überbrückst...
     
Thema:

Anlasser ST162 Probleme

Die Seite wird geladen...

Anlasser ST162 Probleme - Ähnliche Themen

  1. Celica ST162 zu verkaufen (jetzt mit Preis)

    Celica ST162 zu verkaufen (jetzt mit Preis): Hallo Leute, ich biete hier meine ST162 zum Verkauf an. Sie ist EZ 12 1986 und hat einen aktuellen Kilometerstand von 155.900 (wird aber...
  2. Celica ST162 zu verkaufen

    Celica ST162 zu verkaufen: Hallo Leute, ich biete hier meine ST162 zum Verkauf an. Sie ist EZ 12 1986 und hat einen aktuellen Kilometerstand von 155.900 (wird aber...
  3. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  4. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...
  5. Probleme mit Tank Yaris P1

    Probleme mit Tank Yaris P1: hallo zusammen hab seit ein paar Wochen Probleme mit meinem P1 jedesmal wenn ich beim tanken war (bis zum Klick) läuft danach wenn das Auto steht...