Anlasser-Nachlaufen

Dieses Thema im Forum "Motor" wurde erstellt von Mobylette, 02.10.2003.

  1. #1 Mobylette, 02.10.2003
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Wie krieg ich das Anlasser-Nachlaufen weg?
    Starlet P7 1.0
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Das würde mich auch interessieren. Gut, neuer Anlasser wär ne Methode ;)
    Spaß beiseite, weiß jemand woran das liegt? Ich hab das Gefühl vor allem die 4A-GE machen das gerne...

    Toy
     
  4. #3 Coccothraustes, 02.10.2003
    Coccothraustes

    Coccothraustes Mitglied

    Dabei seit:
    17.06.2003
    Beiträge:
    103
    Zustimmungen:
    0
    :] macht mein Cliff auch! Warum weiß ich auch nicht :(
     
  5. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Was meint ihr? Ich hatte das noch nie, wie klingt das denn ?
     
  6. #5 Black Devil, 02.10.2003
    Black Devil

    Black Devil der "richtige" Black Devil

    Dabei seit:
    03.01.2001
    Beiträge:
    1.148
    Zustimmungen:
    0
    wenn es diesen Knarzen nach anlassen ist, dann hilft nur den Anlasser neu lagern - hatte ich früher bei meinem ersten Auto auch mal.....


    CU
     
  7. #6 Coccothraustes, 02.10.2003
    Coccothraustes

    Coccothraustes Mitglied

    Dabei seit:
    17.06.2003
    Beiträge:
    103
    Zustimmungen:
    0
    Wie es klingt, kann man schriftlich schlecht nachmachen, oder Mobylette? Er dreht halt kurz weiter, obwohl er fertig ist.

    @ Black devil: Neu lagern? Also ausbauen und ins Lager tun? Aber dann springt die Karre ja gar nicht mehr an:hat2
     
  8. #7 Mobylette, 02.10.2003
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Yep, Motor ist bereits an und der Anlasser rattert weiter, obwohl man den Zündschlüssel losgelassen hat.
    Klingt aber nicht so, wie wenn man den Anlasser bei laufendem Motor betätigt.

    Ich werde mal den Anlasser ausbauen, reinigen und schauen, ob ich die Welle event. etwas fetten kann.
    Mal sehen, obs hilft.
     
  9. #8 Schuttgriwler, 04.10.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Ausbauen, reinigen, Gleitstellen fetten, Kupferkontakte erneuern.
     
  10. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Magnetschalter wechseln?
     
  11. #10 jensichen, 05.10.2003
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
    ausbauen => reinigen => alles was aufeinanderläuft schmieren, nur nicht den Kollektor ;-)

    Dnn klappt´s zu 90 % wieder ....
     
  12. #11 karsten w, 07.10.2003
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    Völlig richtig.
     
  13. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Leider nicht besonders lange. Beim 4A-GE hält es nach dem Säubern und Fetten vielleicht zwei Monate, dann geht's wieder los. Ich hatte das bis jetzt auch bei allen meinen Autos - 1E, 2E, dreimal 4A-GE... und geschmiert was das Zeug hält... das teuerste Fett was ich kriegen konnte...
    Mir hat mal ein Mechaniker gesagt, daß die Ritzel sich auf die Schwungscheibe einlaufen. Das würde bedeuten, man muß das Anlasserritzel UND die Schwungscheibe tauschen. Bissle teuer, eventuell... :(
    Was Black Devil gesagt hat, könnte wirklich etwas bringen: das Kugellager ritzelseitig erneuern. Werde ich bei meinem Neuaufbau mal probieren.
     
  14. #13 jensichen, 08.10.2003
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
  15. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    @ jensichen
    Sind nicht alle gleich, es gab zwei Typen: mit und ohne Reduziergetriebe. Soweit ich weiß, hatten die neueren Modelle die Anlasser mit Getriebe. Also der Gti und wahrscheinlich auch die T16 mit Red Top 4A-GE. AW11 weiß ich nicht.

    Hab übrigens noch ein paar andere Infos für Dich, schau mal in Deine Mails!
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 jensichen, 22.10.2003
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
    Also,

    stimmt, es gibt verschiedene Anlasser, auch beim P7,
    wenn ein Anlasser mit Hilfsgetriebe ( meist größer 1 KW ) verbaut ist, liegt das nachlaufen meist an den Kontakten des Magnetschalters.

    Die Kontakte brennen zusammen, und der Magnetschalter lößt nach dem Spannungsabfall nicht sofort, es muß erst die komplette Federkraft den Zugkolben zurückziehen.

    Das Problem kann man durch sauberes Bearbeiten der Kontakte beheben, es gibt diese auch einzeln zu kaufen, aber wohl nicht in Deutschland.

    Guckst Du :
    http://www.mr2mk1club.com/repairsp16.html

    Wenn ein Anlasser ohne Getriebe berbaut ist ( meist 0,6 KW ) hilft es das Schwungrad vom Anker zu entfernen, reinigen, und neu Fetten.

    Wichtig ist, das der Zugkolben des Magnetschalters ein Wenig WD40 o.Ä. abbekommt, damit dieser nicht trocken in seiner Laufbahn arbeitet.

    Wenn das alles nicht´s hilft, einen Austauschanlasser einbauen, das die Verzahnung an der Kurbelwellenscheibe abgenurtzt ist, habe ich bis jetzt nur einmal gesehen, da war aber auch der Magnetschalter festgebrannt, und lößte sich nichtmehr...

    So, hoffe weitergeholfen zu haben, falls irgendjemand weiß, wo man die Kontakte wie in dem Link oben beschrieben in Deutschland bekommt, würde ich mich über eine Adresse freuen, im EPC sind diese zumindest nicht aufgeführt...

    Grüße Jens
     
  18. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Die Kontakte gibt es beim freundlichen Toyotahändler um die Ecke. Ich meine so um 5 Euro. Habe damit bis jetzt jeden Anlasser wieder in Gang bekommen, leider hat sich dadurch aber das Nachlaufen nicht beseitigt...

    Toy
     
Thema:

Anlasser-Nachlaufen

Die Seite wird geladen...

Anlasser-Nachlaufen - Ähnliche Themen

  1. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  2. Anlasser / Starter läuft nach Corolla Verso 1CD

    Anlasser / Starter läuft nach Corolla Verso 1CD: Hallo, folgende Frage: Bei meinem Corolla Verso BJ2004, Diesel 116PS (1CD) läuft ab und zu der Starter nach. Vor allem beim ersten mal starten am...
  3. ...und plötzlich heulte der Anlasser ins Leere

    ...und plötzlich heulte der Anlasser ins Leere: Hallo Zusammen, ich fahre seit 2 Jahren einen Toyota Yaris (Baujahr 2011), mit 107 PS, 6 Gang Getriebe mit Start -Stop Funktion. Bisher hatte...
  4. anlasser yaris austauschen

    anlasser yaris austauschen: Hallo zusammen, ich habe leider überhaupt keine Ahnung von Pkw bzw. Reperaturen an diesen. Leider ist bei meinem Toyota Yaris (KSP9...) der...
  5. Lichtmaschine + Anlasser 4Afe, 4AGE

    Lichtmaschine + Anlasser 4Afe, 4AGE: Hallo zusammen, Ich wurde beim Schlachten meiner Celi drauf angesprochen, ob ich eine LM oder einen Anlasser habe, für den 1.6er...