Anlasser läuft mit

Diskutiere Anlasser läuft mit im Motor Forum im Bereich Technik; Moinmoin, der Anlasser meiner Carina bleibt beim ersten Start des Tages immer hängen und läuft dann so 5 Sekunden lang mit. Klingt besch... und...

  1. #1 ChappiDog, 11.02.2006
    ChappiDog

    ChappiDog Mitglied

    Dabei seit:
    12.03.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Moinmoin,

    der Anlasser meiner Carina bleibt beim ersten Start des Tages immer hängen und läuft dann so 5 Sekunden lang mit. Klingt besch... und ist sicher auch nicht gut, deswegen will ich was dagegen machen:
    Werkstatt hat jetzt die Kanten der Ritzel gebrochen, erfolglos. Woran kann es (noch) liegen?
    Auffällig ist, dass das Problem immer nur bei Temperaturen unter ~ 0 Grad auftritt, im Sommer oder schon nach 2 km Fahrt z.B. überhaupt nicht.

    Danke schonmal für Hilfe!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyo Tom, 11.02.2006
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Hi

    Da ist sicher Schmutz am Schraubritzel. Ausbauen reinigen die Winkel erneuern
    und du hast wieder Ruhe.

    Gruß Tom
     
  4. #3 ChappiDog, 13.02.2006
    ChappiDog

    ChappiDog Mitglied

    Dabei seit:
    12.03.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Also ich hab den Anlasser soweit:
    [​IMG]

    Meinst du mit Schraubritzel das Teil:
    [​IMG]
    ?(

    Kann ich das noch weiter zerlegen und/oder mit WD40 fluten?

    Was mich wundert ist, dass er immer nur beim ersten Starten nicht mehr schnell genug ausspurt. ?(
     
  5. #4 ChappiDog, 13.02.2006
    ChappiDog

    ChappiDog Mitglied

    Dabei seit:
    12.03.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Keiner mehr? ;(
     
  6. #5 Roderic McBrown, 13.02.2006
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Versuch mal ob du das Ritzel etwas vom restlichen Zahnradpaket runterziehen kannst.
    Muss ja soweit gehen wie das Ritzel vom Magneten rausgedrückt wird.
    Dort versuch mal etwas neues Fett reinzukriegen.
    Genauso bei allen anderen Teilen, alles reinigen, neu Fetten und gut.
    WD40 usw bringt auf dauer nix.

    Gruß

    Rod
     
  7. #6 Joghurt 16V, 18.02.2006
    Joghurt 16V

    Joghurt 16V Mitglied

    Dabei seit:
    28.10.2005
    Beiträge:
    171
    Zustimmungen:
    0
    War bei meinem Corolla das selbe.
    zerlegen,reinigen und neu fetten (Graphitfett) :]
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 jensichen, 18.02.2006
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
  10. #8 ChappiDog, 18.02.2006
    ChappiDog

    ChappiDog Mitglied

    Dabei seit:
    12.03.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Super, danke!

    Hab ihn jetzt erstmal komplett gereinigt und neu gefettet. Mal sehen ob das schon reicht, ansonsten mach ich noch die Kontakte, hab ja inzwischen Erfahrung mit dem Ein- und Ausbau des Anlassers. :D
     
Thema:

Anlasser läuft mit

Die Seite wird geladen...

Anlasser läuft mit - Ähnliche Themen

  1. Corolla E12 Anlasser

    Corolla E12 Anlasser: Hallo, ich habe ein Problem mit dem Anlasser im Corolla E12 meiner Mutter. Das Auto springt nicht mehr an, der Starter dreht aber, das hört man....
  2. Anlasser 7A FE T20 / Avensis

    Anlasser 7A FE T20 / Avensis: Habe hier noch einen überholten 7A FE Anlasser aus einer T20 mit neuen Kontakten <p> Abholung oder Versand 0157/56053214 Preis: 90 Fix [IMG]
  3. Toyota Anlasser 4A GE

    Toyota Anlasser 4A GE: Habe hier noch einen guten Anlasser aus einem 4A GE Motor T16/Corolla Carina usw <p> Hat bis zum Ausbau einwandfrei funktioniert <p> Abholung oder...
  4. Mr2 Turbo läuft wenn er warm ist schlecht

    Mr2 Turbo läuft wenn er warm ist schlecht: hallo, habe folgendes Problem an einem Mr2 Turbo mit Gen3 Motor: Wenn er warm ist springt er schlecht bis fast garnicht an,und läuft nicht rund...
  5. Toyota Anlasser 1,6 4A GE /FE

    Toyota Anlasser 1,6 4A GE /FE: Habe hier noch einen guten Anlasser aus einem 1,6 4A GE Motor <p> Hat bis zum Ausbau einwandfrei funktioniert! Preis: 65 Fix [IMG]